MZ�ÿÿ¸@¸º´ Í!¸LÍ!This program cannot be run in DOS mode. $õ–<ß±÷RŒ±÷RŒ±÷RŒU‡­Œ°÷RŒU‡P�°÷RŒRich±÷RŒPELà! ¼ àð@ œ¸8.rdata°@@.rsrcÀ º@@`×[ T88`×[$ŒŒ8.rdata8x.rdata$zzzdbg .rsrc$017ˆ�.rsrc$02 ¿ºØA ®æ=DbÃJ¡?qÑ¿³¾A¬.7`×[ð€0€H€`€€0€yH€u`€x€�€¨€À€Ø€ð€€ €8€ P€!h€"€€F˜€x°€yÈ€|à€~ø€€€(€�@€‚X€ƒp€„ˆ€… €‹¸€’Ѐ“耔€˜€™0€«H€±`€½x€¾�€Ð¨€ßÀ€àØ€áð€é€ €8€P€h€€€˜€°€-È€@à€Sø€T €Y( €Z@ €[X €ep €fˆ €l  €m¸ €Ð €…è €‹ €— €¤0 €¥H €¯` €Öx €÷� €¨ €.À €lØ €mð €n €o €p8 €’P €“h €”€ €Ë˜ €ó° €UÈ €Và €Wø €X €Y( €Z@ €[X €\p €]ˆ €^  €_¸ €`Ð €aè €b €c €d0 €mH €Å ` €Æ x €Ì � €Í ¨ €Î À €Ï Ø €Ð ð €Ñ €Ò €Ó 8€Ô P€Ú h€Þ €€á ˜€â °€ä È€ç à€è ø€ê €ë (€ì @€X€p€� °ÀÐàð 0@P`p€� °ÀÐàð 0@P`p€� °ÀÐàð 0@P`p€� °ÀÐàð 0@P`p€� °ÀÐàð 0@P`p€� °ÀÐàð 0@P`p€� °ÀÐàð 0@P`p€� °ÀÐàø6¸ä°78äè;*ä=Üäð=äø>jäd?Îä4Dtä¨F¨äPGfä¸GÜä”HØälL,ä˜Lžä8M4älQXäÄQ4äøQ4ä,R*äXR*ä„RfäìRpä\S„äàS>ä T>ä`T4ä”T4äÈT*äôT„äxU>ä¸U4äìU*äV*äDVHäŒV4äÀV4äôV*ä W4äTW*ä€WHäÈW4äüW>ääY>ä@Y4ätY*ä Y*äÌY*äøYHä@Z*älZ4ä Z>äàZ*ä [*ä8[Hä€[*ä¬[*äØ[4ä \4ä@\Häˆ\*ä´\*äà\4ä]*ä@]4ät]*ä ]*äÌ]*äø]*ä$^4äX^*ä„^4ä¸^4äì^*ä_*äD_HäŒ_*ä¸_>äø_ÆäÀaÎä�dþä�f’ä$j|ä k:äÜmúäØoòäÌqäÜsèäÄu¶ä|vä�x4äÄy(äì{äì}êäØ~Zä4zä°€Žä@…nä°Štä$�8ä\˜îäL�œäèŸä¦ä©ä¬Þäô¬ ä®îäðµ°ä º\äüºâä໢䄾ÒäXÂ@ä˜ÅJ ääÏøäÜÔÀäMUIÍþÍþ¸ &_{©p¡<£:ùðäýžEsl�Ü||:@ˆ˜ ¨ MUIde-DEÿÿÄÈ€A$ë¹SQL Server-AnmeldungMS Shell Dlg!PJ_70uÿÿ…P™ -wÿÿ€&Vertrauenswürdige Verbindung verwendenP.C $wÿÿ‚&Benutzername:€�PJ,_ 1uÿÿ�P@C %wÿÿ‚&Kennwort: �PJ>_ 2uÿÿ�PTÝ^*wÿÿ€OptionenP cb &wÿÿ‚&Datenbank:C!Poao05uÿÿ…P wb 'wÿÿ‚S&prache:C!Pouo06uÿÿ…P ‹b (wÿÿ‚Anwendungs&name:€�Po‰o 3uÿÿ�P Ÿb )wÿÿ‚&Arbeitsstations-ID:€�Po�o 4uÿÿ�P²2ÿÿ€OKP²2ÿÿ€AbbrechenP²+2 ÿÿ€HilfeP²=2+wÿÿ€&Optionen >>P ? ,wÿÿ‚&Server:alteradd create proc &Syntaxfehler in Konvertierungsdatei %sset implicit_transactions offset implicit_transactions onas nullselectwherePA SET ROWCOUNT SET NO_BROWSETABLE BEGIN TRAN SET TEXTSIZE charvarchartextncharnvarcharntextbinary varbinaryimageintsmallinttinyintfloatrealnumericmoneydatetimebit timestampuniqueidentifier sql_variantbigint smallmoney smalldatetimefrom holdlock where 1=2PALcreate;drop;select;grant;revoke;alter;truncate;update;reconfigure;load;disk;EXEC IF @@TRANCOUNT > 0 COMMIT TRAN IF @@TRANCOUNT > 0 ROLLBACK TRANKselect USER_NAME() select usertype,type,name from systypes where usertype>='INTERVAL %c''%lu'' YEAR(%u)''INTERVAL %c''%lu'' MONTH(%u)''INTERVAL %c''%lu'' DAY(%u)''INTERVAL %c''%lu'' HOUR(%u)''INTERVAL %c''%lu'' MINUTE(%u)'$'INTERVAL %c''%lu%s'' SECOND(%u,%u)','INTERVAL %c''%lu-%02lu'' YEAR(%u) TO MONTH'*'INTERVAL %c''%lu %02lu'' DAY(%u) TO HOUR'2'INTERVAL %c''%lu %02lu:%02lu'' DAY(%u) TO MINUTE'>'INTERVAL %c''%lu %02lu:%02lu:%02lu%s'' DAY(%u) TO SECOND(%u)'PA-'INTERVAL %c''%lu:%02lu'' HOUR(%u) TO MINUTE'9'INTERVAL %c''%lu:%02lu:%02lu%s'' HOUR(%u) TO SECOND(%u)'5'INTERVAL %c''%lu:%02lu%s'' MINUTE(%u) TO SECOND(%u)' dbcc traceon(208) set quoted_identifier > set ansi_nulls off set ansi_padding off set ansi_warnings offtable#%04d-%02u-%02u %02u:%02u:%02u.%03ludropSET PARSEONLY ON  SET PARSEONLY OFFSET NOEXEC ON  SET NOEXEC OFF#'%04d%02u%02u %02u:%02u:%02u.%03lu'PA0SET TRANSACTION ISOLATION LEVEL READ UNCOMMITTED.SET TRANSACTION ISOLATION LEVEL READ COMMITTED/SET TRANSACTION ISOLATION LEVEL REPEATABLE READidentity , =,SET TRANSACTION ISOLATION LEVEL SERIALIZABLE´ char binary decimal integer smallint float real double varchar date time timestamp longvarchar varbinary longvarbinary tinyint bit numeric ¦ char(255);binary(255);money; int; smallint;float;real;float; varchar ;datetime;datetime;datetime; text; varbinary ;image; tinyint;bit; set numeric_roundabort on avgcntmaxminsumstdevstdevpvarvarporderSET FMTONLY ON  SET FMTONLY OFFPAçBREAK,BROWSE,BULK,CHECKPOINT,CLUSTERED,COMMITTED,COMPUTE,CONFIRM,CONTROLROW,DATABASE,DBCC,DISK,DISTRIBUTED,DUMMY,DUMP,ERRLVL,ERROREXIT,EXIT,FILE,FILLFACTOR,FLOPPY,HOLDLOCK,IDENTITY_INSERT,IDENTITYCOL,IF,KILL,LINENO,LOAD,MIRROREXIT,ÀNONCLUSTERED,OFF,OFFSETS,ONCE,OVER,PERM,PERMANENT,PLAN,PRINT,PROC,PROCESSEXIT,RAISERROR,READ,READTEXT,RECONFIGURE,REPEATABLE,RETURN,ROWCOUNT,RULE,SAVE,SERIALIZABLE,SETUSER,SHUTDOWN,STATISTICS,cTAPE,TEMP,TEXTSIZE,TRAN,TRIGGER,TRUNCATE,TSEQUEL,UNCOMMITTED,UPDATETEXT,USE,WAITFOR,WHILE,WRITETEXT SQLOLEDB.DLLsp_server_info 121S0121S01070080700822003PA22018PA42S2242S02220072200721S012200323000PA420002200323000220032201822003220032200342S02220032200722007220032201822003220182200322018220182500042S02PA230002300025000PA2200722007220182202522018PA21000230002200722018220032200322003220032200322003220182300022003PA230004400025000PA25000PA0800408004010000100022003220194000140001HYT00PA230002300042S14PA42S2242S0242S2242S2242S1342S1142S0242S2242S11PA42S02PA23000PA23000PA400012300023000PA42S2142S0242S01PA42S2142S0208004PA42S12PA40001PA2300023000010000100001000PA42S0242S1242S1242S0342S03PA42S12PA25000PA25000250002500025S0428000PA08004PA42S1242S0242S0221S0221S0221S0242S2142S2142S02PA42S02PA42S0342S2242S03PA010000100042S12PA25000PA40001PA42S23PA220182200322012PA220010100342S11HY120HY109PA34000PAHY00924000240000100108004PA080040800428000PACurrent CatalogActive SessionsAsynchable CommitPass By Ref AccessorsCatalog Location Catalog Term Catalog UsageColumn DefinitionNULL Concatenation BehaviorData Source NameRead-Only Data Source DBMS Name DBMS VersionPAGROUP BY SupportHeterogeneous Table SupportIdentifier Case Sensitivity Lock ModesMaximum Index SizeMaximum Row SizeMaximum Row Size Includes BLOBMaximum Tables in SELECTMultiple Storage ObjectsMulti-Table UpdateNotification PhasesNULL Collation OrderOLE Object SupportORDER BY Columns in Select ListPrepare Commit BehaviorPrepare Abort BehaviorPAProcedure TermOLE DB Version Provider NameProvider VersionQuoted Identifier Sensitivity Schema Term Schema Usage SQL SupportStructured StorageSubquery SupportIsolation LevelsIsolation Retention Table Term User NameTransaction DDLAsynchable AbortPA"Data Source Object Threading ModelMultiple Parameter SetsOutput Parameter AvailabilityPersistent ID Type Column Recalculated NotificationColumn Set NotificationRow Activate NotificationRow Delete NotificationRow First Change NotificationRow Insert NotificationRow Release Notification"Row Resynchronization NotificationRowset Release Notification)Rowset Fetch Position Change NotificationRow Undo Change NotificationRow Undo Delete NotificationPARow Undo Insert NotificationRow Update NotificationRowset Conversions on CommandMultiple ResultsAlter Column SupportISequentialStreamPreserve on AbortBlocking Storage Objects Use BookmarksSkip Deleted Bookmarks Bookmark TypeCache Deferred ColumnsFetch Backwards Hold RowsAppend-Only RowsetScroll BackwardsColumn PrivilegesCommand Time OutPreserve on Commit Defer ColumnDelay Storage Object Updates Immobile RowsLiteral BookmarksLiteral Row IdentityPAMaximum Open RowsMaximum Pending Rows Maximum RowsOthers' Inserts VisibleOthers' Changes VisibleOwn Inserts VisibleOwn Changes Visible Quick RestartReentrant EventsRemove Deleted RowsReport Multiple ChangesRow PrivilegesRow Threading ModelPA Server CursorObjects Transacted UpdatabilityStrong Row Identity IAccessor IColumnsInfoIColumnsRowsetIConnectionPointContainerNotification GranularityIRowset IRowsetChangeIRowsetIdentity IRowsetInfo IRowsetLocateIRowsetRefreshIRowsetResynchPA IRowsetScroll IRowsetUpdateISupportErrorInfoChange Inserted RowsReturn Pending Inserts IConvertTypeMaximum Open ChaptersMaximum OR ConditionsMaximum Sort Columns Sort on IndexCache AuthenticationEncrypt PasswordIntegrated Security Mask PasswordPasswordPersist EncryptedPersist Security InfoUser IDGeneral Timeout Data Source Window HandleImpersonation LevelLocationModePromptProtection LevelConnect TimeoutLocale IdentifierExtended PropertiesAutocommit Isolation Levels AutoincrementDefault Fixed LengthNullable Primary KeyUnique Clustered Fill Factor Primary KeyPAUniqueTemporary TableCurrent LanguageNetwork AddressNetwork LibraryUse Procedure for PrepareAuto Translate Packet SizeApplication NameWorkstation ID&Replication server name connect option Server to Server RPC server name Override the NIC in the loginrecPAMaximum BLOB LengthFastload Options Keep Nulls Keep IdentityCursor Auto Fetch Defer PrepareIRowsetFastLoadEnable FastloadAllow Native VariantQuoted Catalog NamesSQLXML VersionProvider Friendly NameConnection StatusBookmark Information Server NameOpen Rowset SupportInitial CatalogInitial File NameMultiple ConnectionsReset Datasource Access OrderIMultipleResults Lock ModeServer Data on Insert Unique RowsUnicode Locale IdUnicode Comparision StyleUse Encryption for Data'Tag with column collation when possibleTable Statistics SupportColumn Level Collation SupportCharacter Set NameSort Order NameCurrent Collation NameColumn Level Collation Name Output streamOutput encodingMapping schemaxsl Base path Command typexml rootss stream flags Content typePAIRow IGetSessionHidden ColumnsPA$Der Index kann nicht gelöscht werdenMicrosoft SQL Server-AnmeldungTabelleBesitzer DatenbankGespeicherte Prozedur(local)Microsoft SQL Server-AnmeldungHilfe ist nicht verfügbarPA]Zum Ausfüllen eines Listenfeldes sind ein gültiger Benutzername und ein Kennwort erforderlichQFehler beim Ausfüllen des Listenfeldes: SQLState: '%s' SQL Server-Fehler: %ld %sDFehler bei der Verbindung: SQLState: '%s' SQL Server-Fehler: %ld %s &Server: (Default)"Unbekanntes KonvertierungsprogrammProtokolldatei auswählen6Protokolldateien (*.log)|*.log|Alle Dateien (*.*)|*.*|>Der Schwellwert für Abfrageprotokollierung muss numerisch seinABei %s wurde die folgende Abfrage in %lu Millisekunden ausgeführtEFehler %d. Es wurde keine Beschreibung vom Server '%s' zurückgegeben.PA"07001Falsche Anzahl von Parametern207006Attributverletzung eingeschränkter Datentypen207S01Unzulässiges Verwenden von Standardargumenten208001Der Client kann die Verbindung nicht aufbauen(08004Der Server lehnte die Verbindung ab08S01Fehler beim Verbinden?21S01Die Liste einzufügender Werte passt nicht zur Spaltenliste]21S02Anzahl der Spalten ('degree') der abgeleiteten Tabelle entspricht nicht der Spaltenliste622001Die Zeichenfolgedaten wurden rechts abgeschnitten822002Anzeigevariable erforderlich, aber nicht eingegeben722003Numerischer Wert außerhalb des zulässigen Bereichs622018Ungültiger Zeichenwert für Konvertierungsangabe.22007Ungültiges Datumsformat22007Ungültiges ZeitformatPA 22007Ungültiges Timestamp-Format+22026Zeichenfolgedaten mit ungültiger Länge24000Ungültiger Cursorstatus"25000Ungültiger Transaktionsstatus#28000Ungültige Autorisierungsangabe_28000Ungültige Autorisierungsangabe; der Zugriff auf die ausgewählte Datenbank wurde verweigertR28000Ungültige Autorisierungsangabe; die angegebene Sprache wird nicht unterstützt34000Ungültiger Cursorname)42000Syntaxfehler oder Zugriffsverletzung3C000Doppelter CursornameHY018Server lehnte Abbruch abjIM006Die Änderung der Paketgröße wird vom Server nicht unterstützt. Standardeinstellungen werden verwendetIM008Dialogfehler3IM009Konvertierungs-DLL konnte nicht geladen werden&IM009Ungültiges KonvertierungsprogrammHY000Allgemeiner FehlerüHY000Die zum Abschließen dieses Vorgangs erforderliche gespeicherte Prozedur konnte auf dem Server nicht gefunden werden (sie war ursprünglich im Lieferumfang des ODBC Setup für SQL Server-Treiber enthalten). Wenden Sie sich an den Systemadministrator..HY000Unbekannten Token vom SQL Server erhalten4HY000Vorgang bei ausstehenden Ergebnissen unzulässigfHY000Das Kommunikationsmodul konnte nicht geladen werden. Der Treiber wurde nicht richtig installiert.QHY000Ungültiges Kommunikationsmodul. Der Treiber wurde nicht richtig installiert.qHY000Warnung: Partielles Einfügen/Update. Das Einfügen/Update von Text- oder Bildspalte(n) war nicht erfolgreich.IHY000Die Verbindung ist mit Ergebnissen eines anderen Befehls beschäftigt)HY000Fehler beim Schließen der Verbindung&HY000Protokollfehler im TDS-Datenstrom$HY000Die TDS-Pufferlänge ist zu großHHY000Auf einen Standardparameter darf kein Nichtstandardparameter folgen)HY001Fehler beim Reservieren von Speicher07009Ungültiger Deskriptorindex#HY003Ungültiger AnwendungspuffertypHY008Vorgang abgebrochen,HY009Ungültige Verwendung eines NULL-Zeigers'HY010Fehler in der Funktionsreihenfolge1HY011Der Vorgang ist zu diesem Zeitpunkt ungültig%HY015Es ist kein Cursorname verfügbar.HY090Ungültige Zeichenfolgen- oder Pufferlänge-HY091Ungültiger Bezeichner für Deskriptorfeld+HY092Ungültiger Attribut-/Optionsbezeichner07009Ungültige Parameteranzahl(HY021Inkonsistente DeskriptorinformationHY021Ungültiger SkalierungswertHY096Ungültiger Informationstyp HY104Ungültiger GenauigkeitswertHY105Ungültiger Parametertyp/HY106Fetchtyp außerhalb des zulässigen Bereichs1HY107Zeilenwert außerhalb des zulässigen BereichsPAHY109Ungültige CursorpositionHY111Ungültiger Lesezeichenwert5HYC00Ein optionales Feature wurde nicht implementiert!HYT00Anmeldungstimeout abgelaufen#08003Die Verbindung existiert nichtLHY019Die Nicht-Zeichen- und Nicht-Binärdaten wurden in Einzelteilen versandt=07005Die vorbereitete Anweisung ist keine CursorspezifikationDHY020Es wurde versucht, an einen NULL- oder Standardwert anzuketten)HY000Zu viele Spalten in der Select-Liste@HY016Der eingebaute Zeilendeskriptor kann nicht verändert werdenHY004Ungültiger SQL-Datentyp!22015Überlauf des Intervallfeldes3HY007Die verbundene Anweisung ist nicht vorbereitetHY024Ungültiger Attributwert1HY000Die Verbindung ist nicht für BCP vorbereitetbHY000Parameterinformationen können für eine temporär gespeicherte Prozedur nicht ermittelt werden.$HY000ODBCBCP/Treiberversionskonflikt)HY000Fehler bei der Unicode-KonvertierungSHY000Spalten von mehreren Tabellen können nicht aktualisiert oder eingefügt werden.�HY108Der erste Parameter in {rpc command entspricht dem Rückgabewert einer gespeicherten Prozedur und muss als Ausgabeparameter definiert werdenQHY109{rpc command ist automatisch vorbereitet, Vorbereiten ist nicht erforderlichyHY110Beim Ausführen des {rpc Befehls müssen die Parameterinformationen für alle Parameter vom Benutzer eingestellt werden@HY111"{rpc"-Befehle können keine serverseitigen Cursor verwendennHY000Es wurde versucht, einen NULL-Wert in eine Serverspalte massenzukopieren, die keine NULL-Werte akzeptiert2HY000Alle gebundenen Spalten sind schreibgeschützt3HY000Das SSPI Paket kann nicht initialisiert werden0HY000Der SSPI Kontext kann nicht erstellt werdengHY000Fehler bei der Unicode- Konvertierung. Die Codepage des Servers befindet sich nicht auf dem ClientvHY000Sortierungsvorgänge auf Spaltenebene können nicht bestätigt werden. Massenkopieren kann nicht fortgesetzt werden._HY000Unbekannter Fehler auf SQL Server. Die Verbindung wurde möglicherweise vom Server beendet.PAI25S11Die Anmeldung ist wegen einer ausstehenden Transaktion nicht möglich,25S12Fehler bei einer verteilten TransaktionPA01000Allgemeine Warnmeldung<01000Es wurde Commit für die laufende Transaktion ausgeführt 01000Die auf Server %s installierten gespeicherten ODBC-Katalogprozeduren liegen in der Version %s vor. Version %02d.%02d.%4.4d oder höher ist erforderlich, damit IDBSchemaRowset unterstützt wird. Wenden Sie sich an den Systemadministrator, um instcat.sql auszuführenn01000Der Zugriff auf die in DSN angegebene Datenbank wurde verweigert. Die Standardeinstellung wird verwendet.b01000Die in DSN angegebene Sprache wird nicht unterstützt. Die Standardeinstellung wird verwendet.f01000Die Prozedur wurde mit EXEC-Anweisung ausgeführt. Es wurden keine Ausgabeparameter zurückgegeben.e01000 Fehler beim Versuch, auf die Protokolldatei zuzugreifen. Die Protokollierung wurde deaktiviert.<01000Die Verbindung mit dem Sicherungsserver ist hergestellt"01000SQL Debugging ist deaktiviertV01000Die Konvertierungsoptionen widersprechen der Client/Server-Zeichensatzeinstellung601004Die Zeichenfolgedaten wurden rechts abgeschnittenPA801S00Ungültiges Attribut für die Verbindungszeichenfolge01S01Fehler in der Zeile#01S02Der Optionswert wurde geändertj01S02Die Änderung der Paketgröße wird vom Server nicht berücksichtigt. Die Serverpaketgröße wird verwendet"01S02Die Paketgröße wurde geändert!01S02Der Cursortyp wurde geändert*01S02Die Cursorparallelität wurde geändert101S02Das Timeout für die Anmeldung wurde geändert$01001Konflikt in der Cursoranweisung101S05Abbrechen wurde als FreeStmt/Close behandeltR01S06Es wurde versucht Daten abzurufen, bevor das erste Rowset zurückgegeben wurde&01S07Teilbereiche wurden abgeschnittenHYT00Abfragetimeout abgelaufenDatenquellennameTreiberServer BenutzernameKennwortAnwendungsnameArbeitsstations-ID DatenbankSprachePAUnbekannter NetErr.Nicht genügend Arbeitsspeicher.Zugriff verweigert.Die Verbindung ist besetzt."Die Verbindung wurde unterbrochen.'Das Verbindungslimit ist überschritten.7Der angegebene SQL Server konnte nicht gefunden werden.#Das Netzwerk wurde nicht gestartet.!Unzureichende Netzwerkressourcen.Das Netzwerk ist ausgelastet.PANetzwerkzugriff verweigert.aAllgemeiner Netzwerkfehler. Weitere Informationen finden Sie in der Dokumentation über Netzwerke.Falscher Verbindungsmodus.<Der Name konnte im Verzeichnisservice nicht gefunden werden.Ungültige Verbindung..Fehler beim Lesen/Schreiben der Netzwerkdaten.Zu viele offene Dateihandles.3SQL Server existiert nicht oder Zugriff verweigert.SSL Sicherheitsfehler.(SQL Server erfordert Verschlüsselung An.6Verschlüsselung wird auf SQL Server nicht unterstützt.PA^HY000Die Datenquelle kann nicht verwendet werden, da die DBMS-Version niedriger als 7.0.0 ist.@Die angeforderten Eigenschaften können nicht unterstützt werden.Der Vorgang wurde abgebrochen?Geschachtelte Varianten werden nicht als Parameter unterstützt.@Mindestens ein Parameter enthielt einen nicht unterstützten Typ.VDer Parametertyp von mindestens einem Variantenparameter konnte nicht bestimmt werden.XDie Transaktion kann nicht gestartet werden, da mehr als eine Verbindung verwendet wird.kDa der manuelle oder verteilte Transaktionsmodus aktiviert ist, kann keine neue Verbindung erstellt werden.>Die Transaktion kann im Firehose-Modus nicht gestartet werden.WHY000Die Datenquelle kann nicht verwendet werden, da sie kein Microsoft SQL Server ist._ITransaction::Commit oder ITransaction::Abort wurde aufgerufen, und das Objekt ist stillgelegt.>Die Transaktion kann im Fastload-Modus nicht gestartet werden.JIRowset Schnittstellen werden auf einem Fastload-Rowset nicht unterstützt.$Die Genauigkeitsangabe ist ungültig.Die Skalierung ist ungültig.:Die verzögerte Bereitstellung konnte nicht beendet werden.º42000Parameterinformationen können nicht von SQL-Statements mit "sub-select"-Abfragen abgeleitet werden. Parameterinformation müssen festgelegt werden, bevor der Befehl vorbereitet wird.qStromdaten können nicht gelesen werden, da "ACCESSORDER" sequenziell ist und die Spalte bereits übergangen wurde.}Einige Zeilendaten konnten nicht abgerufen werden, da "ACCESSORDER" sequenziell ist und die Spalte bereits übergangen wurde.+HY000Unerwartetes serverseitiges Verhalten.‰Die Bibliothek sqlxmlx.dll konnte nicht geladen werden. Stellen Sie sicher, dass die Datei ordnungsgemäß installiert und registriert ist.PACDie Eigenschaft IRowsetFastLoad kann nicht optional gesetzt werden.?01000Warnung: Firehose-Rowsets können nicht beibehalten werden.ž42000Parameterinformation können nicht von SQL-Anweisungen abgeleitet werden. Parameterinformationen müssen gesetzt werden, bevor ein Befehl vorbereitet wird.dHY000Ungültige Werte für Eingabeparameter. Weitere Informationen befinden sich in den Statuswerten.„Mindestens ein Parameter kann nicht von der Bindungsinformation abgeleitet werden. Legen Sie die Parameterinformationen zuerst fest.dEin sequentieller Datenstrom kann für unverbundenen Text oder grafische Daten nicht erstellt werden.À4VS_VERSION_INFO½ïþ |O |O?StringFileInfoú040704B0LCompanyNameMicrosoft Corporation|*FileDescriptionOLE DB Provider für SQL Server-Ressourcenh$FileVersion10.0.20348.1 (WinBuild.160101.0800): InternalNamesqloledb.rll€.LegalCopyright© Microsoft Corporation. All rights reserved.JOriginalFilenamesqloledb.rll.muij%ProductNameMicrosoft® Windows® Operating System> ProductVersion10.0.20348.1DVarFileInfo$Translation°PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADD