MZ�ÿÿ¸@¨º´ Í!¸LÍ!This program cannot be run in DOS mode. $É;=ß�ZSŒ�ZSŒ�ZSŒÓ¬ŒŒZSŒÓQ�ŒZSŒRich�ZSŒPEd†'}@0ð" ,H€pÉf`  DJ(8.rdataà@@.rsrcP F@@'}@0 lPP'}@0$¼¼€€8.rdata8.rdata$voltmdP�.rdata$zzzdbg .rsrc$01(€.rsrc$02 u×Z|#ˆ.ñ€ä,�Bäp—úäl›P ä¼§ äܲnäLÃâä0Õ<älêøädþfäÌÞä¬%äÄ4lä0<4 ädE2ä˜F„äN ä¼S0 äì\xäd`<äMUIÍþÍþ¸SÈêùE "ò黯ša±ÄÖ¶§Ôn�þ¤®¸„ˆ˜ ¨ MUI es-MXaquíNo se encontraron problemas.(No hay información detallada disponible.Datos auxiliares:Nivel de impactoBuscando Recomendación Referencias Comentarios CategoríaAnálisisError Advertencia InformaciónAlternar navegaciónPA1Informe de Información de diagnóstico de DefenderDescripción generalComunicaciones de redImplementación IncorporaciónSaludUpToDateProblemas de rendimientoProblemas de configuraciónCFAAyudaASRN/DNo configurado%1 horasTodos los díasPADomingoLunesMartes MiércolesJuevesViernesSábadoNunca Pruebas de comunicaciones de red Pruebas de implementación de MDEPruebas de incorporación de MDE*Pruebas de estado de característica de MDEPruebas actualizadas de MDEPruebas de rendimientoPruebas de configuración-Pruebas de CFA (Acceso controlado a carpetas)?Pruebas de RSEA (Reducción de la superficie expuesta a ataques) DeshabilitadoBloquear Auditoría No disponibleSÍNO%1 servicio no presente No disponibleEstado desconocidoProcesoArchivo En ejecuciónDetenidoEn pausaInicio pendienteDetención pendienteContinuación pendientePausa pendiente DesconocidoArranqueSistema AutomáticoManual DeshabilitadoNormal Modo pasivoModo pasivo de SxSModo de bloqueo de EDRModo de auditoría pasivaNo se está ejecutandoPA Resultados ResultadosHHaz clic en el vínculo Análisis para ver los detalles de los resultados.Información de la máquinaInformación de la máquinaVmNameVMSize VMLocationSubscriptionId ResourceGroupVmId OSVersionNúmero de núcleosNúmero de procesadores lógicosSubprocesos por núcleoMemoria física"Ubicación de archivo de paginación$Uso actual del archivo de paginación-Tamaño base asignado de archivo de paginación#Uso máximo de archivo de paginaciónUnido a dominioAzure AD unidoUnido al área de trabajoId. del dispositivo de Azure ADEstado de la inscripciónArquitectura del SOTiempo de arranque del sistema Proxy WinHTTP en todo el sistema)El dispositivo está inscrito en AAD y MEM5El dispositivo no está registrado y nunca se registró2El dispositivo está administrado por el agente MDM3El dispositivo está administrado por el agente SCCMMProblema de configuración del Administrador de punto de conexión de Microsoft Error generalProblema de conectividad0El dispositivo se inscribió y ahora está anulado<El dispositivo está pendiente de anulación de la inscripción!Error de asignación de directivas!Error en el informe de directivasError de unión híbrida generalIncoherencia de Tenant,Error híbrido: punto de conexión de servicioError de certificado'Configuración errónea de Conectar a AAD Error de DNS$Problema de sincronización del relojMDE y ConfigMgrÚltimo intento de registro'Último registro realizado correctamente#Última carga de telemetría correcta;Protección de red compatible con Uris (última modificación)HProtección de red: uris personalizados compatibles (última modificación)EDRInformación de SenseVersión de SenseEstado del servicio SenseId. de organizaciónId. de dispositivo2GUID de estado contra la suplantación de identidad#Estado del servicio DiagTrack (UTC)>Funcionalidad contra la suplantación de identidad implementada!Versión de configuración de SenseMachineAuth IDStartType del servicio Sense-Ubicación del centro de datos del dispositivo=Dispositivo incorporado a través de conectividad simplificadaCTipo de inicio de asistente de inicio de sesión de cuenta Microsoft Defender AVInformación de Defender AV"Estado del servicio de Defender AV'Versión de la plataforma de Defender AV3Versión de inteligencia de seguridad de Defender AV Versión del motor de Defender AVModo de Defender AV*Configuración de SSLOptions de AV Defender&Configuración del proxy de Defender AV6Estado del servicio del Centro de seguridad de Windows6Estado del servicio del estado de Seguridad de Windows4Estado del servicio de inspección de red de Defender)Estado del servicio principal de Defender+Defender está protegido contra alteraciones4Origen de protección contra alteraciones de Defender9Exclusiones de protección contra alteraciones de DefenderModo SmartLockerAntispyware de Defender%Modo de protección de red de DefenderPA‘Revisa la configuración de red y asegúrate de que las direcciones URL necesarias no estén bloqueadas. Para obtener más información, consulta: %1 ServiceURLs¨La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (CnC) se completó correctamente. %1 con el resultado %2ÉError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (CnC). Error en la prueba para la siguiente dirección URL: %1 con resultado %2àSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (CnC). Error en la prueba para la siguiente dirección URL: %1 con resultado %2°La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (cibernética) se completó correctamente. %1 con el resultado %2ËError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (ciber). Error en la prueba para la siguiente dirección URL: %1 con resultado %2âSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (Cyber). Error en la prueba para la siguiente dirección URL: %1 con resultado %2«La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (AutoIR) se completó correctamente. %1 con el resultado %2ÌError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (AutoIR). Error en la prueba para la siguiente dirección URL: %1 con resultado %2ãSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (AutoIR). Error en la prueba para la siguiente dirección URL: %1 con resultado %2±La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (SampleUpload) se completó correctamente. %1 con el resultado %2ÒError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (SampleUpload). Error en la prueba para la siguiente dirección URL: %1 con resultado %2éSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (SampleUpload). Error en la prueba para la siguiente dirección URL: %1 con resultado %2±La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (MdeConfigMgr) se completó correctamente. %1 con el resultado %2PAÒError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (MdeConfigMgr). Error en la prueba para la siguiente dirección URL: %1 con resultado %2éSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (MdeConfigMgr). Error en la prueba para la siguiente dirección URL: %1 con resultado %2žLa prueba de conexión a las URL del servicio en la nube de Microsoft Defender para punto de conexión (OneDs) se completó correctamente. %1 con el resultado %2ËError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (OneDs). Error en la prueba para la siguiente dirección URL: %1 con resultado %2âSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (OneDs). Error en la prueba para la siguiente dirección URL: %1 con resultado %2sLa validación del certificado del servicio en la nube de Defender para punto de conexión se completó correctamente.*No se probó la revocación del certificado._La conectividad de la nube puede verse afectada debido a errores de revocación de certificados.±Asegúrate de que las siguientes direcciones URL no estén bloqueadas: %1 y %2. Para obtener más información, consulta %3. Para obtener información detallada del error, revisa %4.fLa prueba de conexión al servicio en la nube de Antivirus de Microsoft Defender se completó con éxito.ZError al probar la conexión con el servicio en la nube de Antivirus de Microsoft Defender.eSi Antivirus de Microsoft Defender es la solución antivirus principal u optaste por habilitar el modo de bloqueo de EDR, asegúrate de que las conexiones a las direcciones URL de la nube de AV no estén bloqueadas. Para obtener más información, consulta: https://learn.microsoft.com/defender-endpoint/configure-network-connections-microsoft-defender-antivirus.La conexión de red actual no es de uso medido..La conexión de red actual es de uso medido. %1æLas redes de uso medido pueden limitar la funcionalidad en la comunicación de Defender MAPS, por ejemplo, no se envían solicitudes de firma de emergencia (necesarias para indicadores personalizados además de firmas de emergencia).ApproachingDataLimit: %1OverDataLimit: %1 Roaming: %1NetworkCostType: %1¹La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (configuración de ECS) se completó correctamente. %1 con el resultado %2sLa prueba de conexión al servicio en la nube de Microsoft Defender para punto de conexión (configuración de ECS) devolvió HTTP 502: puerta de enlace incorrecta. Este es un problema intermitente conocido con la puerta de enlace de aplicaciones de Azure Application Gateway y puede resolverse solo. Vuelve a intentar la comprobación si esto persiste. %1 con el resultado %2óSe produjo un error en todas las conexiones de prueba con las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (configuración de ECS). Error en la prueba para la siguiente dirección URL: %1 con resultado %2�Si tienes previsto habilitar la administración de configuración de seguridad de MDE, consulta la siguiente documentación para obtener la lista de requisitos.Plataformas admitidas„El dispositivo no tiene el nivel de revisión mínimo para la incorporación de Administración de configuración de seguridad de MDE: %1ÌEl dispositivo tiene instalado el rol de Servicios de Nombres de Active Directory. El soporte para controladores de dominio se encuentra actualmente en vista previa y requiere una configuración adicional.—Si tienes previsto habilitar la administración de configuración de seguridad de MDE para controladores de dominio, consulta la siguiente documentación.UUso de la administración de la configuración de seguridad en controladores de dominio–El dispositivo ejecuta un sistema operativo de 32 bits, que no se admite para la incorporación de Administración de configuración de seguridad de MDE.|Ten en cuenta que la compilación del sistema operativo del dispositivo no es compatible con MDE y no se puede incorporar: %1VConsulta este artículo para obtener una lista de las versiones de Windows compatibles.P%1 de este dispositivo no se está ejecutando en el nivel de protección esperado.ºPara obtener más información sobre la protección PPL y por qué es fundamental, consulta esta documentación. Ponte en contacto con el Soporte técnico de Microsoft si el problema persiste.PPLŒTen en cuenta que la edición de solo servidor de Hyper-V instalada en este dispositivo no es compatible con MDE y no se puede incorporar: %1iConsulta la documentación compatible con MDE para obtener una lista de ediciones de servidor compatibles.Versiones de Windows admitidasServicio de Sense de MDEServicio MDE AV Windefend'Servicio WscSvc de Seguridad de WindowsWindows SecurityHealth Service*Servicio WdnisSvc de Protección de red MDE"Servicio principal de MDE Defender3Para obtener más información, consulta el artículo.¡Ten en cuenta que esta máquina se ejecuta con una versión obsoleta de la plataforma de Defender. Ya no se admitirán las versiones de plataforma anteriores a N-2.,Plataforma antimalware de Microsoft DefenderbTen en cuenta que este equipo utiliza una versión obsoleta del programa Antivirus de Defender. Tras la publicación de una nueva versión del paquete, el soporte para las dos versiones anteriores se limita únicamente a soporte técnico. Las versiones anteriores a estas se listan en esta sección y solo se proporcionan para soporte técnico de actualización.(Programa Antivirus de Microsoft DefenderÃTen en cuenta que este equipo está usando una versión obsoleta de inteligencia de seguridad. Se recomienda aplicar la versión más reciente para garantizar una protección y compatibilidad óptimas./Actualizaciones antivirus de Microsoft DefenderBSe observa un uso elevado de CPU debido al tráfico de NDR de SenseMIntenta aplicar las excepciones de EDR de Sense a los procesos siguientes: %1PAUso elevado de CPUYLa plataforma MDE experimentó un uso elevado de memoria con las versiones actuales de MDEUso elevado de memoria-Errores de actualización de la plataforma MDE&Errores de actualización del motor MDE(Errores de actualización de firma de MDERError en la actualización de firma de MDE porque ya hay una instancia en ejecución�Espera a que se cierren todas las instancias de proceso de MpSigStub.exe antes de volver a intentar la actualización de la firma.PMDE servicio Windefend no se inicializó correctamente y se bloqueó en la fase %1xReinicia el equipo y actualiza a la plataforma de Defender más reciente y, si el problema persiste, informa a Microsoft.PMDE servicio Windefend no se pudo cerrar correctamente y se detuvo en la fase %1cActualiza a la plataforma de Defender más reciente y, si el problema persiste, informa a Microsoft.aLa exclusión de MDE hace referencia a variables de entorno (%1) que no son variables del sistema.fRevisa las exclusiones: "%1" para asegurarte de que hacen referencia a variables de entorno correctas.PA<No se pueden recuperar las preferencias de Windows Defender.ŽSi querías implementar la administración de configuración de dispositivos de MDE, consulta el siguiente artículo para obtener más información.QComprueba que el servicio de Windows Defender se esté ejecutando y sea accesible.FConfigurar Antivirus de Microsoft Defender mediante Directiva de grupoRequisitos de conectividadWConfiguración de la unión de Azure Active Directory híbrida para dominios administradosPortal de seguridad de M365PA„Solucionar problemas de incorporación relacionados con la administración de seguridad para Microsoft Defender para punto de conexión&Clave de directivas MDE predeterminada.Clave de servicio de sensor MDE predeterminada<Ruta de acceso predeterminada del directorio de caché de MDE5Ruta predeterminada del directorio cibernético de MDE0Ruta de acceso predeterminada del directorio MDEBRuta de acceso predeterminada del directorio de ProgramData de MDE<Ruta de acceso predeterminada del directorio temporal de MDEBRuta de acceso predeterminada del directorio de seguimiento de MDE«Elimina las claves del registro relacionadas con AntiSpoofing para forzar que el dispositivo genere una nueva clave privada y se vuelva a registrar. Ejecutar el comando %1®Nada que hacer. Durante el tiempo que empieza a partir del inicio de la limitación cibernética, los datos cibernéticos de detección de eventos no fluyeron al portal de MDATP.¯Este dispositivo intentó incorporarse a través del agente de Microsoft Monitoring Agent (MMA), pero se produjo un error porque no admite la incorporación mediante este método.ŽConsulta nuestra documentación en línea para comprender qué método de incorporación es adecuado para el sistema operativo de este dispositivo..Configuración admitida de incorporación de MDEALa máquina está asociada a un id. de inquilino de AAD específico.ÚAsegúrate de que el id. de inquilino de AAD de tu inquilino de MDE coincida con el id. de inquilino de SCP indicado anteriormente. Para ver la identificación de inquilino de MDE, consulta el portal de seguridad de M365_El dispositivo tiene capacidad contra la suplantación de identidad y está en un estado estable.OSharedSignatureRoot está configurado y es accesible para la cuenta del sistema.6La configuración de SharedSignatureRoot parece normal.PEl valor del Registro SharedSignatureRoot no está configurado o no es accesible.dEsto es informativo: comprueba si se espera la configuración de SharedSignatureRoot para tu entorno.6Configuración de horario de actualización de firma: %15SignatureScheduleDay: %1, SignatureUpdateInterval: %2bRevisa la configuración de horario de actualización de firmas según sea necesario para tu entorno.GConfigurar análisis programados para el Antivirus de Microsoft Defender.SignatureDefinitionUpdateFileSharesSources: %1uRevisa la configuración de orígenes de recursos compartidos de archivos de firma según sea necesario para tu entorno.SignatureFallbackOrder: %1YRevisa la configuración de orden de reserva de firma según sea necesario para tu entorno.åTen en cuenta que este equipo tiene una directiva que solo permite agregar editores de confianza basados en dominio. Esto puede interferir con el sensor MDE que necesita instalar certificados en el almacén de fuente de confianza.ÈPara obtener más información, consulta el artículo. Para evitar problemas inesperados, quita la configuración de directiva de grupo asociada: Local Authenticode Flags= %1, GP Authenticode Flags = %2.TrustedPublishersmNo se puede leer el punto de conexión de servicio (SCP) de la partición de configuración de Active Directory.QEl punto de conexión de servicio (SCP) contiene una configuración no admitida: %1NEl punto de conexión de servicio (SCP) contiene una configuración no admitida.}El dispositivo no se puede unir a Azure AD porque el registro SCP está configurado para unir el dispositivo a Enterprise DRS.pEl punto de conexión de servicio (SCP) no está configurado en la partición de configuración de Active Directory.yNo se puede conectar con el controlador de dominio para recuperar la información del punto de conexión de servicio (SCP).‚Hay una discrepancia entre el id. de inquilino de AAD del inquilino de MDE y el id. de inquilino de la entrada de SCP del dominio.ÍAsegúrate de que el id. de inquilino de AAD de tu inquilino de MDE coincida con el id. de inquilino de SCP indicado anteriormente. Para ver la identificación de inquilino de MDE, consulta la documentación.„El dispositivo está administrado por el agente de SCCM y no será administrado por la solución de administración de seguridad de MDE.­Configuration Manager se reconoce como la única autoridad de administración de seguridad. Defender para punto de conexión no administrará la configuración de seguridad en dispositivos que ya estén administrados por Configuration Manager. Si quieres cambiar este comportamiento, debes desactivar el valor Configuración de seguridad mediante Configuration Manager. Consulta la documentación siguiente para obtener más información.eEl dispositivo tiene capacidad contra la suplantación de identidad pero no está en un estado estable.}Consulta las pautas en el siguiente artículo. Ponte en contacto con el Soporte técnico de Microsoft si el problema persiste.9Microsoft Defender para punto de conexión: CVE-2022-23278?Microsoft Defender para punto de conexión: análisis de amenazas+Faltan rutas de acceso predeterminadas: %1.°Asegúrate de que las rutas de acceso que faltan mencionadas existen y no se les cambió el nombre. Es posible que deba crear las carpetas que faltan con el contexto del sistema.PAXEste dispositivo no pudo incorporarse mediante Microsoft Endpoint Configuration Manager.‚Este problema puede ocurrir si falta la clave del Registro %1 en: %2. Para crear la clave del Registro que falta, puedes usar: %3=El dispositivo informa a un id. de organización expirado: %1.[Debes retirar el dispositivo de esta organización y, a continuación, incorporarlo a la organización actual. Ponte en contacto con el Soporte técnico de Microsoft si no tienes acceso al script de retirada con el OrgID mencionado. Nota: Para ver el OrgID actual, ve al portal de MDE y haz clic en el nombre de usuario en la esquina superior derecha.Centro de seguridad–Ten en cuenta que el dispositivo tiene el error "Cargando la clave privada para el certificado de autenticación del cliente" en el registro de OpsMgr.xDesinstala y vuelve a instalar MMA (Microsoft Monitoring Agent) en este dispositivo y comprueba si el problema persiste.?La hora local del dispositivo no coincide con la hora de Azure.ÆComprueba que la hora del sistema local sea precisa y que se haya establecido la zona horaria correcta. Si este dispositivo está unido a un dominio, asegúrate de que el servicio "Hora de Windows" se esté ejecutando y que el dispositivo esté sincronizado con la hora del dominio. Para obtener más información sobre cómo configurar y controlar la sincronización de la hora, consulta el artículo para asegurarse de que la hora local en el BIOS sea precisa. WindowsTimeUEl dispositivo ejecuta una versión anterior de System Center Endpoint Protection: %1.µDebes actualizar a la versión más reciente disponible para garantizar la compatibilidad y permitir que las detecciones de malware se registren en el portal de seguridad de Defender.SSe produjo un error en el flujo de administración de la configuración de seguridad.OEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, se produjo un error en el flujo de administración de la configuración de seguridad. Esto podría deberse a que el dispositivo no cumple los requisitos previos para el canal de administración de Microsoft Defender para punto de conexión.?Requisitos previos de Microsoft Defender para punto de conexiónSSe produjo un error en el flujo de administración de la configuración de seguridad.PA#El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, Microsoft Endpoint Manager no se configuró a través del Centro de administración para permitir la configuración de seguridad de Microsoft Defender para punto de conexión de punto de conexión.OConfiguración del inquilino del Administrador de punto de conexión de Microsoft'Se produjo un problema de conectividad.4El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad que podría deberse a un problema de conectividad. Verifica que el dispositivo puede comunicarse con los puntos de conexión de MDE.IPuntos de conexión de Azure Active Directory y Microsoft Endpoint ManagerError de unión híbrida general.BEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de configuración de seguridad y el sistema operativo no pudo realizar la unión híbrida. Consulta los enlaces para solucionar fallos de unión híbrida a nivel de sistema operativo.LSolucionar problemas de dispositivos unidos a Azure Active Directory híbridoIncoherencia de Tenant.ìEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad porque el id. de inquilino de Microsoft Defender para punto de conexión no coincide con el id. de inquilino de Azure Active Directory. Asegurate de que el id. de inquilino de Azure Active Directory de tu inquilino de Defender para punto de conexión coincida con el id. de inquilino en la entrada SCP de tu dominio.-Error híbrido: punto de conexión de servicio.×El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, el registro de Punto de conexión de servicio (SCP) no está configurado correctamente y el dispositivo no se pudo unir a Azure AD. Esto puede deberse a que el SCP está configurado para unirse a Enterprise DRS. Asegúrate de que el registro SCP apunta a AAD y que el SCP está configurado siguiendo las mejores prácticas. Para obtener más información, consulta los vínculos.+Configurar un punto de conexión de servicioError de certificado.`El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad debido a un error en el certificado del dispositivo. El certificado del dispositivo pertenece a otro inquilino. Verifica que se sigan las mejores prácticas al crear perfiles.$Perfiles de certificado de confianza(Configuración errónea de Conectar a AAD.eEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad debido a una configuración errónea en ADD Connect. Para identificar qué impide que el dispositivo se registre en AAD, considera ejecutar las herramientas de solución de problemas.AHerramienta para solucionar problemas de registro de dispositivosOPara instrucciones de solución de problemas dedicadas de Windows Server 2012 R2 Error de DNS.El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad debido a un error de DNS. Comprueba la conexión a Internet o la configuración DNS en el dispositivo. La configuración DNS incorrecta podría estar en el lado de la estación de trabajo. Active Directory requiere que se use el DNS del dominio para funcionar correctamente (y no la dirección del enrutador). Para obtener más información, consulta los vínculos.%Problema de sincronización del reloj.$El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, se produjo un error en el flujo de administración de la configuración de seguridad. Verifica que el reloj esté configurado correctamente y sincronizado en el dispositivo donde ocurre el error. Error de descarga de directivas.El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, no pudo descargar las directivas de seguridad de punto de conexión de MEM. Verifica que el dispositivo pueda comunicarse con los puntos de conexión de MDE.Error al anular la inscripción.El dispositivo está inscrito actualmente, pero debe anularse la inscripción. Sin embargo, el proceso de anulación de la inscripción no se realizó correctamente debido a un error transitorio. Comprueba que el dispositivo puede comunicarse con los puntos de conexión de MDE."Error de asignación de directivas.ãEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión y pudo descargar las directivas de seguridad de punto de conexión de MEM. Sin embargo, hubo un fallo durante la asignación de las directivas."Error en el informe de directivas.ìEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión y pudo descargar las directivas de seguridad de punto de conexión de MEM. Sin embargo, se produjo un error durante el informe de las directivas a MEM.pEste dispositivo no se puede incorporar en el estado actual porque su ImageState dentro de '%1' está incompleto.çEste problema puede ocurrir si la imagen del sistema operativo ha realizado varios intentos consecutivos de sysprep y el registro se estableció en '%1'. Ponte en contacto con el Soporte técnico de Microsoft si el problema persiste./Información de estado de instalación de WindowsSEs posible que el valor ImagePath del Registro se alteró antes de la incorporación.vRevisa este error e inspecciona ImagePath (dentro de %1) para asegurarse de que apunta a una ruta de acceso %2 válida.;Eventos limitados de datos cibernéticos de Sense detectadosMDE y ConfigMgr;El dispositivo se administra mediante Configuration Manager y Microsoft Defender para punto de conexión. Controlar las directivas a través de ambos canales puede causar conflictos y resultados no deseados. Para evitarlo, las directivas de seguridad de punto de conexión deben aislarse en un único plano de control.9Coexistencia con Microsoft Endpoint Configuration ManagerEstado de inscripción cambiado&El dispositivo se administra mediante Configuration Manager y Microsoft Defender para punto de conexión. El dispositivo fue dado de baja de la solución de administración de configuración de seguridad porque cambió el ámbito de aplicación o se eliminó la etiqueta MDE-Management del dispositivo.ÁLa variable de entorno del sistema %%TEMP%% (y %%TMP%%) no está definida. Esto puede provocar errores en Windows Defender y otros componentes del sistema que se basan en un directorio temporal.ËDefine las variables de entorno del sistema TEMP y TMP. El valor predeterminado es %%SystemRoot%%\TEMP para las cuentas del sistema. Comprueba que la ruta de acceso existe y tiene los permisos adecuados.–El directorio %%TEMP%% no es accesible. Esto puede provocar errores en los componentes de Windows Defender que necesitan escribir archivos temporales.iComprueba que el directorio %%TEMP%% existe y que la cuenta actual tiene permisos de lectura y escritura.ÇEl directorio %%TEMP%% está establecido en una ruta de acceso no predeterminada. Una ruta de acceso TEMP no estándar puede causar problemas con los componentes que asumen la ubicación predeterminada.PAÝRevisa si la ruta de acceso personalizada %%TEMP%% es intencionada. Si no se esperaba, restablece las variables de entorno del sistema TEMP y TMP al valor predeterminado (%%SystemRoot%%\TEMP para las cuentas del sistema).cTen en cuenta que el dispositivo tiene varias áreas de trabajo de MMA (Microsoft Monitoring Agent).jSi el dispositivo se incorpora a Defender para punto de conexión a través de la integración de ASC (también conocido como Azure Defender para servidores), se recomienda quitar el área de trabajo de MDE para evitar problemas de carga cibernética. Para obtener más información sobre la integración de ASC con Defender para punto de conexión, consulta el artículo. MDE en Azure‚No se pudo incorporar esta máquina porque faltan permisos para la clave del Registro HKLM_System_CurrentControlSet_Services_Sense.ôEsto puede ocurrir debido a interferencias de productos de seguridad de terceros o si faltan permisos de control total de la cuenta SYSTEM para HKLM_System_CurrentControlSet_Services_Sense. Los permisos encontrados para la cuenta SYSTEM son: %1OTen en cuenta que este servidor no tiene instalado el agente unificado moderno.El agente unificado para servidores de nivel inferior no está instalado en este dispositivo. Se recomienda instalar el nuevo agente para obtener un rendimiento y unas capacidades de protección óptimos. Para obtener más información, consulta la documentaciónVIncorporar servidores Windows al servicio de Microsoft Defender para punto de conexiónRError de asignación de directivas debido a las siguientes variables de entorno: %1AEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión y pudo descargar las directivas de seguridad de punto de conexión de MEM. Sin embargo, hubo un fallo durante la asignación de las directivas. Quita las rutas de acceso no existentes de las variables de entorno del sistema anteriores.BEstablecer variables de entorno en el panel de control del sistemaˆSe produjo un error al asignar las directivas porque la Programación Dinámica de Reparto Justo (DFSS) está habilitada en el dispositivo.‡El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión y pudo descargar las directivas de seguridad de punto de conexión de MEM. Sin embargo, se produjo un error durante la asignación de las directivas debido a una limitación de API que puede producirse cuando DFSS está habilitado. Ponte en contacto con el Soporte técnico de Microsoft para obtener ayuda.pEl dispositivo no está actualizado y no tiene implementada la funcionalidad contra la suplantación de identidad.¹Asegúrate de implementar la actualización de seguridad recomendada para proteger el dispositivo contra la suplantación de identidad. Para obtener más información, consulta los vínculos.PA9Microsoft Defender para punto de conexión: CVE-2022-23278?Microsoft Defender para punto de conexión: análisis de amenazasvEl dispositivo se está ejecutando con una versión anterior del sensor EDR de Microsoft Defender para punto de conexiónRActualiza el sensor para asegurarte de tener una protección y estabilidad óptimas.MActualización de Microsoft Defender para punto de conexión para el sensor EDR�Esta máquina no se pudo incorporar porque MsSense.exe se bloqueó durante la fase de inicialización de TelLib.dll. El error del bloqueo fue: %1Esto puede ocurrir si la cuenta SYSTEM no tiene permisos para escribir en la ruta de acceso esperada (ProgramData\Microsoft\Windows Defender Advanced Threat Protection\Cyber). Valida las ACL en la ruta de acceso y restablece los permisos de la carpeta principal si es necesario.El dispositivo es compatible con la protección contra la suplantación de identidad, pero todavía no está registrado en la nube.¤Asegúrate de que la conectividad a las direcciones URL de CnC de EDRCloud no esté bloqueada. Comunícate con el Soporte técnico de Microsoft si el problema persiste.JUna configuración o dependencia impide que se inicie la Protección de red.TRevisa este mensaje de error para comprender el problema de bloqueo y resolverlo: %1yLos cifrados TLS admitidos no están habilitados en esta máquina. Esto puede afectar a la conectividad con la nube de MDE.ÜInspecciona los cifrados configurados (en HKLM\SOFTWARE\Policies\Microsoft\Cryptography\Configuration\SSL\00010002) para asegurarte de que incluyen los cifrados mínimos necesarios para la conectividad con la nube de MDE.(Conjuntos de cifrado y requisitos de TLS|El protocolo de cliente TLS 1.2 no está habilitado en esta máquina. Esto puede afectar a la conectividad con la nube de MDE.�Confirma que el cliente TLS 1.2 está habilitado (en HKLM\SYSTEM\CurrentControlSet\Control\SecurityProviders\SCHANNEL\Protocols\TLS 1.2\Client).pLos cifrados ECDH no están habilitados en esta máquina. Esto puede afectar a la conectividad con la nube de MDE.˜Confirma que ECDH KeyExchangeAlgorithm está habilitado (en HKLM\SYSTEM\CurrentControlSet\Control\SecurityProviders\SCHANNEL\KeyExchangeAlgorithms\ECDH). Error en la prueba básica de URL·El componente NetworkProtection está deshabilitado o no superó la prueba de comprobación de URL. Esto puede indicar la presencia de un redirector de red (por ejemplo, Cisco Umbrella).ƒeHMW7 ‘óÄ­çeVøK Ù�¤ RµÂ8 ’0V>M´ D´ ¬ HÄ…öY7 U.!ìO­ góW Î4[ ´Qeé eð (%1). êð�W¢cøU_ asA[ ] )]A¸ pmLYM!: ÁYÌ6w ÄWª’’-  Ä%3òo#% Ä[.! :1 ±> Rö]g, [ò gÉ>S7¡YöeTc/øD ]èM_ AÌñH eïÌK_ å_ 1‘ï#Ê®4e+D! ’WÃ< BÃÂ:[òUg åÀ´ Aá·Àÿe ´ëÄè3<¯8ê e% ‘±< éac+K0B¹M?. j;ìK]B¬<> c[.! Y.!ð-‘5ÄôW, OS OAòñ’VmYê Vc _ÿ -B KM <1 !êY + e‘ç@g]/@U>Eí] gYû’’îA ÿK e[ïU Q½¹ é, ÄRQ9 3é-‘ú8 e%­ e7UÄ.D‘ðUé]_ ’ª@_Q Æó]íBí½U/K.!cV½TU +À /¢WQ_1’g Ðé’5ñðMU ’ÃW Ë®ð@¿ì®cAcceso a la carpeta controladoMError al cargar el módulo mde_cfa_evaluation: diagnósticos CFA no disponibles<Verificar la instalación de MdeDiag y el registro del móduloTNo se encontraron detecciones de CFA (acceso controlado a carpetas) en los registros7No se requiere ninguna acción: CFA funciona normalmenteASe analizaron %1 archivos sospechosos para el estado de confianzarRevisa CfaTrustChecks.txt en la salida de diagnóstico para obtener resultados detallados del análisis de confianzaKCFA no confía en %1 porque la imagen de proceso no se conoce como correcta.oAgregalo a la lista de aplicaciones permitidas o agrega una exclusión de AV para este archivo si confías en él.W%1 no es de confianza para CFA porque su elemento principal no es conocido como seguro.I%1 no es de confianza para CFA porque su elemento principal es un script.R%1 no es de confianza para CFA porque cargó un archivo que no es de confianza: %2.e%1 no es de confianza para CFA porque un proceso que no es de confianza le realizó una inyección: %2.>Agrega una exclusión de AV para este archivo si confías en él.VAgrega una exclusión de AV para este proceso si confías en él (Exclusión de procesos). Proceso: %1Eventos de CFA: - Acción: %1, motivo: %2Eventos de Taint:" - TaintType: %1, TaintReason: %2Instrucciones: %1(%1 repeticiones)PA{ASR %1 GUID '%2' (origen: %3) tiene espacios o tabulaciones iniciales o finales que pueden impedir que se aplique la regla.‰Quita los espacios en blanco iniciales y finales del GUID de la regla de ASR en la configuración de la directiva de grupo o del Registro.‹ASR %1 GUID '%2' (origen: %3) contiene llaves. Los GUID deben especificarse sin llaves (por ejemplo, 56a863a9-875e-4185-98a7-b882c64b5ce5).fQuita las llaves del GUID de la regla ASR en la configuración de la directiva de grupo o del Registro.ˆLa '%1' de exclusión de ASR (origen: %2) tiene espacios o tabulaciones iniciales o finales que pueden impedir que la exclusión coincida.–Quita los espacios en blanco iniciales y finales de la ruta de acceso de exclusión de ASR en la configuración de la directiva de grupo o del registro.ŸASR %1 GUID '%2' (origen: %3) no es un GUID válido. Formato esperado: xxxxxxxx-xxxx-xxxx-xxxx-xxxxxxxxxxxx (por ejemplo, 56a863a9-875e-4185-98a7-b882c64b5ce5).žCorrige el GUID de la regla de ASR en la configuración de la directiva de grupo o del Registro para usar un formato de GUID válido sin caracteres adicionales.El "%1" de exclusión de ASR (origen: %2) contiene un segmento de directorio primario (".."). Después de resolver ".." la ruta de exclusión efectiva puede ser mucho más amplia de lo que sugiere la entrada literal, expandiendo silenciosamente la exclusión más allá de su alcance previsto.Reemplaza la entrada de exclusión de ASR por una ruta de acceso absoluta totalmente resuelta que no contenga segmentos "..". Las versiones recientes de Microsoft Defender rechazan las entradas de exclusión no canónicas en el momento de cargar la configuración./¿Qué es Información de diagnóstico de Defender?EInformación de diagnóstico de Defender es una herramienta de diagnóstico de autoayuda que recopila y analiza los datos de diagnóstico y proporciona un informe para ayudar a solucionar problemas de rendimiento de máquinas virtuales Windows en Azure. La documentación de Windows de Información de diagnóstico de Defender es %1.,¿Dónde puedo empezar a revisar este informe?CComienza con la pestaña Información general. Revisa las recomendaciones y los vínculos de los resultados. Obtén información sobre cómo pueden afectar al rendimiento y también sobre los procedimientos recomendados para las configuraciones optimizadas para rendimiento. Obtén más información sobre cómo revisar el informe %1.C¿Qué tipo de datos recopila Información de diagnóstico de Defender?bInformación de diagnóstico de Defender recopila información sobre la máquina virtual Windows, la configuración de discos o grupos de almacenamiento, los contadores de rendimiento, los consumidores de recursos elevados, los registros y varios seguimientos. Los detalles sobre qué tipo de información recopila Información de diagnóstico de Defender son %1.P€P€P€P€Ì`Error mientras se ejecutaba el módulo LUA. \Error al cargar el módulo de archivo LUA. lSe produjo un error de sintaxis en el módulo LUA. XSe produjo un error de memoria en LUA. PSe produjo un error general en LUA. TSe produjo un error de pánico en LUA. ŒLa ejecución de LUA fue interrumpida por una señal de detención. ¬No se pudieron configurar dinámicamente las instantáneas de montón para process. <4VS_VERSION_INFO½ïþàeàe?šStringFileInfov080A04B0LCompanyNameMicrosoft Corporation¬BFileDescriptionMicrosoft Defender para motor de diagnóstico de punto de conexiónBInternalNamedefenderdiag.dll”8LegalCopyright© Microsoft Corporation. Todos los derechos reservados.ROriginalFilenamedefenderdiag.dll.muil&ProductNameSistema operativo Microsoft® Windows®�8FileVersion4.18.26080.3 (9e1f3147fbc83f18a98a965394a23e07747d7295)> ProductVersion4.18.26080.3DVarFileInfo$Translation °PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDING(0‚( *†H†÷  ‚'ù0‚'õ10  `†He0\ +‚7 N0L0 +‚70  ¢€010  `†He ð—tˆ¡?¸DžöÌéMÒŒ7jý˜~¨�B.Éùçü=—– ‚ 0‚a0‚I 3$]¢‘qà •ª$0  *†H†÷  0S1 0 UUS10U Microsoft Corporation1$0"UWindows Production PCA 20230 260430183934Z 270429183934Z0p1 0 UUS10U Washington10URedmond10U Microsoft Corporation10UMicrosoft Windows0‚¢0  *†H†÷ ‚�0‚Š‚�‘4�bI‹¤pª%õx·3 mÿ¢­Ë�~ƒ§¼83`‚;P#tίe¤�Cþ #3å²&Á˜ ¯jçášè1zçõ•QÉ í,-åKMŽÁï_¼É¨$Ð8õ /åÛÈ?ˆÙvE¼¸Å^WxqÖeþ¸nQ¶vŽ’Ï—3�Iù~dÙÀBžoã¢KÚ>w/¶õçøLFþìæíìð "UÀ HP…Ò LRý.Âk'ümAѶËt·Õ« !N _Gã×ÿaE3ˆX‡2þr¤ª0É{:s¤ÿáV1!Üîiëa‚FÁ4›j8.�.šwk!‡G'à㉠¨X½ùnÌ�ž£«d%š&_'Ö9ïñö¿4Ë‘k[Åý;™Š?Ý9ÞÎÄ“ÙúˆÃx°…¿¹+vEÀÔ->ÔLþTÙ¨CÔ_ îþn#‰¹oÒ]y”¸Og”êáV½×gHG+?£òatØí„Ê®,1×^r-ˆ¼«‘°¦Ð15ôºtå�£‚�0‚‹0Uÿ€0U%0 +‚7 +0U+N°£îÜNÁ"Þêø‘»“è!˜ 0EU>0<¤:0810U Microsoft Corporation10U 500446+5079150U#0€†í ®?Z Ò=!UŸ1S"ø0ZUS0Q0O M K†Ihttp://www.microsoft.com/pkiops/crl/Windows%20Production%20PCA%202023.crl0g+[0Y0W+0†Khttp://www.microsoft.com/pkiops/certs/Windows%20Production%20PCA%202023.crt0 Uÿ00  *†H†÷  ‚°4Z ¾Ïÿ ß 1ÝŽ ú ÙË«5FÑðV£5­Ù;DÅ�-%ŒÛšði²Òø‚ÇÝú õà¹�âM¥ûÙr²'4¯Æ”¨­!I皸a08.Ëwq±ñ Ì”`Щç!É™O¤š·�¶{þõ‡þ±yÅìeNu÷ äjàŽÒ‚¶ºÌ”¨Xfæ­C ƒË¼çSÕ.” TÏQG¬å¾ýñ¦R«—|d5$ç²æÊÏk—¬ÏO÷½ëŠJ“ÑL3˜áê$À|žªÃ!&OÌ…X=½‹H\Ü\ þê¡{ÈPíΞ“ežÝ;¶Ï³b¯è'iN�àÔÛ²cå×ûß -fëŽxðï9™Çbã+‡V#)¥!Ëœ–yó‡ƒ^\ì);õÌW툊kLf3¹×úñšžS71¬§è ár­Póã`FVÒsaˆ†ê /C)Ò¨:Î/Њ$n¢Ehý1¢wÇo‚mGPžð�¸6Äh˜¦~ï¢!R¯‘ªÃ&À­òaÅùrÀÑ!4ý¯È BsˆwürÀ¦_ïewÕõ|­8äbPä§OÎB›_šLÐÁ;™þ¨Špöì5°zá»ÝÕÆÎ™/2Á)ìt°a‚è#Z¿\ãÔ� êlÔ(‹CRæ|ê3³!^ ÐBÍ$�̦»ÿV H©,Õ F�ÒD?”0‚±0‚™ 3…½V KøÈ!0  *†H†÷  0�ˆ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1200U)Microsoft Root Certificate Authority 20100 230613183415Z 350613184415Z0S1 0 UUS10U Microsoft Corporation1$0"UWindows Production PCA 20230‚"0  *†H†÷ ‚0‚ ‚Õ.å ]nqKÛÚHëÞòb!ŒNF›á-i©Y 3ŠÀ©'xû‚»v}†¬ Ç/gÛÀW†ó·ì@äSp©ƒ¼××’rKÒ³>’Ñeê)üVÑÆƒªo¯‚®[„Ÿyé¼2Ÿ•áñá—þŒ’æ‚ió]U`—Ë°Í´Ž¦ªâ¡˜�g†¢··xLôm%5¶„˜ƒuG<¦>#Í…Ò¥_x BÊf.‹¡Þ•FoÓà)˜ûçݹÜ<-©}ƒˆ Î­úÛÝ=p2è��y¥�Q¡ºô¾¨UAo•ìäCøĵ¤€��Z¬U~¾f*>™íP‰I!#è•x(Liišnjk¡I¾ŸsWLê�ß3uoÒøÄ¿ÀªÍX°-*e+ÆH$� „½y€¢\å˜ ÎÏn%ú8™÷€!°±¼_>™Ô¶ RH­0Æ¥>f»–~4ÜQb®o³=¦„�ª5?QI^©}ÖÒîæÚPøuéÙOÙlzp0H}q€À·RQ#¸èOÀ3 «J/­xw_ì W’Ÿ;Q5x?”EŠ‚pd„íû½§"H¬äi—'ư ü”<™œN¢¿›d"ôάk¥æóË¡¯¥<$Îìqº®Çès½Ñ…[*:Î4 Gª ìgÃc˜%,ðÁCXt�üEåñ‘�ìpŠ‚äŸîö‹ô»£‚F0‚B0Uÿ†0 +‚70U†í ®?Z Ò=!UŸ1S"ø0 +‚7  SubCA0Uÿ0ÿ0U#0€ÕöVË�è¢\bhÑ=”�[×ΚÄ0VUO0M0K I G†Ehttp://crl.microsoft.com/pki/crl/products/MicRooCerAut_2010-06-23.crl0Z+N0L0J+0†>http://www.microsoft.com/pki/certs/MicRooCerAut_2010-06-23.crt0  *†H†÷  ‚‘0Bhß„Ý<˜oÈÿ³NrûœU˜åê|q¸çã5ÑÚr5˜²¸ówy^œHwœ•4½èA׫ò`’ 6Þ(×™ÏVäoàBRmûMv¸Æs%œ·¡ÍëDÁÙÝ �Д�(·Ã8-nöÁôE"}¨ÀK€“|§üÃlBæ£sûy‹¯½èŠ[÷µøQùçî…`riAjÑð/7ÍX ,!ê¦Nvw¤Z™¹Êù†* YÛºÓT“¶ éüJqîƾ·aÙÜ€‰rÍ?TƒAGµ�ÇÞ–éÉBÓésQ½’ÇW[4¡ŸY¶eɃÑ`™ ¼zÀ+�Áýt¬›ŒÔ8¦+[ge‘Ç< €WIñ§ 2i‚K ‹à Mñ�Ky¾ƒWÈ{ÔœGH“�²‹°†$¯ór9öêÔ{¨.ÉY´k®¸ó©…ÑÃ!ÐÜBtÂ�¶5çϼ߳�.Ïôò:¿Ý’aú¼5ʡ߸ήzå-ë{]vªZåÎàÃ\aLøltÂÍ÷ovµ s ¹°|jll8¨¹ÌU×ÿ¡pkJŸ»{þŒ×DqÛ‹`QÅÕúJzzùQ‰D²=ÌãEï_c E–oM0vÛáÝ�”UÎʃžƒUFœ„—Ù ˜—]’ýªk%Xa ¢ ÏÛýJbê^g|X\�©#ÍÉokPy/×p1‚a0‚]0j0S1 0 UUS10U Microsoft Corporation1$0"UWindows Production PCA 20233$]¢‘qà •ª$0  `†He �®0 *†H†÷  1  +‚70 +‚7 10  +‚70/ *†H†÷  1" âvMy¸Ï\ûÁ¥fCà¥s`;š”LÔÙ”“VÌV4$éÔ0B +‚7 1402 €Microsoft¡€http://www.microsoft.com0  *†H†÷ ‚€j�é+„tdJòy21úÌž®“åÀ˜«q¬ùZسT’–º…Ïjqÿ `ß�œ®‘PG\~Íý3…/€v À„£ù¼¼i¡‹ÄÄ…¯ÜOì¸õǽ=ænØÍ'¡²ØÚjd0n™¡øÄ Ve²'Yt.! º””µ¬Æôy3ËÚ�ÎÒÚåîoÜ&Ógž£~Éo``ËL[bÕFPÅ—¨ÒBÄ2²`ÁS¶o†Ý†²­G|)EiFS©™Ÿ¨îø·Hš-—çåäôþ�NÙëÍ“­w ¦Y1‚ `)1ö:G‚g“�E­ê1tÏ}Ñp.`Ïct+—þV>¦e²ýÂÈwŸ‡ûŰ~ú(ÎðàƒÌ�ÿç•Ó&‹¯ÉöNhqùä^DÄ싯ÐÕ0¥0s·^ 饽œí5±ü¥¤æ2©ôªd¸ÎÃÔuÂF£ô˜áipb‰pä +°ªÌÞÛlŽ{ýhz‘Z‡itZ‚Ü´b¤J:Sãeʈ•;¡‚—0‚“ +‚71‚ƒ0‚ *†H†÷  ‚p0‚l10  `†He0‚R *†H†÷   ‚A‚=0‚9 +„Y 010  `†He ÷Æ63²�x$õÔ{ЧL§ü–ó\EI´‰Ñŵ‘j_— ³20260815031020.074Z0€ô �Ѥ�Î0�Ë1 0 UUS10U Washington10URedmond10U Microsoft Corporation1%0#U Microsoft America Operations1'0%U nShield TSS ESN:E002-05E0-D9471%0#UMicrosoft Time-Stamp Service ‚í0‚ 0‚ 3)Õd*´—ò)0  *†H†÷  0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100 260219194007Z 270517194007Z0�Ë1 0 UUS10U Washington10URedmond10U Microsoft Corporation1%0#U Microsoft America Operations1'0%U nShield TSS ESN:E002-05E0-D9471%0#UMicrosoft Time-Stamp Service0‚"0  *†H†÷ ‚0‚ ‚ž"Ñjã=h „¦Q™©`;%a.ûí[mÏÌϳÚÜ�_‘7墬¾q¥ÈTTÊ\Îå2Weõ<@SÎSÞOÕ�NgÂ~ªà9àH«ÿ�,r],õiªÌ«ù[Ê sà#&½TvAëÀ�ZxkX[˜é½¶{.¼7‘y­ ØWL –ËÆ¸X7g�¥Uíô‹ÅhY��Ù~�¶)�Ëðõ„HWS—K9&hMúªCð~uå¹èŒžqã?núÌÇ…“ R³N ='°§ð;^•£õ£>Ñš»¶Dƒ*𣧂Iü7rY-]kvkq©|D â4Q`fÌ©À]šz’5ù ~¶éœã‰�YZ�3 j0°¯Ø£˜Ç/ZSü/qh.nˆàöõyFú4û²D¶öþd”QgÍô+ànÓ,>”†ËËiw[3“wb2)Ì�¸Ïz6h’$ßt×xH{G�ä³–ñˆ¦é¾gë8 ý�6ûm“O¼’ZHIûÓ{;‹™ U,Ͳö©VQálÁ¨<8ÓÙï:Ø­Vç†Í}«soo†kWÚΘ­yÔ ¿óç¦&ûÞ�vÖ6çsbß&Ðö~|”a„ÝJ ª¯Ä8b|U‰fÄUêÇT� ) ()²É©œ!ÿ«¦X8/¼Þg�£‚I0‚E0U'ME¤‹ô¼Bö�ÛU£DÊ7ƒ;0U#0€Ÿ§]^b]ƒôåÒe§S5ér0_UX0V0T R P†Nhttp://www.microsoft.com/pkiops/crl/Microsoft%20Time-Stamp%20PCA%202010(1).crl0l+`0^0\+0†Phttp://www.microsoft.com/pkiops/certs/Microsoft%20Time-Stamp%20PCA%202010(1).crt0 Uÿ00U%ÿ 0 +0Uÿ€0  *†H†÷  ‚=ÁÎö•ÿÜÌ8iÓÔ÷<` 9q—ütâ:DîÝýê�J}”§ ÕÎ0Ÿ0ªcsH„»TijÝìÜo®Cq¯‰ãï­ ^Ǻ®?m$V V¸àè»eÐ{”WßGŸÜkI±È`ê'1¬Wuùù³PxÅ|ò%®”“êæÈ'oNü}~°ïY(eÿZ²iBanB´ÎG�WŽ÷š LZa¬6‘…»Cæ¤äŸâü4 ŸÄýUÍw?òZ %ê¾tîü°.¦xdk°Ô0‚q0‚Y 3Åçkž›I™0  *†H†÷  0�ˆ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1200U)Microsoft Root Certificate Authority 20100 210930182225Z 300930183225Z0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100‚"0  *†H†÷ ‚0‚ ‚äá¦Lç´r! y¢Ë×$y½Õ‚ÓýîœÒ©lNuÈÊ5WölJàâ½¹>`3ÿ\OÇf÷•SqZâ~JZþ¸6g…F# µ�Ïw2Àè`}jRƒD·¦ŽFkóÅvõ†PÜÁDÈq\Q17  8n�íר&S|9azĪýri¯«¬ö6¾5&dÚ˜;º{3­€[~Œ�Rþ¶èb%ÜjÏ]ôþŽSÏÖì…VMïݼ�¤ã‘�²9,Qœépi Ê6-pŽ1È5(½ã´‡$ÃàÉ�~µT�ÜúU˜mh;šF½í¤®z)7¬ËëƒEçFnÊ2ÕÀ†0\O,âb²Í¹â�ˆä–¬J»¾q©[g`Þø’‘=ý Ïs}AšFuÍÄ_4݉Öý¥ }~üÙžEß¶r/Û}_€ºÛª~6ì6Lö+n¨Qè¿£Ñs¦M7t”4‚ðò·Gí§è™|?LÛ¯^ÂóÕØs=CNÁ39L޼Bh.ê„QFâѽjZasÊg¢^×(vâ3r×§ ðÂú ×co É6d‹[ ¦ƒ!]_0t‘””عPù ‰aó65„GÛÜÑý²ÔÅkö\RQ]Û%º¯PzlÅrï�ùRÄ…“À<Û7Ç?x«E¶õ‡^Ú�žriÆ®{··>jâ.­£‚Ý0‚Ù0 +‚70# +‚7*§RþdÄš¾‚‘http://www.microsoft.com/pki/certs/MicRooCerAut_2010-06-23.crt0  *†H†÷  ‚�U}ü*­á,g1$[ážrKü©oê\¶>NGdx±“—=13µ9×Âq6?Údl|Ðu9m»1äÂ�ûlÑ¡”"îéfg:SMݘº¶xØ6.œ©‚V°¾‰èiຠî{ßjo¾)ËnØ?HuÙÞm‚ õm#TäxSu$W¹ÝŸóŽ=Æóhßeö¤Vª÷•¶(U'Ð$½@ ¿¶]='à@–8¬÷ù)‰Ã¼°T…B³ü ž‹‰çð j�Â�BRuŠ6ÂÃas.,k{n?, x鑲©[ßI£t ¼ì‘€Ò=æJ>f;O»†ú2Ù–ô�ö‘öÎÆtýöLro«u0Å4°zØPþ XÝ@<ÇTm�ctH,±NG-Áq¿dù$¾smÊŽ ½³WITdÙs×[DŽZ‘k Ÿ¤(Üg($º8Kšnû!TkjEG©ñ·®Èè‰^O�ÒÐLvµWT ±iD~|¡alsþ »ìAf=iýËÁAI~~“¾Ëø;ä·¿´Î>¥1Q„¼¿Á‚¢{‰�pþçµÐ(‰ �6ÚºLù›ÿ é4ø$5g+à ¸æŒ™Öá"êð'B=%”ætt[jÑž>í~ 13}¼Ëé{¿8pDÑ�ñÈ«:Š:bÙpcSM�î‚m¥Áqj´U3X³¡pfò¡‚P0‚80�ù¡�Ѥ�Î0�Ë1 0 UUS10U Washington10URedmond10U Microsoft Corporation1%0#U Microsoft America Operations1'0%U nShield TSS ESN:E002-05E0-D9471%0#UMicrosoft Time-Stamp Service¢# 0+·¿Ø’;m±¡¾ÙÄÞ]\!*ûÒ/ÿ �ƒ0�€¤~0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100  *†H†÷  î)µÖ0"20260814154214Z20260815154214Z0w0= +„Y 1/0-0 î)µÖ0  Åÿ0¼0 î+V06 +„Y 1(0&0  +„Y   0¡ ¡ 0† 0  *†H†÷  ‚âdŠm'Ô߬”ë#¢¶v0ÓâºÃ6]s0Ø{`Û‡­„Ï¡¡gXÉ æz·ž‡ ÷Û-»FõD!ƒ°?©.÷÷â 9àS,Và%¤mbÄ*6_” !>ÖÌ µ‘�üq[�4d´0Šõ¾t¶vCP]áu^¨D›’<uöRzÝïcœÃƒE í%J| 0J@C^ø‹UŒ”x½LCf$ÝòÆ”!#³L5©TÀÂz «•ìGwÅ–åfo]ªê§p�Ôªô?ÔÕ-FbgòœóÖ/O�íµ7ðž˜E»Húk’#Ü[)>÷²<笊À ,1‚ 0‚ 0�“0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103)Õd*´—ò)0  `†He ‚J0 *†H†÷  1  *†H†÷  0/ *†H†÷  1" Å8owðdR^µ”‚†DtÎlÈž¸åÓevßµ›×å0�ú *†H†÷  /1�ê0�ç0�ä0�½ ·Ê=ñ"¶ðÿ•+ĺlj>I8K`’b…S.z_h:º’0�˜0�€¤~0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103)Õd*´—ò)0" DA(ŒVíq££� }€»¸`T| rÚ™,tòe’P0  *†H†÷  ‚3°°ŽÅ ¤æMË8u÷¬ð“�Û„¯gu\bAZ)Û$‰ꃑûžB) tP£N ÎÌ*‹jÿ%N ”‘Ép5¯ÂLmÖ�¤òS/ú]$`æì=gÛ­‹õŸÕÔHBÉ tŸ�±'‰ô×á0ùöQo¾†€&™!¹ŒíØV�“$Û;¥<Þ,Ù< & ´èzÐzÐççÁÆ6•À½ÝNÆÑ{0Fײ´"ÎîG‡}1É6·ö-Ý0åÆAUw ð„€;Q^~R�~“¶ºë¯É^…˱ n-íŽs/ND_h˜çŠÖÎ V.…ìqª fP^.•¶Á®Ú—ÂûŠN{>{J_þ¯Ýˆñ³¶ûPø,²àµÀ#§)k­ÇîhÐW˜ aC½6»>}óœóK‡´ü!I¢><ôÆó mp �aˆÆÒ%1dÖLó