MZ�ÿÿ¸@¨º´ Í!¸LÍ!This program cannot be run in DOS mode. $É;=ß�ZSŒ�ZSŒ�ZSŒÓ¬ŒŒZSŒÓQ�ŒZSŒRich�ZSŒPEd†X=ð" ,H€pý` 0EJ8(8.rdataà@@.rsrcP F@@X= lPPX=$¼¼€€8.rdata8.rdata$voltmdP�.rdata$zzzdbg .rsrc$01(€.rsrc$02 {¾ÜU¯MøZÖßg-Àªø¼ã‚šÈɘý°±¨X=ð€0€H€ €€˜€°€%È€à€ø€€(€?@€EX€Fp€Gˆ€H €L¸€RЀSè€~€€€0€¼H€½`€ûx€9�€x¨€¶À€·Ø€¸ð€¹€º €»8€¼P€½h€¾€€¿˜€À°€õÈ€öà€3ø€4€r(€@€X€ p € �   ° À Ð à ð    0 @ P ` p € �   ° À Ð à ð    0 @ P ` p € �   ° À Ð àø'¸ä°(Æäx*êäd,„äè.ÚäÄ0¾ä„2Úä`3�äð3žä�6ºäL;øäD?äDC@ä„F¢ä(I¢äÌ^œähqÄä,x>äl”ä‡ ä Ž>ä`�J䬗øä¤›R äø§< ä4³vä¬Ãèä”Õä´êüä°þxä(èä&$ä45jä <úäœE2äÐF„äTN äôS8 ä,]¨äÔ`\äMUIÍþÍþ¸SÈêùE "ò黯ša±ÄÖ¶§Ôn�þ¤®¸„ˆ˜ ¨ MUI es-ESaquíNo se encontraron problemas.(No hay información detallada disponible.Datos auxiliares:Nivel de impactoBuscando Recomendación Referencias Comentarios CategoríaAnálisisError Advertencia InformaciónAlternar navegaciónPA1Informe de Información de diagnóstico de DefenderDescripción generalComunicaciones de redImplementación IncorporaciónSaludUpToDateProblemas de rendimientoProblemas de configuraciónCFAAyudaASRN/DNo configurado%1 horasTodos los díasPADomingoLunesMartes MiércolesJuevesViernesSábadoNunca Pruebas de comunicaciones de red Pruebas de implementación de MDEPruebas de incorporación de MDE*Pruebas de estado de característica de MDEPruebas actualizadas de MDEPruebas de rendimientoPruebas de configuración-Pruebas de CFA (acceso controlado a carpetas)>Pruebas de ASR (reducción de la superficie expuesta a ataques) DeshabilitadoBloquear Auditoría No disponibleSÍNO%1 servicio no presente No disponibleEstado desconocidoProcesoArchivo En ejecuciónDetenidoEn pausaInicio pendientePADetención pendienteContinuación pendientePausa pendiente DesconocidoArranqueSistemaAutoManual DeshabilitadoNormal Modo pasivoModo pasivo de SxSModo de bloqueo de EDRModo de auditoría pasivaNo se está ejecutandoPA Resultados ResultadosIHaga clic en el vínculo Análisis para ver los detalles de los resultados.PAInformación de la máquinaInformación de la máquinaVmNameVMSize VMLocationSubscriptionIdGrupoDeRecursosVmId OSVersionNúmero de núcleosNúmero de procesadores lógicosSubprocesos por núcleoMemoria física"Ubicación de archivo de paginación#Uso actual de archivo de paginación-Tamaño base asignado de archivo de paginación#Uso máximo de archivo de paginaciónUnido a dominioAzure AD unidoPAUnido al área de trabajoId. del dispositivo de Azure ADEstado de la inscripciónArquitectura del SOTiempo de arranque del sistema Proxy WinHTTP en todo el sistema)El dispositivo está inscrito en AAD y MEM6El dispositivo no está inscrito y nunca se ha inscrito2El dispositivo está administrado por el agente MDM3El dispositivo está administrado por el agente SCCM7Problema de configuración de Microsoft Endpoint Manager Error generalProblema de conectividad0El dispositivo se inscribió y ahora está anulado<El dispositivo está pendiente de anulación de la inscripción!Error de asignación de directivasPA!Error en el informe de directivasError de unión híbrida generalIncoherencia de Tenant,Error híbrido: punto de conexión de servicioError de certificado'Configuración errónea de Conectar a AAD Error de DNS$Problema de sincronización del relojMDE y ConfigMgr-Último intento de inserción en el repositorio+Última inserción en el repositorio correcta#Última carga de telemetría correcta8supportedUris de Protección de red (última modificación)>customSupportedUris de Protección de red (última modificación)EDRInformación de SenseVersión de SenseEstado del servicio SenseId. de organizaciónId. de dispositivo2GUID de estado contra la suplantación de identidad#Estado del servicio DiagTrack (UTC)>Funcionalidad contra la suplantación de identidad implementada!Versión de configuración de SenseMachineAuth IDStartType del servicio Sense-Ubicación del centro de datos del dispositivo=Dispositivo incorporado a través de conectividad simplificadaCTipo de inicio de asistente de inicio de sesión de cuenta Microsoft Defender AVInformación de Defender AV"Estado del servicio de Defender AV'Versión de la plataforma de Defender AV3Versión de inteligencia de seguridad de Defender AV Versión del motor de Defender AVModo de Defender AV*Configuración de SSLOptions de AV Defender&Configuración del proxy de Defender AV6Estado del servicio del Centro de seguridad de Windows6Estado del servicio del estado de Seguridad de Windows4Estado del servicio de inspección de red de Defender)Estado del servicio principal de Defender+Defender está protegido contra alteraciones4Origen de protección contra alteraciones de Defender9Exclusiones de protección contra alteraciones de DefenderModo SmartLockerAntispyware de Defender%Modo de protección de red de DefenderPA‘Revise la configuración de red y asegúrese de que las direcciones URL necesarias no estén bloqueadas. Para obtener más información, consulte: %1 ServiceURLs¨La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (CnC) se completó correctamente. %1 con el resultado %2ÉError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (CnC). Error en la prueba para la siguiente dirección URL: %1 con resultado %2àSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (CnC). Error en la prueba para la siguiente dirección URL: %1 con resultado %2°La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (cibernética) se completó correctamente. %1 con el resultado %2ËError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (ciber). Error en la prueba para la siguiente dirección URL: %1 con resultado %2âSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (Cyber). Error en la prueba para la siguiente dirección URL: %1 con resultado %2«La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (AutoIR) se completó correctamente. %1 con el resultado %2ÌError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (AutoIR). Error en la prueba para la siguiente dirección URL: %1 con resultado %2ãSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (AutoIR). Error en la prueba para la siguiente dirección URL: %1 con resultado %2±La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (SampleUpload) se completó correctamente. %1 con el resultado %2ÒError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (SampleUpload). Error en la prueba para la siguiente dirección URL: %1 con resultado %2éSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (SampleUpload). Error en la prueba para la siguiente dirección URL: %1 con resultado %2±La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (MdeConfigMgr) se completó correctamente. %1 con el resultado %2PAÒError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (MdeConfigMgr). Error en la prueba para la siguiente dirección URL: %1 con resultado %2éSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (MdeConfigMgr). Error en la prueba para la siguiente dirección URL: %1 con resultado %2§La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (OneDs) se completó correctamente. %1 con resultado %2ËError en la prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (OneDs). Error en la prueba para la siguiente dirección URL: %1 con resultado %2âSe produjo un error en todas las conexiones de prueba a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (OneDs). Error en la prueba para la siguiente dirección URL: %1 con resultado %2sLa validación del certificado del servicio en la nube de Defender para punto de conexión se completó correctamente.*No se probó la revocación del certificado._La conectividad de la nube puede verse afectada debido a errores de revocación de certificados.±Asegúrese de que las siguientes direcciones URL no estén bloqueadas: %1 y %2. Para obtener más información, consulte %3. Para obtener información detallada del error, revise %4.fLa prueba de conexión al servicio en la nube de Antivirus de Microsoft Defender se completó con éxito.ZError al probar la conexión con el servicio en la nube de Antivirus de Microsoft Defender.hSi Antivirus de Microsoft Defender es la solución antivirus principal o has optado por habilitar el modo de bloqueo de EDR, asegúrate de que las conexiones a las direcciones URL de la nube de AV no estén bloqueadas. Para obtener más información, consulta: https://learn.microsoft.com/defender-endpoint/configure-network-connections-microsoft-defender-antivirus.La conexión de red actual no es de uso medido..La conexión de red actual es de uso medido. %1æLas redes de uso medido pueden limitar la funcionalidad en la comunicación de Defender MAPS, por ejemplo, no se envían solicitudes de firma de emergencia (necesarias para indicadores personalizados además de firmas de emergencia).ApproachingDataLimit: %1OverDataLimit: %1Itinerancia: %1NetworkCostType: %1¹La prueba de conexión a las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (configuración de ECS) se completó correctamente. %1 con el resultado %2sLa prueba de conexión al servicio en la nube de Microsoft Defender para punto de conexión (configuración de ECS) devolvió HTTP 502: puerta de enlace incorrecta. Este es un problema intermitente conocido con la puerta de enlace de aplicaciones de Azure Application Gateway y puede resolverse solo. Vuelva a intentar la comprobación si esto persiste. %1 con el resultado %2óSe produjo un error en todas las conexiones de prueba con las direcciones URL del servicio en la nube de Microsoft Defender para punto de conexión (configuración de ECS). Error en la prueba para la siguiente dirección URL: %1 con resultado %2œSi tiene previsto habilitar la administración de configuración de seguridad de MDE, consulte la siguiente documentación para obtener la lista de requisitos.Plataformas admitidas„El dispositivo no tiene el nivel de revisión mínimo para la incorporación de Administración de configuración de seguridad de MDE: %1ÙEl dispositivo tiene instalada la función Servicios de nombres de Active Directory. La compatibilidad con controladores de dominio se encuentra actualmente en versión preliminar y requiere una configuración adicional.–Si tiene previsto habilitar la administración de configuración de seguridad de MDE para controladores de dominio, consulte la siguiente documentación.UUso de la administración de la configuración de seguridad en controladores de dominio–El dispositivo ejecuta un sistema operativo de 32 bits, que no se admite para la incorporación de Administración de configuración de seguridad de MDE.PA~Tenga en cuenta que la compilación del sistema operativo del dispositivo no es compatible con MDE y no se puede incorporar: %1VConsulte este artículo para obtener una lista de las versiones de Windows compatibles.P%1 de este dispositivo no se está ejecutando en el nivel de protección esperado.¼Para obtener más información sobre la protección PPL y por qué es fundamental, consulte esta documentación. Póngase en contacto con el Soporte técnico de Microsoft si el problema persiste.PPLŽTenga en cuenta que la edición de solo servidor de Hyper-V instalada en este dispositivo no es compatible con MDE y no se puede incorporar: %1iConsulte la documentación compatible con MDE para obtener una lista de ediciones de servidor compatibles.Versiones de Windows admitidasServicio de Sense de MDEServicio MDE AV Windefend'Servicio WscSvc de Seguridad de WindowsWindows SecurityHealth Service*Servicio WdnisSvc de Protección de red MDE"Servicio principal de MDE Defender3Para obtener más información, consulte el artículo.£Tenga en cuenta que esta máquina se ejecuta con una versión obsoleta de la plataforma de Defender. Ya no se admitirán las versiones de plataforma anteriores a N-2.,Plataforma antimalware de Microsoft DefenderbTen en cuenta que este equipo utiliza una versión obsoleta del programa antivirus de Defender. Tras la publicación de una nueva versión del paquete, el soporte para las dos versiones anteriores se limita únicamente a soporte técnico. Las versiones anteriores a estas se listan en esta sección y solo se proporcionan para soporte técnico de actualización.(Programa Antivirus de Microsoft DefenderÅTenga en cuenta que este equipo está usando una versión obsoleta de inteligencia de seguridad. Se recomienda aplicar la versión más reciente para garantizar una protección y compatibilidad óptimas./Actualizaciones antivirus de Microsoft DefenderBSe observa un uso elevado de CPU debido al tráfico de NDR de SenseMIntente aplicar las excepciones de EDR de Sense a los procesos siguientes: %1PAUso elevado de CPUYLa plataforma MDE experimentó un uso elevado de memoria con las versiones actuales de MDEUso elevado de memoria-Errores de actualización de la plataforma MDE&Errores de actualización del motor MDE(Errores de actualización de firma de MDERError en la actualización de firma de MDE porque ya hay una instancia en ejecución€Espere a que se cierre todas las instancias de proceso de MpSigStub.exe antes de volver a intentar la actualización de la firma.UMDE servicio Windefend no se inicializó correctamente y se ha bloqueado en la fase %1xReinicie el equipo y actualice a la plataforma de Defender más reciente y, si el problema persiste, informe a Microsoft.PMDE servicio Windefend no se pudo cerrar correctamente y se detuvo en la fase %1cActualice a la plataforma de Defender más reciente y, si el problema persiste, informe a Microsoft.aLa exclusión de MDE hace referencia a variables de entorno (%1) que no son variables del sistema.fRevise las exclusiones: "%1" para asegurarse de que hacen referencia a variables de entorno correctas.PA<No se pueden recuperar las preferencias de Windows Defender.�Si quería implementar la administración de configuración de dispositivos de MDE, consulte el siguiente artículo para obtener más información.QComprueba que el servicio de Windows Defender se esté ejecutando y sea accesible.FConfigurar Antivirus de Microsoft Defender mediante directiva de grupoRequisitos de conectividadWConfiguración de la unión de Azure Active Directory híbrida para dominios administradosPortal de seguridad de M365„Solucionar problemas de incorporación relacionados con la administración de seguridad para Microsoft Defender para punto de conexión&Clave de directivas MDE predeterminada.Clave de servicio de sensor MDE predeterminada<Ruta de acceso predeterminada del directorio de caché de MDE5Ruta predeterminada del directorio cibernético de MDE0Ruta de acceso predeterminada del directorio MDEBRuta de acceso predeterminada del directorio de ProgramData de MDE=Ruta de acceso predeterminada del directorio temportal de MDEBRuta de acceso predeterminada del directorio de seguimiento de MDE«Elimine las claves del registro relacionadas con AntiSpoofing para forzar que el dispositivo genere una nueva clave privada y se vuelva a registrar. Ejecutar el comando %1®Nada que hacer. Durante el tiempo que empieza a partir del inicio de la limitación cibernética, los datos cibernéticos de detección de eventos no fluyeron al portal de MDATP.¯Este dispositivo intentó incorporarse a través del agente de Microsoft Monitoring Agent (MMA), pero se produjo un error porque no admite la incorporación mediante este método.ŽConsulte nuestra documentación en línea para comprender qué método de incorporación es adecuado para el sistema operativo de este dispositivo..Configuración admitida de incorporación de MDEALa máquina está asociada a un id. de inquilino de AAD específico.ÚAsegúrese de que el id. de inquilino de AAD de su inquilino de MDE coincida con el id. de inquilino de SCP indicado anteriormente. Para ver la identificación de inquilino de MDE, consulte el portal de seguridad de M365PA_El dispositivo tiene capacidad contra la suplantación de identidad y está en un estado estable.OSharedSignatureRoot está configurado y es accesible para la cuenta del sistema.6La configuración de SharedSignatureRoot parece normal.PEl valor del Registro SharedSignatureRoot no está configurado o no es accesible.dEsto es informativo: compruebe si se espera la configuración de SharedSignatureRoot para su entorno.;Configuración de programación de actualización de firma: %15SignatureScheduleDay: %1, SignatureUpdateInterval: %2gRevise la configuración de programación de actualización de firmas según sea necesario para su entorno.GConfigurar análisis programados para el Antivirus de Microsoft Defender.SignatureDefinitionUpdateFileSharesSources: %1uRevise la configuración de orígenes de recursos compartidos de archivos de firma según sea necesario para su entorno.SignatureFallbackOrder: %1YRevise la configuración de orden de reserva de firma según sea necesario para su entorno.éTenga en cuenta que este equipo tiene una directiva que solo permite agregar editores de confianza basados en dominio. Esto puede interferir con el sensor MDE que necesita instalar certificados en el almacén de editores de confianza.ÈPara obtener más información, consulte el artículo. Para evitar problemas inesperados, quite la configuración de directiva de grupo asociada: Local Authenticode Flags= %1, GP Authenticode Flags = %2.TrustedPublishersmNo se puede leer el punto de conexión de servicio (SCP) de la partición de configuración de Active Directory.QEl punto de conexión de servicio (SCP) contiene una configuración no admitida: %1NEl punto de conexión de servicio (SCP) contiene una configuración no admitida.}El dispositivo no se puede unir a Azure AD porque el registro SCP está configurado para unir el dispositivo a Enterprise DRS.pEl punto de conexión de servicio (SCP) no está configurado en la partición de configuración de Active Directory.yNo se puede conectar con el controlador de dominio para recuperar la información del punto de conexión de servicio (SCP).‚Hay una discrepancia entre el id. de inquilino de AAD del inquilino de MDE y el id. de inquilino de la entrada de SCP del dominio.ÍAsegúrese de que el id. de inquilino de AAD de su inquilino de MDE coincida con el id. de inquilino de SCP indicado anteriormente. Para ver la identificación de inquilino de MDE, consulte la documentación.„El dispositivo está administrado por el agente de SCCM y no será administrado por la solución de administración de seguridad de MDE.ªConfiguration Manager se reconoce como la única autoridad de administración de seguridad. Defender para punto de conexión no administrará la configuración de seguridad en dispositivos que ya estén administrados por Configuration Manager. Si desea cambiar este comportamiento, debe desactivar el valor Configuración de seguridad mediante Configuration Manager. Consulte la documentación siguiente para obtener más información.eEl dispositivo tiene capacidad contra la suplantación de identidad pero no está en un estado estable.Consulte las pautas en el siguiente artículo. Póngase en contacto con el Soporte técnico de Microsoft si el problema persiste.9Microsoft Defender para punto de conexión: CVE-2022-23278?Microsoft Defender para punto de conexión: análisis de amenazas+Faltan rutas de acceso predeterminadas: %1.µAsegúrese de que las rutas de acceso que faltan mencionadas existen y no se les ha cambiado el nombre. Es posible que deba crear las carpetas que faltan con el contexto del sistema.PAXEste dispositivo no pudo incorporarse mediante Microsoft Endpoint Configuration Manager.�Este problema puede ocurrir si falta la clave del Registro %1 en: %2. Para crear la clave del Registro que falta, puede usar: %3=El dispositivo informa a un id. de organización expirado: %1.^Debe retirar el dispositivo de esta organización y, a continuación, incorporarlo a la organización actual. Póngase en contacto con el Soporte técnico de Microsoft si no tiene acceso al script de retirada con el OrgID mencionado. Nota: Para ver el OrgID actual, vaya al portal de MDE y haga clic en el nombre de usuario en la esquina superior derecha.Centro de seguridad˜Tenga en cuenta que el dispositivo tiene el error "Cargando la clave privada para el certificado de autenticación del cliente" en el registro de OpsMgr.xDesinstale y vuelva a instalar MMA (Microsoft Monitoring Agent) en este dispositivo y compruebe si el problema persiste.?La hora local del dispositivo no coincide con la hora de Azure.ÆCompruebe que la hora del sistema local sea precisa y que se haya establecido la zona horaria correcta. Si este dispositivo está unido a un dominio, asegúrese de que el servicio "Hora de Windows" se esté ejecutando y que el dispositivo esté sincronizado con la hora del dominio. Para obtener más información sobre cómo configurar y controlar la sincronización de la hora, consulte el artículo para asegurarse de que la hora local en el BIOS sea precisa. WindowsTimeUEl dispositivo ejecuta una versión anterior de System Center Endpoint Protection: %1.´Debe actualizar a la versión más reciente disponible para garantizar la compatibilidad y permitir que las detecciones de malware se registren en el portal de seguridad de Defender.SSe produjo un error en el flujo de administración de la configuración de seguridad.OEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, se produjo un error en el flujo de administración de la configuración de seguridad. Esto podría deberse a que el dispositivo no cumple los requisitos previos para el canal de administración de Microsoft Defender para punto de conexión.?Requisitos previos de Microsoft Defender para punto de conexiónSSe produjo un error en el flujo de administración de la configuración de seguridad.(El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, Microsoft Endpoint Manager no se ha configurado a través del Centro de administración para permitir la configuración de seguridad de Microsoft Defender para punto de conexión de punto de conexión.9Configuración del inquilino de Microsoft Endpoint Manager'Se produjo un problema de conectividad.5El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad que podría deberse a un problema de conectividad. Verifique que el dispositivo pueda comunicarse con los puntos de conexión de MDE.IPuntos de conexión de Azure Active Directory y Microsoft Endpoint ManagerError de unión híbrida general.BEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de configuración de seguridad y el sistema operativo no pudo realizar la unión híbrida. Consulte los enlaces para solucionar fallos de unión híbrida a nivel de sistema operativo.LSolucionar problemas de dispositivos unidos a Azure Active Directory híbridoIncoherencia de Tenant.ìEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad porque el id. de inquilino de Microsoft Defender para punto de conexión no coincide con el id. de inquilino de Azure Active Directory. Asegúrese de que el id. de inquilino de Azure Active Directory de su inquilino de Defender para punto de conexión coincida con el id. de inquilino en la entrada SCP de su dominio.-Error híbrido: punto de conexión de servicio.×El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, el registro de Punto de conexión de servicio (SCP) no está configurado correctamente y el dispositivo no se pudo unir a Azure AD. Esto puede deberse a que el SCP está configurado para unirse a Enterprise DRS. Asegúrese de que el registro SCP apunta a AAD y que el SCP está configurado siguiendo las mejores prácticas. Para obtener más información, consulta los vínculos.+Configurar un punto de conexión de servicioError de certificado.aEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad debido a un error en el certificado del dispositivo. El certificado del dispositivo pertenece a otro inquilino. Verifique que se sigan las mejores prácticas al crear perfiles.$Perfiles de certificado de confianzaPA(Configuración errónea de Conectar a AAD.eEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad debido a una configuración errónea en ADD Connect. Para identificar qué impide que el dispositivo se registre en AAD, considere ejecutar las herramientas de solución de problemas.AHerramienta para solucionar problemas de registro de dispositivosOPara instrucciones de solución de problemas dedicadas de Windows Server 2012 R2 Error de DNS.El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, hubo un error en el flujo de administración de la configuración de seguridad debido a un error de DNS. Compruebe la conexión a Internet o la configuración DNS en el dispositivo. La configuración DNS incorrecta podría estar en el lado de la estación de trabajo. Active Directory requiere que se use el DNS del dominio para funcionar correctamente (y no la dirección del enrutador). Para obtener más información, consulte los vínculos.%Problema de sincronización del reloj.%El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, se produjo un error en el flujo de administración de la configuración de seguridad. Verifique que el reloj esté configurado correctamente y sincronizado en el dispositivo donde ocurre el error. Error de descarga de directivas.El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión. Sin embargo, no pudo descargar las directivas de seguridad de punto de conexión de MEM. Verifique que el dispositivo pueda comunicarse con los puntos de conexión de MDE.Error al anular la inscripción.El dispositivo está inscrito actualmente, pero debe anularse la inscripción. Sin embargo, el proceso de anulación de la inscripción no se realizó correctamente debido a un error transitorio. Compruebe que el dispositivo puede comunicarse con los puntos de conexión de MDE."Error de asignación de directivas.ãEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión y pudo descargar las directivas de seguridad de punto de conexión de MEM. Sin embargo, hubo un fallo durante la asignación de las directivas."Error en el informe de directivas.ìEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión y pudo descargar las directivas de seguridad de punto de conexión de MEM. Sin embargo, se produjo un error durante el informe de las directivas a MEM.pEste dispositivo no se puede incorporar en el estado actual porque su ImageState dentro de '%1' está incompleto.éEste problema puede ocurrir si la imagen del sistema operativo ha realizado varios intentos consecutivos de sysprep y el registro se estableció en '%1'. Póngase en contacto con el Soporte técnico de Microsoft si el problema persiste./Información de estado de instalación de WindowsZEs posible que el valor ImagePath del Registro se haya alterado antes de la incorporación.vRevise este error e inspeccione ImagePath (dentro de %1) para asegurarse de que apunta a una ruta de acceso %2 válida.;Eventos limitados de datos cibernéticos de Sense detectadosMDE y ConfigMgr;El dispositivo se administra mediante Configuration Manager y Microsoft Defender para punto de conexión. Controlar las directivas a través de ambos canales puede causar conflictos y resultados no deseados. Para evitarlo, las directivas de seguridad de punto de conexión deben aislarse en un único plano de control.9Coexistencia con Microsoft Endpoint Configuration ManagerEstado de inscripción cambiado&El dispositivo se administra mediante Configuration Manager y Microsoft Defender para punto de conexión. El dispositivo fue dado de baja de la solución de administración de configuración de seguridad porque cambió el ámbito de aplicación o se eliminó la etiqueta MDE-Management del dispositivo.ÁLa variable de entorno del sistema %%TEMP%% (y %%TMP%%) no está definida. Esto puede provocar errores en Windows Defender y otros componentes del sistema que se basan en un directorio temporal.ËDefina las variables de entorno del sistema TEMP y TMP. El valor predeterminado es %%SystemRoot%%\TEMP para las cuentas del sistema. Compruebe que la ruta de acceso existe y tiene los permisos adecuados.–El directorio %%TEMP%% no es accesible. Esto puede provocar errores en los componentes de Windows Defender que necesitan escribir archivos temporales.iCompruebe que el directorio %%TEMP%% existe y que la cuenta actual tiene permisos de lectura y escritura.ÇEl directorio %%TEMP%% está establecido en una ruta de acceso no predeterminada. Una ruta de acceso TEMP no estándar puede causar problemas con los componentes que asumen la ubicación predeterminada.ÞRevise si la ruta de acceso personalizada %%TEMP%% es intencionada. Si no se esperaba, restablezca las variables de entorno del sistema TEMP y TMP al valor predeterminado (%%SystemRoot%%\TEMP para las cuentas del sistema).eTenga en cuenta que el dispositivo tiene varias áreas de trabajo de MMA (Microsoft Monitoring Agent).jSi el dispositivo se incorpora a Defender para punto de conexión a través de la integración de ASC (también conocido como Azure Defender para servidores), se recomienda quitar el área de trabajo de MDE para evitar problemas de carga cibernética. Para obtener más información sobre la integración de ASC con Defender para punto de conexión, consulte el artículo. MDE en Azure‚No se pudo incorporar esta máquina porque faltan permisos para la clave del Registro HKLM_System_CurrentControlSet_Services_Sense.ôEsto puede ocurrir debido a interferencias de productos de seguridad de terceros o si faltan permisos de control total de la cuenta SYSTEM para HKLM_System_CurrentControlSet_Services_Sense. Los permisos encontrados para la cuenta SYSTEM son: %1QTenga en cuenta que este servidor no tiene instalado el agente unificado moderno.El agente unificado para servidores de nivel inferior no está instalado en este dispositivo. Se recomienda instalar el nuevo agente para obtener un rendimiento y unas capacidades de protección óptimos. Para obtener más información, consulte la documentaciónVIncorporar servidores Windows al servicio de Microsoft Defender para punto de conexiónRError de asignación de directivas debido a las siguientes variables de entorno: %1AEl dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión y pudo descargar las directivas de seguridad de punto de conexión de MEM. Sin embargo, hubo un fallo durante la asignación de las directivas. Quita las rutas de acceso no existentes de las variables de entorno del sistema anteriores.BEstablecer variables de entorno en el Panel de control del sistemaˆSe produjo un error al asignar las directivas porque está habilitada la Programación de reparto justo dinámico (DFSS) en el dispositivo.‡El dispositivo se incorporó correctamente a Microsoft Defender para punto de conexión y pudo descargar las directivas de seguridad de punto de conexión de MEM. Sin embargo, se produjo un error durante la asignación de las directivas debido a una limitación de API que puede producirse cuando DFSS está habilitado. Ponte en contacto con el Soporte técnico de Microsoft para obtener ayuda.pEl dispositivo no está actualizado y no tiene implementada la funcionalidad contra la suplantación de identidad.¹Asegúrate de implementar la actualización de seguridad recomendada para proteger el dispositivo contra la suplantación de identidad. Para obtener más información, consulta los vínculos.9Microsoft Defender para punto de conexión: CVE-2022-23278?Microsoft Defender para punto de conexión: análisis de amenazasvEl dispositivo se está ejecutando con una versión anterior del sensor EDR de Microsoft Defender para punto de conexiónRActualice el sensor para asegurarse de tener una protección y estabilidad óptimas.MActualización de Microsoft Defender para punto de conexión para el sensor EDR�Esta máquina no se pudo incorporar porque MsSense.exe se bloqueó durante la fase de inicialización de TelLib.dll. El error del bloqueo fue: %1Esto puede ocurrir si la cuenta SYSTEM no tiene permisos para escribir en la ruta de acceso esperada (ProgramData\Microsoft\Windows Defender Advanced Threat Protection\Cyber). Valide las ACL en la ruta de acceso y restablezca los permisos de la carpeta principal si es necesario.El dispositivo es compatible con la protección contra la suplantación de identidad, pero todavía no está registrado en la nube.­Asegúrese de que la conectividad a las direcciones URL de CnC de EDRCloud no esté bloqueada. Póngase en contacto con el Soporte técnico de Microsoft si el problema persiste.GUna configuración o dependencia impide que se inicie Protección de red.TRevise este mensaje de error para comprender el problema de bloqueo y resolverlo: %1yLos cifrados TLS admitidos no están habilitados en esta máquina. Esto puede afectar a la conectividad con la nube de MDE.ÜInspeccione los cifrados configurados (en HKLM\SOFTWARE\Policies\Microsoft\Cryptography\Configuration\SSL\00010002) para asegurarse de que incluyen los cifrados mínimos necesarios para la conectividad con la nube de MDE.(Conjuntos de cifrado y requisitos de TLS{El protocolo de cliente TLS 1.2 no está habilitado en este equipo. Esto puede afectar a la conectividad con la nube de MDE.�Confirme que el cliente TLS 1.2 está habilitado (en HKLM\SYSTEM\CurrentControlSet\Control\SecurityProviders\SCHANNEL\Protocols\TLS 1.2\Client).oLos cifrados ECDH no están habilitados en este equipo. Esto puede afectar a la conectividad con la nube de MDE.˜Confirme que ECDH KeyExchangeAlgorithm está habilitado (en HKLM\SYSTEM\CurrentControlSet\Control\SecurityProviders\SCHANNEL\KeyExchangeAlgorithms\ECDH). Error en la prueba básica de URL·El componente NetworkProtection está deshabilitado o no superó la prueba de comprobación de URL. Esto puede indicar la presencia de un redirector de red (por ejemplo, Cisco Umbrella).ƒGQB…M‘: OòeéAgî¸9 l�£ 'µ: ’±W>è´ ¬Fð û  èÄH1Oº U5W3Q¢gÃS ƒ4U ðéÄBTð (%1). /ê+3.!ÂBOWa UúçR 0U íaÂM Ü<JO5:<â ÆU¿×^ g3’’í  c=Yøo#% B[7 Bÿçª! [Ì_e, U¿ EéÄuÿS8¡YOeTeVòÀ a.!M_ ô?Hé Äï>®U ã[ 1Yî¯ ¬Ä+®! ’Y>m @ö äB%Ãag ãH´ ±®8¿g g.!Um/ Q e[T ‘ë0@ ae/ñãgÊòK. j8WK_B@@ g[ WT)Oë g¿Y, óW Ué¸?’ìµOê îB ]õ Vc Dø :ÿ !Y ¹KeêO@Äa/Á‘ÃׯU c3’’í >® B[�] ´½� è, BRµ9 ‘-WmI c= ĵ[c.D”´YT]] ’ãBa Ƹa¹Ä/½T_/HMãÄí½èU W? œÊ Yö]ö’g T’I7W ’ÃW -ÀÆÿ/ñcPAAcceso a la carpeta controladoMError al cargar el módulo mde_cfa_evaluation: diagnósticos CFA no disponibles<Verificar la instalación de MdeDiag y el registro del móduloTNo se encontraron detecciones de CFA (acceso controlado a carpetas) en los registros7No se requiere ninguna acción: CFA funciona normalmenteASe analizaron %1 archivos sospechosos para el estado de confianzarRevise CfaTrustChecks.txt en la salida de diagnóstico para obtener resultados detallados del análisis de confianzaKCFA no confía en %1 porque la imagen de proceso no se conoce como correcta.pAgréguelo a la lista de aplicaciones permitidas o agregue una exclusión de AV para este archivo si confía en él.W%1 no es de confianza para CFA porque su elemento principal no es conocido como seguro.I%1 no es de confianza para CFA porque su elemento principal es un script.GCFA no confía en %1 porque cargó un archivo que no es de confianza: %2.RCFA no confía en %1 porque se insertó en él un proceso que no es de confianza: %2.>Agregue una exclusión de AV para este archivo si confía en él.VAgregue una exclusión de AV para este proceso si confía en él (Exclusión de procesos).PA Proceso: %1Eventos de CFA: - Acción: %1, motivo: %2Eventos de Taint:" - TaintType: %1, TaintReason: %2Instrucciones: %1(%1 repeticiones)PA{ASR %1 GUID '%2' (origen: %3) tiene espacios o tabulaciones iniciales o finales que pueden impedir que se aplique la regla.‰Quite los espacios en blanco iniciales y finales del GUID de la regla de ASR en la configuración de la directiva de grupo o del Registro.‹ASR %1 GUID '%2' (origen: %3) contiene llaves. Los GUID deben especificarse sin llaves (por ejemplo, 56a863a9-875e-4185-98a7-b882c64b5ce5).fQuite las llaves del GUID de la regla ASR en la configuración de la directiva de grupo o del Registro.ˆLa '%1' de exclusión de ASR (origen: %2) tiene espacios o tabulaciones iniciales o finales que pueden impedir que la exclusión coincida.–Quite los espacios en blanco iniciales y finales de la ruta de acceso de exclusión de ASR en la configuración de la directiva de grupo o del registro.ŸASR %1 GUID '%2' (origen: %3) no es un GUID válido. Formato esperado: xxxxxxxx-xxxx-xxxx-xxxx-xxxxxxxxxxxx (por ejemplo, 56a863a9-875e-4185-98a7-b882c64b5ce5).žCorrija el GUID de la regla de ASR en la configuración de la directiva de grupo o del Registro para usar un formato de GUID válido sin caracteres adicionales.El '%1' de exclusión de ASR (origen: %2) contiene un segmento de directorio primario ('..'). Después de resolver '..' la ruta de exclusión efectiva puede ser mucho más amplia de lo que sugiere la entrada literal, expandiendo silenciosamente la exclusión más allá de su alcance previsto.Reemplace la entrada de exclusión de ASR por una ruta de acceso absoluta totalmente resuelta que no contenga segmentos "..". Las versiones recientes de Microsoft Defender rechazan las entradas de exclusión no canónicas en el momento de cargar la configuración./¿Qué es Información de diagnóstico de Defender?EInformación de diagnóstico de Defender es una herramienta de diagnóstico de autoayuda que recopila y analiza los datos de diagnóstico y proporciona un informe para ayudar a solucionar problemas de rendimiento de máquinas virtuales Windows en Azure. La documentación de Windows de Información de diagnóstico de Defender es %1.,¿Dónde puedo empezar a revisar este informe?GComience con la pestaña Información general. Revise las recomendaciones y los vínculos de los resultados. Obtenga información sobre cómo pueden afectar al rendimiento y también sobre los procedimientos recomendados para las configuraciones optimizadas para rendimiento. Obtenga más información sobre cómo revisar el informe %1.C¿Qué tipo de datos recopila Información de diagnóstico de Defender?bInformación de diagnóstico de Defender recopila información sobre la máquina virtual Windows, la configuración de discos o grupos de almacenamiento, los contadores de rendimiento, los consumidores de recursos elevados, los registros y varios seguimientos. Los detalles sobre qué tipo de información recopila Información de diagnóstico de Defender son %1.P€P€P€P€`Error mientras se ejecutaba el módulo LUA. \Error al cargar el módulo de archivo LUA. xSe ha producido un error de sintaxis en el módulo LUA. `Se ha producido un error de memoria en LUA. \Se ha producido un error general en LUA. `Se ha producido un error de pánico en LUA. ”La ejecución de LUA ha sido interrumpida por una señal de detención. ¨No se pudieron configurar dinámicamente instantáneas de montón para el proceso. \4VS_VERSION_INFO½ïþàeàe?ºStringFileInfo–0C0A04B0LCompanyNameMicrosoft CorporationÌRFileDescriptionMotor de diagnóstico de Protección contra amenazas avanzada de Microsoft DefenderBInternalNamedefenderdiag.dll”8LegalCopyright© Microsoft Corporation. Todos los derechos reservados.ROriginalFilenamedefenderdiag.dll.muil&ProductNameSistema operativo Microsoft® Windows®�8FileVersion4.18.26080.4 (ccacee407da609d5c2c557d13db39624e32a0227)> ProductVersion4.18.26080.4DVarFileInfo$Translation °PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDING8(0‚(, *†H†÷  ‚(0‚(10  `†He0\ +‚7 N0L0 +‚70  ¢€010  `†He ãØŠ`hKÁ•†½–$Œ¹É×lM+º “,l‰&¨t ‚ )0‚p0‚X 3#Ù]üp&¢�5#0  *†H†÷  0S1 0 UUS10U Microsoft Corporation1$0"UWindows Production PCA 20230 260430183932Z 270429183932Z0p1 0 UUS10U Washington10URedmond10U Microsoft Corporation10UMicrosoft Windows0‚¢0  *†H†÷ ‚�0‚Š‚�à²D{2:’n´Ôi*ð NÝüe n�ò¼¿0ý} Í€œª¶<"¶1š&Ln2”òªÕžq£RãLú@º»’œ°€ºÂÝÉ‚•ë÷`wqFñÕȢ䌤*ý™…±„^¢¬†ÿ?‹¡R�ü)½hZKñý+VL^Á[¥ÈD¿Eoñ>­2Û- ÃsSëÉÉ ¶Bî���κpc-ÝS¨ÇT©«Ð@,ø7¸øn�ÃFG/Îd»£È²é�{0ÅëßÇEÍb“_yIÖ O‰ê-žx\¬'­6& EÛxrÌãy^oÚ6ºùH�õk³˜K±ì³é©Ã¼Šî‡C<—œ%óâ½�ÉÀý­JäWÚÖ€RFß §1È‚lÓœ½Ç„>· 2I(9©”µ_©P°—¨G„f=D¿|%¥XŸ”tÍ# cûÍ”:��º ˜e�„”Ú¹Au9¥Dྭ÷œnI;[B yq�¨Õ’§lu£‚ž0‚š0Uÿ€0U%0 +‚7 +0UÑó�æúy_£—STí$„ŠÄ0TUM0K¤I0G1-0+U $Microsoft Ireland Operations Limited10U 500446+5079250U#0€†í ®?Z Ò=!UŸ1S"ø0ZUS0Q0O M K†Ihttp://www.microsoft.com/pkiops/crl/Windows%20Production%20PCA%202023.crl0g+[0Y0W+0†Khttp://www.microsoft.com/pkiops/certs/Windows%20Production%20PCA%202023.crt0 Uÿ00  *†H†÷  ‚HöVd!7¸L­É ({8‘úGáœ÷¬Mbq¬°Ñ£M‘<ôøþƒŽ– ŽÕ]"eÙOÊà]uÇœU­S! i6U4‚Y¥$é/5V“��­“öu|èÝ:žÒSø ¤aÆ–³�{º¥ctbÀ}Ka¬B�TG �ëÓý†s�ˆhÞ;¹ZĘ•Ëü-+ÆÉT‘«à Ò$I<-™²«hl›E­6[y·ÿpö+¼í‰GrÜ«D®Î$¢"»µ�=KXÏýpTÕm>|m½‚íq©0pýô´w@×n…ÈZ`™5âXL(H .V0½[˜${úÂêÄöš†š"ñ@ÕS®æºIÖï•õkc>â6-¶Ædsþ”ÌÐP”˜$9n$²ì'jJ½ƒ.„ÈÊÐL(yM0‚±0‚™ 3…½V KøÈ!0  *†H†÷  0�ˆ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1200U)Microsoft Root Certificate Authority 20100 230613183415Z 350613184415Z0S1 0 UUS10U Microsoft Corporation1$0"UWindows Production PCA 20230‚"0  *†H†÷ ‚0‚ ‚Õ.å ]nqKÛÚHëÞòb!ŒNF›á-i©Y 3ŠÀ©'xû‚»v}†¬ Ç/gÛÀW†ó·ì@äSp©ƒ¼××’rKÒ³>’Ñeê)üVÑÆƒªo¯‚®[„Ÿyé¼2Ÿ•áñá—þŒ’æ‚ió]U`—Ë°Í´Ž¦ªâ¡˜�g†¢··xLôm%5¶„˜ƒuG<¦>#Í…Ò¥_x BÊf.‹¡Þ•FoÓà)˜ûçݹÜ<-©}ƒˆ Î­úÛÝ=p2è��y¥�Q¡ºô¾¨UAo•ìäCøĵ¤€��Z¬U~¾f*>™íP‰I!#è•x(Liišnjk¡I¾ŸsWLê�ß3uoÒøÄ¿ÀªÍX°-*e+ÆH$� „½y€¢\å˜ ÎÏn%ú8™÷€!°±¼_>™Ô¶ RH­0Æ¥>f»–~4ÜQb®o³=¦„�ª5?QI^©}ÖÒîæÚPøuéÙOÙlzp0H}q€À·RQ#¸èOÀ3 «J/­xw_ì W’Ÿ;Q5x?”EŠ‚pd„íû½§"H¬äi—'ư ü”<™œN¢¿›d"ôάk¥æóË¡¯¥<$Îìqº®Çès½Ñ…[*:Î4 Gª ìgÃc˜%,ðÁCXt�üEåñ‘�ìpŠ‚äŸîö‹ô»£‚F0‚B0Uÿ†0 +‚70U†í ®?Z Ò=!UŸ1S"ø0 +‚7  SubCA0Uÿ0ÿ0U#0€ÕöVË�è¢\bhÑ=”�[×ΚÄ0VUO0M0K I G†Ehttp://crl.microsoft.com/pki/crl/products/MicRooCerAut_2010-06-23.crl0Z+N0L0J+0†>http://www.microsoft.com/pki/certs/MicRooCerAut_2010-06-23.crt0  *†H†÷  ‚‘0Bhß„Ý<˜oÈÿ³NrûœU˜åê|q¸çã5ÑÚr5˜²¸ówy^œHwœ•4½èA׫ò`’ 6Þ(×™ÏVäoàBRmûMv¸Æs%œ·¡ÍëDÁÙÝ �Д�(·Ã8-nöÁôE"}¨ÀK€“|§üÃlBæ£sûy‹¯½èŠ[÷µøQùçî…`riAjÑð/7ÍX ,!ê¦Nvw¤Z™¹Êù†* YÛºÓT“¶ éüJqîƾ·aÙÜ€‰rÍ?TƒAGµ�ÇÞ–éÉBÓésQ½’ÇW[4¡ŸY¶eɃÑ`™ ¼zÀ+�Áýt¬›ŒÔ8¦+[ge‘Ç< €WIñ§ 2i‚K ‹à Mñ�Ky¾ƒWÈ{ÔœGH“�²‹°†$¯ór9öêÔ{¨.ÉY´k®¸ó©…ÑÃ!ÐÜBtÂ�¶5çϼ߳�.Ïôò:¿Ý’aú¼5ʡ߸ήzå-ë{]vªZåÎàÃ\aLøltÂÍ÷ovµ s ¹°|jll8¨¹ÌU×ÿ¡pkJŸ»{þŒ×DqÛ‹`QÅÕúJzzùQ‰D²=ÌãEï_c E–oM0vÛáÝ�”UÎʃžƒUFœ„—Ù ˜—]’ýªk%Xa ¢ ÏÛýJbê^g|X\�©#ÍÉokPy/×p1‚v0‚r0j0S1 0 UUS10U Microsoft Corporation1$0"UWindows Production PCA 20233#Ù]üp&¢�5#0  `†He �®0 *†H†÷  1  +‚70 +‚7 10  +‚70/ *†H†÷  1" ïpgÙl»À”BÌT8¨~?ÛæV�¡÷e…rXå«§Aj0B +‚7 1402 €Microsoft¡€http://www.microsoft.com0  *†H†÷ ‚€Mäù me�l]¿Lø™³k�±ÕÁ¼"ÿô¶¸ò\ xyt? �N]Ê‘Rç8·�}�H±<5å_tâ¶R–¨X ®ô¿ç ÌkÒ='ôL˜ð|#É]í˜ žxÎÒß�ývKúbúÄysÈE?‹.âÛ“YÛ·nؼ°Z̆jsðr#ª(˃j­Mƒ·8|wH#£@Iaæ J}ë ¶°&°,AãÍÐ$kKVSÁº|3n›çš%o¾ìr4M3m@R`žPþ‚‰³gd†O-Ž|báæCSü•w•ÙO”óâ²¹mcò�ÖPÁPûæeúM‚ ö”ÁÄ¿Û9)s2=€À­e¼FV²m=åW™„^v8–ûAL¹¨%>y‘w�ï{‘ÚÀDöÜI¨P?�ÏI‡Lƒ{×b5§I·Ù¿››=¨X!ŸU´½ð+ê �lÛZö˜¿ „;ÉÚ1ÆÀP¢»PËTf€'h,•ŒÁ)¬‰b…Òèdn˜½í5û A‚b¡‚¬0‚¨ +‚71‚˜0‚” *†H†÷  ‚…0‚�10  `†He0‚Y *†H†÷   ‚H‚D0‚@ +„Y 010  `†He ñ=Û°¨æDt)é­³í¬ŸnÏsÿñ 09¼x§`jˆjé=�20260903180541.07Z0€ô �Ù¤�Ö0�Ó1 0 UUS10U Washington10URedmond10U Microsoft Corporation1-0+U $Microsoft Ireland Operations Limited1'0%U nShield TSS ESN:321A-05E0-D9471%0#UMicrosoft Time-Stamp Service ‚û0‚(0‚ 3©  Cª0  *†H†÷  0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100 250814184828Z 261113184828Z0�Ó1 0 UUS10U Washington10URedmond10U Microsoft Corporation1-0+U $Microsoft Ireland Operations Limited1'0%U nShield TSS ESN:321A-05E0-D9471%0#UMicrosoft Time-Stamp Service0‚"0  *†H†÷ ‚0‚ ‚™�Á$óïÚ¶WvVÍD¿´J�§P´Àrïåw]ÐÒüGÙ®§*%Ê=æF%1ûÔ*þÞÇ9Ál<º{DÞ¦ðEWôXß‹8ó ŸE(‡oü"÷RlŸ*dU£=’õZÉÍšAó÷ù­8þß ë ö&Q¿‡Ù@×ÍÂL^½iº—lë}E�27T7g¶#FH_Ä\ù ÿ Ñx‹j}(óa†ã."ÉS¿—1úïâü@Õ`Þiõ>ƒ•¢£çµããÆ`õK*V�ûB!tr¹ò\©*¥ˆXaQ´s޾ªðºLU•̽`7«V‘gßuƒ%[`„%º\òâÕÀʈa9QÅÙI^�Ë騵 E{�äŽ=€\ÙÓÓLüá’³Ìøà$Ó¶ƒ[vfyê>îo—Í ·üȆüC|2¾Ál¿s0nWšäY>šÈÉä­aœIvv™z PÐ+Sû·é!õyrŒ@dW¯ü^(Qˆòûïä™u’v|R¡¯Óñ ¸¬ìåéÙdŒ+™KÖÅhÂvÞÆÎ‰1åFhL“z�§dŸu» fX4Iy‡¦§¡m�ù? `J®bh2cè Ë,'[QåªMA�Û6�Fã ?N‰€ð¹{ºïÚ†F‰C¹UظÇ@ÜSA5£‚I0‚E0Uð«" Ý(=«pgF¢öÚcÂ%60U#0€Ÿ§]^b]ƒôåÒe§S5ér0_UX0V0T R P†Nhttp://www.microsoft.com/pkiops/crl/Microsoft%20Time-Stamp%20PCA%202010(1).crl0l+`0^0\+0†Phttp://www.microsoft.com/pkiops/certs/Microsoft%20Time-Stamp%20PCA%202010(1).crt0 Uÿ00U%ÿ 0 +0Uÿ€0  *†H†÷  ‚Õ®öXZ»¦ÉOuN'mg�:'Ó¿«�[ÃVá=ô2뻲ùÿ1ñ©"§3KÚN[êkq¸öÙ�j¤ ¸<›i_Ç™§Þ£|¯†¼bN’ËOmÍà lÊ®ÁF²MŸ¦Æ8"ƒ“Ëêf1H{èÍ=/�ê?8ü­›ƒM¬Ã ÷Å–¶qÓ˜²'éD‘`æ1?bVµ•9½p{�cšÚ�0 KÄÅo¯b*“t°í}ÄB¯Hy U=> :zH‰o´  <ëƒÐÍζŽÓ.êa�I½—ò;Òã®wHxîQð¦cqvm|B«–FŒ ¦6*é|žè +½½ÃF@Ï¢ž_`°Ø"­ž²&OU±q,¡;hG·Ì5N�Ë«Ÿ%ŒNjºd*¶x�Ž]co¿Y«b)6¸©©¢ÝD´™68Ô�võy€‚UrúèÒfAîÚQÉ ììXç!vUPNi—¬”"]·Œnt}ËAÄ­w?.òT€AÂ#8ï”´ê.Þ‰U[rÎZ7€áуÆ÷�}ˆ3®®+–.RœcVzþK.ÀØÕöë+«•¤?©²ô‹°Úa·nÐptlaÐ µÌøslÏbÙóŽ z¬ëYz"_:ý7ŒË”ÙI{¨} Ú H˜FV�Uw“õüº*Å"Š Œ¡¤Þó¶lBë`ÃtA\0‚q0‚Y 3Åçkž›I™0  *†H†÷  0�ˆ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1200U)Microsoft Root Certificate Authority 20100 210930182225Z 300930183225Z0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100‚"0  *†H†÷ ‚0‚ ‚äá¦Lç´r! y¢Ë×$y½Õ‚ÓýîœÒ©lNuÈÊ5WölJàâ½¹>`3ÿ\OÇf÷•SqZâ~JZþ¸6g…F# µ�Ïw2Àè`}jRƒD·¦ŽFkóÅvõ†PÜÁDÈq\Q17  8n�íר&S|9azĪýri¯«¬ö6¾5&dÚ˜;º{3­€[~Œ�Rþ¶èb%ÜjÏ]ôþŽSÏÖì…VMïݼ�¤ã‘�²9,Qœépi Ê6-pŽ1È5(½ã´‡$ÃàÉ�~µT�ÜúU˜mh;šF½í¤®z)7¬ËëƒEçFnÊ2ÕÀ†0\O,âb²Í¹â�ˆä–¬J»¾q©[g`Þø’‘=ý Ïs}AšFuÍÄ_4݉Öý¥ }~üÙžEß¶r/Û}_€ºÛª~6ì6Lö+n¨Qè¿£Ñs¦M7t”4‚ðò·Gí§è™|?LÛ¯^ÂóÕØs=CNÁ39L޼Bh.ê„QFâѽjZasÊg¢^×(vâ3r×§ ðÂú ×co É6d‹[ ¦ƒ!]_0t‘””عPù ‰aó65„GÛÜÑý²ÔÅkö\RQ]Û%º¯PzlÅrï�ùRÄ…“À<Û7Ç?x«E¶õ‡^Ú�žriÆ®{··>jâ.­£‚Ý0‚Ù0 +‚70# +‚7*§RþdÄš¾‚‘http://www.microsoft.com/pki/certs/MicRooCerAut_2010-06-23.crt0  *†H†÷  ‚�U}ü*­á,g1$[ážrKü©oê\¶>NGdx±“—=13µ9×Âq6?Údl|Ðu9m»1äÂ�ûlÑ¡”"îéfg:SMݘº¶xØ6.œ©‚V°¾‰èiຠî{ßjo¾)ËnØ?HuÙÞm‚ õm#TäxSu$W¹ÝŸóŽ=Æóhßeö¤Vª÷•¶(U'Ð$½@ ¿¶]='à@–8¬÷ù)‰Ã¼°T…B³ü ž‹‰çð j�Â�BRuŠ6ÂÃas.,k{n?, x鑲©[ßI£t ¼ì‘€Ò=æJ>f;O»†ú2Ù–ô�ö‘öÎÆtýöLro«u0Å4°zØPþ XÝ@<ÇTm�ctH,±NG-Áq¿dù$¾smÊŽ ½³WITdÙs×[DŽZ‘k Ÿ¤(Üg($º8Kšnû!TkjEG©ñ·®Èè‰^O�ÒÐLvµWT ±iD~|¡alsþ »ìAf=iýËÁAI~~“¾Ëø;ä·¿´Î>¥1Q„¼¿Á‚¢{‰�pþçµÐ(‰ �6ÚºLù›ÿ é4ø$5g+à ¸æŒ™Öá"êð'B=%”ætt[jÑž>í~ 13}¼Ëé{¿8pDÑ�ñÈ«:Š:bÙpcSM�î‚m¥Áqj´U3X³¡pfò¡‚V0‚>0‚¡�Ù¤�Ö0�Ó1 0 UUS10U Washington10URedmond10U Microsoft Corporation1-0+U $Microsoft Ireland Operations Limited1'0%U nShield TSS ESN:321A-05E0-D9471%0#UMicrosoft Time-Stamp Service¢# 0+ñŠî¶b©J»›  ±N)·Qmð6 �ƒ0�€¤~0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100  *†H†÷  îD ƒ0"20260903150643Z20260904150643Z0t0: +„Y 1,0*0 îD ƒ0.0a0 îE]06 +„Y 1(0&0  +„Y   0¡ ¡ 0† 0  *†H†÷  ‚¾ç ›Ÿeeµw 3Àfåûä½a“˜ð#oÒ µ#ÅB‰d�yS�#®Ö6àÜÊûà˜z;¹ï~Ï^º<`Q�ôÛ·ÖuùiTë˜êr‰ÕÈ]7>AÁ g­vS|¾Q„æ÷Ÿ¯Y8éöij9«ioJÆg)3\y÷ˆÿì…œ Ô‡º,-vêõeÚUÚðX´$Æ–Ââ.Yàêþ;j3EF D-ZÀé™eMhP¹}œÝÔjÓ$Ë a` ®`‡ š™Y£¥tMC C|ÅX»µIó¢‘q.çs:^ù–n ÏR¶~´úÈ9èƒ]ŽæÈÔ�W Õÿâ6ÌZŽNTˆ ¼1‚ 0‚ 0�“0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103©  Cª0  `†He ‚J0 *†H†÷  1  *†H†÷  0/ *†H†÷  1" êµ5e>D˜……–øìraß&hY~oSþZÓ¾ëC0�ú *†H†÷  /1�ê0�ç0�ä0�½ �z!Ç­»i)ÌÛGhUO=XrÄ»Ã~îhw™éŠû0�˜0�€¤~0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103©  Cª0" hIeR,fAE]&@ O²�¶š�Xæ/=iúö‹¼µ0  *†H†÷  ‚PÜë‘‹Ý 3ÒWF|˜˜“ù³µµš,XéIL¥‘ÜŠ9÷— ÛêäAX^nãÀΖé—ôê5B6³7šSÄ£ûÝ3ZŸîÌeÆr0þ=¢¹†,ÆÌ ™¶i¥Ñ�ë’f^"íõœr¨ä#?G/ã�“©:ø;ºó;Ø/öoNlVÅ?ˆ—’ÕVÒ+çÚ(Ï=ï¡0OåW„O§/} x'—{°ó-,š“Y)K‘¦ÒFÌ–h¯óŽ\[z-†QãCøÌYMÚÏ©çœè$™H·ÍøÅQöB¸…R›£¶º3ýy˜‚õzó™‰-JÚÓÁn¦`2]'ØV¡íçÊõá_åÿSpÚ`<õüÑxi<³¶P4µ~#ýćH¼ðE§Qð-¾²2ôNnì<;¡Û£\ýRfI©!ŠYÀH%Í\_ΞibŒ¦iÒî?»ìÞÑ&X(êtɵØÈŸ]ýT b~E3BhÀ·›vº¸žÃ°ç‹×b2 024£U0(�f_HÛ‚„ìÍØk@± ä˵—K˜âÎÜ–~ƒ; C¶…D­R,D?¡N•ëÐ÷'rÌ'»&%Úwþªa)É6ŽUªãl½æ*Ø’"<>íóÁÆ‘l„(BaYºÌN¡™¾wÓùña¯¢�>\| ZPbf•jÑÝñûö~;˜å1:ø