MZ�ÿÿ¸@°º´ Í!¸LÍ!This program cannot be run in DOS mode. $uÚ<ß1»RŒ1»RŒ1»RŒõÚ­Œ0»RŒõÚP�0»RŒRich1»RŒPEL—^^à!  H p)Ü@ äpaÌäASP.NET-ZustandsdienstStellt Unterstützung für ASP.NET-Sitzungszustände außerhalb von Prozessen bereit. Wenn dieser Dienst beendet wird, werden Anforderungen außerhalb von Prozessen nicht verarbeitet. Wenn dieser Dienst deaktiviert wird, können explizit davon abhängige Dienste nicht gestartet werden.PA!�ì@î@Dù@ù@Hû@û@¼ý@ÿ@œ@@4@@t@@Ü@@ø4@5@Tl@ @4 @@è!@,@h;ü€ü€xo€€Ðq€€@s€€°u €$€äw'€1€È‹¢€©€À‘€€t—èÀëÀì¬ïÀøÀ ±úÀúÀ¼ÀÀ¤¼ÀÀ½ À ÀȽ%À&À¤¾2À3ÀÌÀ6ÀkÀ„¡À¡ÀPêªÀÀ`ê-À5Àˆ5Setup (Deinstallation Webereignis ,Dateiüberwachung ,Verwaltungsdienst Œaspnet_wp.exe (PID: %1) wurde nach %2 Sekunden erneut verwendet. ´aspnet_wp.exe (PID: %1) wurde nach einem Leerlauf von %2 Sekunden erneut verwendet. Äaspnet_wp.exe (PID: %1) wurde erneut verwendet, nachdem %2 Anforderungen verarbeitet wurden. tASP.NET (Version %1) registrieren (internes Flag: %2) àRegistrierung von ASP.NET (Version %1) beenden. Ausführliche Registrierungsprotokolle finden Sie unter %2. 0%1 wird gestartet. ,%1 wird beendet. <W3SVC wird neu gestartet. @Neustart von W3SVC beenden hRegistrierung von ASP.NET (Version %1) aufheben Aufheben der Registrierung von ASP.NET (Version %1) beenden. Ausführliche Protokolle zur Aufhebung der Registrierung finden Sie unter %2. \Die aktuelle Version im IIS-Stamm ist %1. |Der Zustandsserver ist mit %1 Empfängern empfangsbereit. dDer Zustandsserver ist nicht empfangsbereit. %1 4ASP.NET-Webverwaltung €Konto für die Ausführung von ASP.NET-Webverwaltungsaufgaben ØWährend des Vorgangs sind einige Fehler aufgetreten. Details finden Sie in der Setup-Protokolldatei %1 ¨Das Ereignisprotokoll enthält möglicherweise weitere Informationen zum Fehler. ÐGewähren Sie %1 Zugriff auf die IIS-Konfiguration und andere von ASP.NET verwendete Verzeichnisse. Das Gewähren des Zugriffs für %1 auf die IIS-Konfiguration und andere von ASP.NET verwendete Verzeichnisse ist abgeschlossen. |Legen Sie den Verbindungstyp für die Webverwaltung fest. lDer Konfigurationsabschnitt wird verschlüsselt... lDer Konfigurationsabschnitt wird entschlüsselt... `Der RSA-Schlüsselcontainer wird erstellt... `Der RSA-Schlüsselcontainer wird gelöscht... pDie RSA-Schlüssel werden in die Datei exportiert... pDer RSA-Schlüssel werden aus der Datei importiert..  Die ACL für den Zugriff auf den RSA-Schlüsselcontainer wird hinzugefügt... ˜Die ACL für den Zugriff auf den RSA-Schlüsselcontainer wird entfernt... ¤Die Einstellung des Verbindungstyps für die Webverwaltung ist abgeschlossen. (Das Websiteverwaltungs-Tool wurde so konfiguriert, dass Remoteverbindungen zugelassen werden und die Formularauthentifizierung verwendet wird. (Das Websiteverwaltungs-Tool wurde so konfiguriert, dass Remoteverbindungen zugelassen werden und die Windows-Authentifizierung verwendet wird. €Das Websiteverwaltungs-Tool wurde so konfiguriert, dass nur lokale Verbindungen zugelassen werden und die Windows-Authentifizierung verwendet wird. Wenn in der aspnet_webadmin-Anwendung zuvor die Verwendung einer Secure Sockets Layer-Verbindung (SSL) festgelegt war, erfordert die Konfiguration dies auch weiterhin. ”"Bietet Unterstützung für die Konfiguration von ASP.NET-Anwendungen." @"ASP.NET-Verwaltungsdienst" TDer Benutzer %1 ist nicht vorhanden. äDie Anforderung an den Arbeitsthreadpool konnte nicht zur Warteschlange hinzugefügt werden. Fehlercode = %1. ASP.NET 8 ŒZeigen Sie die globale Konfiguration an, oder bearbeiten Sie sie. |Zeigen Sie die Konfiguration an, oder bearbeiten Sie sie. PWählen Sie die ASP.NET-Version aus. XIIS-Metabasepfad des aktuellen Objekts. `Physikalischer Pfad des aktuellen Objekts. ˆDatum und Uhrzeit der letzten Änderung der Konfigurationsdatei. |Datum und Uhrzeit der Erstellung der Konfigurationsdatei. �Der lokale Pfad des aktuellen Objekts konnte nicht bestimmt werden. HDas Datum ist nicht verfügbar. HASP.NET-Verwaltungserweiterung \Info über ASP.NET-Verwaltungserweiterung \Microsoft ASP.NET-Verwaltungserweiterung HASP.NET-Verwaltungserweiterung 4Microsoft Corporation Fehler <Fehler beim Laden von %1. ,ASP.NET-Version: ,Virtueller Pfad: ,Dateispeicherort: HDie Datei ist nicht vorhanden. 0Datei erstellt am: @Datei zuletzt geändert am: T&Globale Konfiguration bearbeiten... D&Konfiguration bearbeiten... ŒDie Remotekonfiguration ist auf dem Remoteserver nicht aktiviert. `%1: Kann nur als Dienst ausgeführt werden. P%1: Wird beendet mit Fehler %2 %3. `Ereigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 <Ereigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 <Ereigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 TEreigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAnforderungsinformationen: %r%b%b%b%bAnforderungs-URL: %18 %r%b%b%b%bAnforderungspfad: %19 %r%b%b%b%bBenutzerhostadresse: %20 %r%b%b%b%bBenutzer: %21 %r%b%b%b%bIst authentifiziert: %22 %r%b%b%b%bAuthentifizierungstyp: %23 %r%b%b%b%bThreadkontoname: %24 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 TEreigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rProzessstatistik: %r%b%b%b%bProzessstartzeit: %18 %r%b%b%b%bThreadanzahl: %19 %r%b%b%b%bArbeitsseiten: %20 Bytes %r%b%b%b%bArbeitsseiten (max.): %21 Bytes %r%b%b%b%bVerwaltete Heapgröße: %22 Bytes %r%b%b%b%bAnwendungsdomänenanzahl: %23 %r%b%b%b%bZurzeit ausgeführte Anforderungen: %24 %r%b%b%b%bAnforderungen in der Warteschlange: %25 %r%b%b%b%bZurückgewiesene Anforderungen: %26 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 TEreigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAnforderungsinformationen: %r%b%b%b%bAnforderungs-URL: %18 %r%b%b%b%bAnforderungspfad: %19 %r%b%b%b%bBenutzerhostadresse: %20 %r%b%b%b%bBenutzer: %21 %r%b%b%b%bIst authentifiziert: %22 %r%b%b%b%bAuthentifizierungstyp: %23 %r%b%b%b%bThreadkontoname: %24 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 TEreigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAnforderungsinformationen: %r%b%b%b%bAnforderungs-URL: %18 %r%b%b%b%bAnforderungspfad: %19 %r%b%b%b%bBenutzerhostadresse: %20 %r%b%b%b%bBenutzer: %21 %r%b%b%b%bIst authentifiziert: %22 %r%b%b%b%bAuthentifizierungstyp: %23 %r%b%b%b%bThreadkontoname: %24 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 ¤Ereigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAnforderungsinformationen: %r%b%b%b%bAnforderungs-URL: %18 %r%b%b%b%bAnforderungspfad: %19 %r%b%b%b%bBenutzerhostadresse: %20 %r%b%b%b%bBenutzer: %21 %r%b%b%b%bIst authentifiziert: %22 %r%b%b%b%bAuthentifizierungstyp: %23 %r%b%b%b%bThreadkontoname: %24 %r %rZu authentifizierender Name: %25 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 TEreigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAnforderungsinformationen: %r%b%b%b%bAnforderungs-URL: %18 %r%b%b%b%bAnforderungspfad: %19 %r%b%b%b%bBenutzerhostadresse: %20 %r%b%b%b%bBenutzer: %21 %r%b%b%b%bIst authentifiziert: %22 %r%b%b%b%bAuthentifizierungstyp: %23 %r%b%b%b%bThreadkontoname: %24 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 ¤Ereigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAnforderungsinformationen: %r%b%b%b%bAnforderungs-URL: %18 %r%b%b%b%bAnforderungspfad: %19 %r%b%b%b%bBenutzerhostadresse: %20 %r%b%b%b%bBenutzer: %21 %r%b%b%b%bIst authentifiziert: %22 %r%b%b%b%bAuthentifizierungstyp: %23 %r%b%b%b%bThreadkontoname: %24 %r %rZu authentifizierender Name: %25 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 0Ereigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAnforderungsinformationen: %r%b%b%b%bAnforderungs-URL: %18 %r%b%b%b%bAnforderungspfad: %19 %r%b%b%b%bBenutzerhostadresse: %20 %r%b%b%b%bBenutzer: %21 %r%b%b%b%bIst authentifiziert: %22 %r%b%b%b%bAuthentifizierungstyp: %23 %r%b%b%b%bThreadkontoname: %24 %r %rViewStateException-Informationen: %r%b%b%b%bAusnahmemeldung: %25 %r%b%b%b%bClient-IP: %26 %r%b%b%b%bAnschluss: %27 %r%b%b%b%bBenutzeragent: %28 %r%b%b%b%bPersistedState: %29 %r%b%b%b%bVerweisende URL: %30 %r%b%b%b%bPath: %31 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 ÀDie Installation wurde abgebrochen, da der angegebene Pfad (%1) keine gültige Website ist. ÀDer Parameter "-app" fehlt. Er ist erforderlich, wenn Sie den Parameter "-site" verwenden. ¤Der im Parameter "-app" verwendete Wert muss mit einem Schrägstrich beginnen. Laut Fehlermeldung befindet sich IIS im 64-Bit-Modus. Diese Anwendung ist jedoch eine 32-Bit-Anwendung und daher nicht kompatibel. Laut Fehlermeldung befindet sich IIS im 32-Bit-Modus. Diese Anwendung ist jedoch eine 64-Bit-Anwendung und daher nicht kompatibel. ,Fehler beim Ausführen, weil der Arbeitsprozess keinen Zugriff auf die IIS-Metabasis hat. Dies lässt sich durch Ausführen von "aspnet_regiis -ga <Kontoname>" für das Arbeitsprozesskonto beheben. Das Ausführen von "aspnet_regiis -ga" birgt jedoch gewisse Sicherheitsrisiken. [-site Sitename-oder-ID] Die Site des mit "-app" angegebenen virtuellen Pfads. Ohne Angabe wird die Standardwebsite verwendet. $Eine "aspnet_isapi.dll" zugeordnete Anforderung wurde in einem Anwendungspool ausgegeben, der im integrierten .NET-Modus ausgeführt wird. "Aspnet_isapi.dll" kann nur bei Ausführung im klassischen .NET-Modus verwendet werden. Geben Sie für die Handlerzuordnung "preCondition='ISAPImode'" an, um die Ausführung auf Anwendungspools im klassischen .NET-Modus zu beschränken, oder verschieben Sie die Anwendung in einen anderen Anwendungspool, der im klassischen .NET-Modus ausgeführt wird, um diese Handlerzuordnung zu verwenden. XDie Aktualisierungen an der IIS-Metabase wurden abgebrochen, weil IIS auf diesem Computer entweder nicht installiert oder deaktiviert ist. Wenn ASP.NET zur Ausführung in IIS konfiguriert werden soll, installieren bzw. aktivieren Sie IIS und registrieren ASP.NET erneut mit aspnet_regiis.exe /i. pWährend des Aufhebens der Registrierung (Version %1) wurde eine vollständige Deinstallation ausgeführt, da die nächsthöhere Version nicht ermittelt werden konnte. Fehlercode: %2. pDie Aktualisierungen an der IIS-Metabase wurden abgebrochen, weil IIS auf diesem Computer entweder nicht installiert oder deaktiviert ist. Sie müssen IIS erneut aktivieren und die Registrierung von ASP.NET dann mithilfe von "aspnet_regiis.exe /u" aufheben, um ASP.NET vollständig von IIS zu deinstallieren. 4Die Registrierung (Version %1) registriert die DLL in den Eigenschaften einer Skriptzuordnung einer IIS-Website nicht, da die Version zu alt ist, um die vorhandene im Stamm zu ersetzen. In der Hilfe finden Sie Informationen über den Versionsvergleich während der Installation. ¨Fehler beim Lesen des Registrierungsschlüssels %1 für Wert %2. Fehlercode: %3. ÌFehler beim Überprüfen, ob die ASP.NET-DLL vorhanden ist (Pfad:%1) (Version:%2). Fehlercode: %3. ¸Fehler beim Überprüfen, ob die ASP.NET-DLL vorhanden ist (Version:%1). Fehlercode: %2. „Die ASP.NET-DLL ist nicht vorhanden (Pfad: %1) (Version:%2). <Fehler beim Abfragen der Version von %1, die sich in einer Skriptzuordnung in IIS befindet. Möglicherweise ist die Datei nicht vorhanden. Fehlercode: %2. ÜDie Registrierung konnte die neueste installierte Version nicht finden. Deshalb verwendet die Registrierung das IIS-Standarddokument, die Mimemap-Einstellungen und den Pfad der ISAPI-Filter-DLL der aktuellen Version. Fehlercode: %1. pDie Anwendungsdomäne konnte nicht erstellt werden. `Unbehandelte Ausnahme in verwaltetem Code. ”Die Anforderung konnte nicht mit dem Prozessmodell zugewiesen werden. �Die Anforderung kann nicht in die Warteschlange eingereiht werden. Ð"ASPNET_ISAPI.DLL" kann nicht in "DLLHOST.EXE" ausgeführt werden. Registrieren Sie ASP.NET erneut. ¨Beim Ausführen der Anforderung ist ein Fehler im verwalteten Code aufgetreten. dDer Arbeitsprozess wurde unerwartet beendet. HDer Server ist nicht verfügbar. \Die Serveranwendung ist nicht verfügbar. 8Die Webanwendung aus diesem Webserver ist derzeit nicht verfügbar.&nbsp; Klicken Sie im Webbrowser auf "Aktualisieren", um den Vorgang zu wiederholen. 4Administratorhinweis: lEine detaillierte Fehlermeldung zu diesem Anforderungsfehler finden Sie im Systemereignisprotokoll des Webservers. Dort werden auch mögliche Ursachen für diesen Fehler genannt. \Der Arbeitsprozess wurde wiederverwendet. àDer Benutzername und/oder das Kennwort im processmodel-Abschnitt in der Konfigurationsdatei sind ungültig. ÈDer Arbeitsprozess wurde wiederverwendet, da er das konfigurierte Zeitlimit überschritten hat. ØDer Arbeitsprozess wurde wiederverwendet, da er das konfigurierte Leerlauf-Zeitlimit überschritten hat. ØDer Arbeitsprozess wurde wiederverwendet, da er das konfigurierte Anforderungslimit überschritten hat. ôDer Arbeitsprozess wurde wiederverwendet, da die Anforderungswarteschlange das konfigurierte Limit überschritten hat. èDer Arbeitsprozess wurde wiederverwendet, da sein Speicherverbrauch das konfigurierte Limit überschritten hat. ¸Der Arbeitsprozess wurde wiederverwendet, da er nicht auf die Pingmeldung reagiert hat. ˆ<html><body><h1>Der Server ist ausgelastet.</h1></body></html> |Fehler beim Auflisten von Dateien in %1. Fehlercode: %2.  Fehler beim Erstellen von Dateien und Verzeichnissen in %1. Fehlercode: %2.  Fehler beim Auflisten von Dateien und Verzeichnissen in %1. Fehlercode: %2. ŒFehler beim Kopieren von Dateien von %1 nach %2. Fehlercode: %3. pFehler beim Entfernen der Datei %1. Fehlercode: %2. °Fehler beim Kopieren von Dateien und Verzeichnissen von %1 nach %2. Fehlercode: %3. |Fehler beim Entfernen von Dateien aus %1. Fehlercode: %2. „Fehler beim Entfernen des Verzeichnisses (%1). Fehlercode: %2 ÀFehler beim Festlegen von Zugriffsberechtigungen für die IIS-Anwendung %1. Fehlercode: %2. ÀFehler beim Entfernen der Zugriffsberechtigungen für die IIS-Anwendung %1. Fehlercode: %2. %1 Der ASP.NET-Verwaltungsdienst hat eine Anforderung des Benutzers %1 zurückgewiesen, weil der Benutzer nicht zur Gruppe IIS_WPG gehört. ØDer ASP.NET-Verwaltungsdienst hat eine Anforderung zurückgewiesen, weil sie nicht authentifiziert war. $Der ASP.NET-Verwaltungsdienst hat eine Anforderung zurückgewiesen, weil die Authentifizierungsebene nicht RPC_C_AUTHN_LEVEL_PKT_PRIVACY war. ðDer ASP.NET-Verwaltungsdienst hat eine Anforderung wegen eines Fehlers beim Clientidentitätswechsel zurückgewiesen. 4Vorgang erfolgreich. Fehler °Der Remotezugriff der ASP.NET-Konfigurationsdateien dieses Servers wird aktiviert. ´Der Remotezugriff der ASP.NET-Konfigurationsdateien dieses Servers wird deaktiviert. ðEreigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAusnahmeinformationen: %r%b%b%b%bAusnahmetyp: %18 %r%b%b%b%bAusnahmemeldung: %19 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 DEreigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAusnahmeinformationen: %r%b%b%b%bAusnahmetyp: %18 %r%b%b%b%bAusnahmemeldung: %19 %r %rAnforderungsinformationen: %r%b%b%b%bAnforderungs-URL: %20 %r%b%b%b%bAnforderungspfad: %21 %r%b%b%b%bBenutzerhostadresse: %22 %r%b%b%b%bBenutzer: %23 %r%b%b%b%bIst authentifiziert: %24 %r%b%b%b%bAuthentifizierungstyp: %25 %r%b%b%b%bThreadkontoname: %26 %r %rThreadinformationen: %r%b%b%b%bThread-ID: %27 %r%b%b%b%bThreadkontoname: %28 %r%b%b%b%bIdentitätswechsel für: %29 %r%b%b%b%bStapelüberwachung: %30 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 DEreigniscode: %1 %rEreignismeldung: %2 %rEreigniszeit: %3 %rEreigniszeit (UTC): %4 %rEreignis-ID: %5 %rEreignissequenz: %6 %rVorkommen: %7 %rEreignisdetailcode: %8 %r %rAnwendungsinformationen: %r%b%b%b%bAnwendungsdomäne: %9 %r%b%b%b%bVertrauensebene: %10 %r%b%b%b%bVirtueller Anwendungspfad: %11 %r%b%b%b%bAnwendungspfad: %12 %r%b%b%b%bComputername: %13 %r %rProzessinformationen: %r%b%b%b%bProzess-ID: %15 %r%b%b%b%bProzessname: %16 %r%b%b%b%bKontoname: %17 %r %rAusnahmeinformationen: %r%b%b%b%bAusnahmetyp: %18 %r%b%b%b%bAusnahmemeldung: %19 %r %rAnforderungsinformationen: %r%b%b%b%bAnforderungs-URL: %20 %r%b%b%b%bAnforderungspfad: %21 %r%b%b%b%bBenutzerhostadresse: %22 %r%b%b%b%bBenutzer: %23 %r%b%b%b%bIst authentifiziert: %24 %r%b%b%b%bAuthentifizierungstyp: %25 %r%b%b%b%bThreadkontoname: %26 %r %rThreadinformationen: %r%b%b%b%bThread-ID: %27 %r%b%b%b%bThreadkontoname: %28 %r%b%b%b%bIdentitätswechsel für: %29 %r%b%b%b%bStapelüberwachung: %30 %r %rDetails des benutzerdefinierten Ereignisses: %r%14 paspnet_wp.exe (PID: %1) wurde unerwartet beendet. aspnet_wp.exe (PID: %1) wurde erneut verwendet, da die Speicherbelegung %2 MB (%3 Prozent des verfügbaren RAM) überschritten hat. aspnet_wp.exe (PID: %1) wurde erneut verwendet, da die Anzahl der Anforderungen in der Warteschlange %2 überschritten hat. 4aspnet_wp.exe (PID: %1) wurde erneut verwendet, da sie deaktiviert war. In den letzten %2 Sekunden wurden keine Antworten für anstehende Anforderungen gesendet. Dieser Timeout kann mit der <processModel responseDeadlockInterval>-Einstellung in machine.config angepasst werden. haspnet_wp.exe konnte nicht gestartet werden, da der Benutzername und/oder das Kennwort, die im processModel-Abschnitt der Konfigurationsdatei angegeben wurden, ungültig sind. Äaspnet_wp.exe (PID: %1) wurde wiederverwendet, da auf eine Pingmeldung nicht reagiert wurde. aspnet_wp.exe (PID: %1) konnte nicht gestartet werden, da das Synchronisierungsereignis nicht initialisiert wurde. Fehlercode: %2. aspnet_wp.exe (PID: %1) konnte nicht gestartet werden, da die synchronen Pipes nicht initialisiert wurden. Fehlercode: %2. aspnet_wp.exe (PID: %1) konnte nicht gestartet werden, da die asynchrone Pipe nicht initialisiert wurde. Fehlercode: %2. üaspnet_wp.exe (PID: %1) konnte nicht gestartet werden, da die .NET-Laufzeit nicht initialisiert wurde. Fehlercode: %2. ðaspnet_wp.exe (PID: %1) konnte aufgrund eines Fehlers bei CoInitializeEx nicht gestartet werden. Fehlercode: %2. üaspnet_wp.exe (PID: %1) konnte aufgrund eines Fehlers bei CoInitializeSecurity nicht gestartet werden. Fehlercode: %2. ü"aspnet_wp.exe" (PID: %1) konnte nicht gestartet werden, da "webengine4.dll" nicht initialisiert wurde. Fehlercode: %2. 4aspnet_wp.exe (PID: %1) konnte nicht gestartet werden, da der Thread für die Beantwortung von Pingmeldungen nicht erstellt wurde. Fehlercode: %2. œFehler beim Registrieren von ASP.NET (Version %1) in IIS. Fehlercode: %2. lFehler beim Neustarten von W3SVC. Fehlercode: %1. ¸Fehler beim Aufheben der Registrierung von ASP.NET (Version %1) in IIS. Fehlercode: %2. ÜDie Registrierung konnte die neueste auf dem Computer installierte Version nicht finden. Fehlercode: %1. lASP.NET unterstützt den /3GB-Speichermodus nicht. ¼Es können nicht zwei verschiedene Versionen von ASP.NET im gleichen IIS-Prozess ausgeführt werden. Konfigurieren Sie den Server mit dem IIS-Verwaltungstool neu, um die Anwendung in einem separaten Prozess auszuführen. ÜFehler beim Verarbeiten einer Anforderung auf dem Zustandsserver. Hauptaufrufstapel: %1. Fehlercode: %2. ÜDer Timeoutthread des Zustandsserversockets wird beendet, da ein Fehler aufgetreten ist. Fehlercode: %1. tDer Zustandsserver hat eine abgelaufene TCP/IP-Verbindung geschlossen. Die IP-Adresse des Clients ist %1.%2.%3.%4. Der abgelaufene %5-Vorgang wurde gestartet um %6/%7/%8 %9:%10:%11. X(Zum Debuggen) Der Zustandsserver schließt einen Socket. Die IP-Adresse des Clients ist %1.%2.%3.%4. Der abgelaufene %5-Vorgang wurde gestartet um %6/%7/%8 %9:%10:%11. "Stellt die Unterstützung für nicht aktive Sitzungszustände von ASP.NET bereit. Wenn der Dienst angehalten wird, werden nicht aktive Anforderungen nicht verarbeitet. Wenn der Dienst deaktiviert ist, können die explizit abhängigen Dienste nicht gestartet werden." <"ASP.NET-Zustandsdienst" ÄFehler bei der Installation. Der Benutzer hat keine Administratorrechte auf diesem Computer. ÈFehler bei der Deinstallation. Der Benutzer hat keine Administratorrechte auf diesem Computer. aspnet_wp.exe konnte nicht gestartet werden. Der Fehlercode hierfür lautet %1. Dieser Fehler kann auftreten, wenn das Konto für den Arbeitsprozess keine ausreichenden Berechtigungen für das Lesen der .NET Framework-Dateien besitzt. Stellen Sie sicher, dass .NET Framework korrekt installiert ist und dass die ACLs im Installationsverzeichnis Zugriff auf das konfigurierte Konto ermöglichen. 4ASP.NET-Computerkonto ¬Das zum Ausführen des ASP.NET-Arbeitsprozesses verwendete Konto (aspnet_wp.exe). ¼Die Anforderung konnte wegen eines internen Fehlers nicht ausgeführt werden. Fehler: %1. ðDie Anforderung konnte nicht ausgeführt werden, weil die Anwendungsdomäne nicht erstellt werden konnte. Fehler: %1. <Die Anforderung konnte nicht ausgeführt werden, weil die ASP.NET-Prozessidentität keine Leseberechtigung für den globalen Assemblycache hat. Fehler: %1. èFehler bei QueryInterface für die ASP.NET-Laufzeit. Die Anforderung konnte nicht ausgeführt werden. Fehler: %1. ÀDie Anforderung konnte wegen eines unbekannten Fehlers nicht ausgeführt werden. Fehler: %1. 0Deadlock gefunden. äDie Beschränkung für den privaten Bytesspeicher für den W3WP-Prozess konnte nicht gefunden werden. Der ASP.NET-Cache kann die Speicherverwendung nicht beschränken. Dies führt möglicherweise zu einem Neustart des Prozesses. Fehler: %1. ÌDas Verwaltungsprogramm zum Installieren und Deinstallieren von ASP.NET auf dem lokalen Computer. 4Ungültige Argumente. ”Kopieren Sie die ASP.NET-Clientskriptdateien für diese Version (%1). ¸Das Kopieren der ASP.NET-Clientskriptdateien für diese Version (%1) ist abgeschlossen. ŒEntfernen Sie die ASP.NET-Clientskriptdateien für alle Versionen. °Das Entfernen der ASP.NET-Clientskriptdateien für alle Versionen ist abgeschlossen. ”Entfernen Sie die ASP.NET-Clientskriptdateien für diese Version (%1). ¸Das Entfernen der ASP.NET-Clientskriptdateien für diese Version (%1) ist abgeschlossen. hDeinstallieren Sie alle Versionen von ASP.NET. ŒDie Deinstallation aller Versionen von ASP.NET ist abgeschlossen. LDeinstallieren Sie ASP.NET (%1). xDie Deinstallation von ASP.NET (%1) ist abgeschlossen. Installieren Sie ASP.NET (%1), und ändern Sie die IIS-Konfiguration derart, dass diese Version von ASP.NET verwendet wird. 0Die Installation von ASP.NET (%1) und die Änderung der IIS-Konfiguration derart, dass diese Version von ASP.NET verwendet wird, ist abgeschlossen. HInstallieren Sie ASP.NET (%1). tDie Installation von ASP.NET (%1) ist abgeschlossen. üInstallieren Sie ASP.NET (%1), ohne die Verwendung dieser Version von ASP.NET durch vorhandene Webanwendungen zu ändern. $Die Installation von ASP.NET (%1) ohne Änderung der Verwendung dieser Version von ASP.NET durch vorhandene Webanwendungen ist abgeschlossen. tEs konnte keine installierte Version gefunden werden. (Gültig (Stamm) Gültig Ungültig hRegistrieren Sie ASP.NET (%1) rekursiv bei %2. ˜Die rekursive Registrierung von ASP.NET (%1) bei %2 ist abgeschlossen. TRegistrieren Sie ASP.NET (%1) bei %2. „Die Registrierung von ASP.NET (%1) bei %2 ist abgeschlossen. „Fehler beim Validieren des IIS-Pfades (%1). Fehlercode = %2. ¤Die Installation wurde abgebrochen, da der angegebene Pfad (%1) ungültig ist. |Entfernen Sie alle Versionen von ASP.NET rekursiv bei %1. ¤Das rekursive Entfernen aller Versionen von ASP.NET bei %1 ist abgeschlossen. lEntfernen Sie alle Versionen von ASP.NET bei %1. ˜Das Entfernen aller Versionen von ASP.NET DLL bei %1 ist abgeschlossen. ðEinige der angegebenen Optionen sind nicht kompatibel. Verwenden Sie aspnet_regiis /?, um alle Optionen anzuzeigen. PEin Fehler ist aufgetreten: %1 %2. Der Fehler gibt an, dass IIS nicht auf dem Computer installiert ist. Bevor Sie dieses Tool verwenden können, müssen Sie IIS installieren. Der Fehler gibt an, dass IIS auf dem Computer deaktiviert ist. Bevor Sie dieses Tool verwenden können, müssen Sie IIS aktivieren. ÀSie benötigen auf diesem Computer Administratorrechte, um dieses Tool ausführen zu können. ÐDer Fehler gibt an, dass diese Version von ASP.NET zuerst auf dem Computer registriert werden muss. %1 ØFehler bei TransmitFile. Dateiname: %1, Identitätswechsel aktiviert: %2, Token gültig: %3, HRESULT: %4. tFehler bei TransmitFile. Dateiname: %1, HRESULT: %2. ¨Fehler bei TransmitFile. Das Arbeitsprozesstoken hat keinen Lesezugriff auf %1. °Fehler bei TransmitFile. Das Identitätswechseltoken hat keinen Lesezugriff auf %1. %1 T-- ASP.NET-REGISTRIERUNGSOPTIONEN -- DInstallieren Sie diese Version von ASP.NET, und aktualisieren Sie die IIS-Konfiguration auf der Stammebene so, dass diese Version von ASP.NET verwendet wird. DInstallieren Sie diese Version von ASP.NET, und führen Sie nur die Registrierung aus. Ändern Sie keine Webanwendungen so, dass diese Version verwendet wird. ˆInstallieren Sie diese Version von ASP.NET. Wenn es bereits Anwendungen gibt, die ASP.NET verwenden, wird die IIS-Konfiguration nicht dahingehend geändert, dass diese Version verwendet wird. üWenn Sie -enable mit -i, -ir oder -r angeben, wird ASP.NET in der IIS-Sicherheitskonsole aktiviert (IIS 6.0 oder höher). Wenn Sie -disable mit -i, -ir oder -r angeben, wird ASP.NET in der IIS-Sicherheitskonsole deaktiviert (IIS 6.0 oder höher). -s <Pfad> ¼Installieren Sie Skriptzuordnungen für diese Version rekursiv unter dem angegebenen Pfad. PZ.B. %1 -s W3SVC/1/ROOT/SampleApp1 -sn <Pfad> ÈInstallieren Sie Skriptzuordnungen für diese Version nicht rekursiv unter dem angegebenen Pfad. ÐInstallieren Sie diese Version von ASP.NET, und aktualisieren Sie die Skriptzuordnungen im IIS-Metabasestamm und darunter. Vorhandene Skriptzuordnungen werden unabhängig von der aktuellen Version auf diese Version aktualisiert. ¤Deinstallieren Sie diese Version von ASP.NET. Vorhandene Skriptzuordnungen für diese Version werden der höchsten verbleibenden Version von ASP.NET, die auf diesem Computer installiert ist, neu zugeordnet. ˆDeinstallieren Sie alle Versionen von ASP.NET auf dem Computer. -k <Pfad> dEntfernen Sie sämtliche Skriptzuordnungen für alle Versionen von ASP.NET rekursiv aus dem angegebenen Pfad (wird unter Windows Vista und höhere Versionen nicht unterstützt). PZ.B. %1 -k W3SVC/1/ROOT/SampleApp1 -kn <Pfad> pEntfernen Sie sämtliche Skriptzuordnungen für alle Versionen von ASP.NET nicht rekursiv aus dem angegebenen Pfad (wird unter Windows Vista und höhere Versionen nicht unterstützt). ,Erstellen Sie eine Liste aller auf dem Computer erstellten Versionen von ASP.NET, und geben Sie jeweils den Zustand und den Installationspfad an. xErstellen Sie eine Liste aller Pfade sämtlicher IIS-Metabaseschlüssel, denen ASP.NET zugeordnet ist, und geben Sie jeweils die Version an. Schlüssel, die ASP.NET-Skriptzuordnungen von einem übergeordneten Schlüssel erben, werden nicht angezeigt (wird unter Windows Vista und höhere Versionen nicht unterstützt). Installieren Sie die Clientskripts für diese Version im aspnet_client-Unterverzeichnis der einzelnen IIS-Siteverzeichnisse. Entfernen Sie die Clientskripts für diese Version aus dem aspnet_client-Unterverzeichnis der einzelnen IIS-Siteverzeichnisse. Entfernen Sie die Clientskripts für alle Versionen aus dem aspnet_client-Unterverzeichnis der einzelnen IIS-Siteverzeichnisse. (-ga <Benutzer> Gewähren Sie dem angegebenen Benutzer oder der Gruppe Zugriff auf die IIS-Metabase und andere von ASP.NET verwendete Verzeichnisse. D-- WEBVERWALTUNGSOPTIONEN -- -w <Site>|* �Installieren Sie die Webverwaltung auf der Site, die Sie für <Site> angegeben haben. <Site> ist dabei der Pfad der in IIS definierten Site. Wenn Sie das Argument "*" verwenden, wird die Webverwaltung auf allen Sites des Computers installiert. Bereits vorhandene Kopien der Webverwaltung auf einer Site werden überschrieben. 0Z.B. %1 -w W3SVC/1 $-wu <Site>|* `Entfernen Sie die Webverwaltung auf der Site, die Sie für <Site> angegeben haben. <Site> ist dabei der Pfad der in IIS definierten Site. Wenn Sie das Argument "*" verwenden, wird die Webverwaltung von allen Sites des Computers entfernt und das WADM_[Computername]-Konto auf dem Computer deaktiviert. $-wr <Site>|* ôWenn die Webverwaltung auf einer Site bereits installiert ist, kopiert dieser Befehl den Inhalt der Ordner app_globalresources und app_localresources aus dem .NET Framework-Installationsverzeichnis in das Webverwaltungsverzeichnis der Site. <Site> ist der Pfad der in IIS definierten Site. Wenn Sie das Argument "*" verwenden, wird dieser Befehl auf allen Sites ausgeführt. 4-wct <Verbindungstyp> ”Ändern Sie den Verbindungstyp für die Webverwaltung. Verbindungstyp: `HF (Gehostete + Formularauthentifizierung) `HW (Gehostete + Windows-Authentifizierung) L (Lokal) t-- OPTIONEN FÜR DIE KONFIGURATIONSVERSCHLÜSSELUNG -- $-pe Abschnitt \-pef Abschnitt Physikalisches-Verz-Webanw �Verschlüsseln Sie den Konfigurationsabschnitt. Optionale Argumente: ˜[-prov Anbieter] Verwenden Sie diesen Anbieter für die Verschlüsselung. ([-app Virtueller-Pfad] Nehmen Sie die Verschlüsselung in diesem virtuellen Pfad vor. Der virtuelle Pfad muss mit einem Schrägstrich beginnen. Lautet er "/", handelt es sich um den Stamm der Site. Ohne Angabe von "-app" wird "web.config" im Stammverzeichnis verschlüsselt. t[-location Unterpfad] Der Unterpfad des Speicherorts. $-pd Abschnitt Œ-pdf Abschnitt Physikalisches-Verz-Webanw (web-app-physical-dir) �Entschlüsseln Sie den Konfigurationsabschnitt. Optionale Argumente: hEntschlüsseln Sie den Konfigurationsabschnitt. ([-app Virtueller-Pfad] Nehmen Sie die Entschlüsselung in diesem virtuellen Pfad vor. Der virtuelle Pfad muss mit einem Schrägstrich beginnen. Lautet er "/", handelt es sich um den Stamm der Site. Ohne Angabe von "-app" wird "web.config" im Stammverzeichnis entschlüsselt. t[-location Unterpfad] Der Unterpfad des Speicherorts. $-pc Container  Erstellen Sie ein RSA-Schlüsselpaar in ContainerName. Optionale Argumente: |[-size Schlüsselgröße] Schlüsselgröße. Standard ist 1024. l[-pku] Benutzercontainer statt Computercontainer. ˜[-pkm] Verschlüsseln/entschlüsseln Sie machine.config statt web.config. ˆ[-exp] Markieren Sie die privaten Schlüssel als "Exportierbar". X[-csp Anbieter] Der zu verwendende CSP. $-pz Container pLöschen Sie den ContainerName. Optionale Argumente: l[-pku] Benutzercontainer statt Computercontainer. 0-pi Containerdatei ¤Importieren Sie ein RSA-Schlüsselpaar aus der Xml-Datei. Optionale Argumente: l[-pku] Benutzercontainer statt Computercontainer. d[-exp] Erstellen Sie exportierbare Schlüssel. X[-csp Anbieter] Der zu verwendende CSP. 0-px Containerdatei ¤Exportieren Sie ein RSA-Schlüsselpaar in die Xml-Datei. Optionale Argumente: l[-pku] Benutzercontainer statt Computercontainer. h[-pri] Schließen Sie private Schlüssel mit ein. X[-csp Anbieter] Der zu verwendende CSP. 0-pa Containerkonto ˆFügen Sie dem Konto Zugriff auf den Container hinzu. Argumente: l[-pku] Benutzercontainer statt Computercontainer. X[-csp Anbieter] Der zu verwendende CSP. �[-full] Fügen Sie vollen Zugriff hinzu. (Standard ist Lesezugriff.) 0-pr Containerkonto �Entfernen Sie den Zugriff des Containers für das Konto. Argumente: l[-pku] Benutzercontainer statt Computercontainer. X[-csp Anbieter] Der zu verwendende CSP. €-- OPTIONEN FÜR DEN REMOTEZUGRIFF AUF DIE KONFIGURATION -- xAktivieren Sie den Remotezugriff auf die Konfiguration. |Deaktivieren Sie den Remotezugriff auf die Konfiguration. ,Fehler: Der Befehl kann unter WOW64 nicht mit der 32-Bit-Version ausgeführt werden. Führen Sie den Befehl im 64-Bit-Installationsverzeichnis aus. @Obsolete. Do not localize. pWarnung: Es wird nur die Registrierung vorgenommen. ÈWarnung: Es konnte keine 64-Bit-Installation gefunden werden. Registrieren Sie die 64-Bit-Version, bevor Sie die 32-Bit-Version unter WOW64 verwenden. Führen Sie "aspnet_regiis -ir" im 64-Bit-Installationsverzeichnis aus. ÔFehler: Es konnte keine 64-Bit-Installation gefunden werden. Sie müssen die 64-Bit-Version installieren, bevor Sie die 32-Bit-Version unter WOW64 verwenden. Führen Sie "aspnet_regiis -ir" im 64-Bit-Installationsverzeichnis aus. €Installieren Sie die ASP.NET-Webverwaltung (%1) im Pfad %2. ¤Die Installation der ASP.NET-Webverwaltung (%1) im Pfad %2 ist abgeschlossen. ¬Installieren Sie die Ressourcendateien der ASP.NET-Webverwaltung (%1) im Pfad %2. ÐDie Installation der Ressourcendateien der ASP.NET-Webverwaltung (%1) im Pfad %2 ist abgeschlossen. „Deinstallieren Sie die ASP.NET-Webverwaltung (%1) im Pfad %2. ¨Die Deinstallation der ASP.NET-Webverwaltung (%1) im Pfad %2 ist abgeschlossen. �Installieren Sie die ASP.NET-Webverwaltung (%1) auf allen Websites. ´Die Installation der ASP.NET-Webverwaltung (%1) auf allen Websites ist abgeschlossen. ¼Installieren Sie die Ressourcendateien der ASP.NET-Webverwaltung (%1) auf allen Websites. àDie Installation der Ressourcendateien der ASP.NET-Webverwaltung (%1) auf allen Websites ist abgeschlossen. ”Deinstallieren Sie die ASP.NET-Webverwaltung (%1) auf allen Websites. ¸Die Deinstallation der ASP.NET-Webverwaltung (%1) auf allen Websites ist abgeschlossen. ¼Fehler bei diesem Vorgang, da die ASP.NET-Webverwaltung nicht im Pfad %1 installiert ist. �Der Webereignisanbieter %1 hat in der Anwendung %2 die folgende Ausnahme ausgelöst (während der Lebensdauer einer Anwendung wird maximal eine Ausnahme pro Anbieterinstanz protokolliert):%r%r%3. €Dieselbe Option (%1) kann nicht mehrmals angegeben werden. %1 ðZum Ändern der Framework-Version ist ein Neustart des W3SVC-Diensts erforderlich. Alternativ können Sie die Framework-Version ohne einen Neustart des W3SVC-Diensts ändern, indem Sie Folgendes ausführen: aspnet_regiis.exe -norestart -s IIS-Virtual-Path Möchten Sie den Vorgang fortsetzen (Hierdurch wird die Framework-Version geändert und der W3SVC-Dienst neu gestartet)? Bestätigen dDeinstallieren Sie das ASP.NET Language Pack. ˆDie Deinstallation des ASP.NET Language Pack ist abgeschlossen. Diese Option wird von dieser Betriebssystemversion nicht unterstützt. Administratoren sollten ASP.NET 4.5 stattdessen mit IIS8 über das Dialogfeld "Windows-Funktionen ein- oder ausschalten", das Verwaltungstool Server-Manager oder das Befehlszeilentool "dism.exe" installieren/deinstallieren. Weitere Einzelheiten finden Sie unter "http://go.microsoft.com/fwlink/?LinkID=216771". ”Diese Option wird von dieser Betriebssystemversion nicht unterstützt. ˆCopyright (C) Microsoft Corporation. Alle Rechte vorbehalten. \Microsoft (R) ASP.NET RegIIS, Version %1 Ì4VS_VERSION_INFO½ïþAov?*StringFileInfo040704B0LCompanyNameMicrosoft CorporationDFileDescriptionaspnet_rc.dll^FileVersion4.8.4161.0 built by: NET48REL1<InternalNameaspnet_rc.dllˆ2LegalCopyright© Microsoft Corporation. Alle Rechte vorbehalten.DOriginalFilenameaspnet_rc.dllTProductNameMicrosoft® .NET Framework: ProductVersion4.8.4161.04CommentsFlavor=Retail2 PrivateBuildDDBLD502DVarFileInfo$Translation°PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADD A0‚A *†H†÷  ‚A0‚@þ1 0 +0L +‚7 >0<0 +‚70  ¢€0!0 +€òžŸ$þ%g(žžúNÕY> ‚r0‚Þ0‚Æ 31�á¾§Ÿ 5à10  *†H†÷ 0w1 0 UUS10U Washington10URedmond10U Microsoft Corporation1!0UMicrosoft Time-Stamp PCA0 190906204006Z 201204204006Z0�Î1 0 UUS10U Washington10URedmond10U Microsoft Corporation1)0'U  Microsoft Operations Puerto Rico1&0$U Thales TSS ESN:148C-C4B9-20661%0#UMicrosoft Time-Stamp Service0‚"0  *†H†÷ ‚0‚ ‚ãƒ”Ùî…^ 6<…–î*û<�qB@i­¹$Œï:{J{5!ì3wÎOXîKF™È_UŠxüH£»OÿK ÙTÿY@’CC–-ýíÖãxû”?'ŒA¡c‹»Ì2&™l�RÕ“g>Õ�nF/eXÇ wLþlç÷7�Á Š…§ö"Rfuz¿˜€ïQõó ¾ØCy¹ nŒhÕ{vK´žîn_Í<�ŠÙø™Ã̵²mG†@\&±Ü9;|£jÆ;��äÒ­%‹Þuhb°> '/AÃ×c hc!RQ¥'uZh çU¬w÷ êáÓ0™NIKñ]Þêšð{OZi£‚ 0‚0U-sñO†xÞ‡Ã~’ýÊ®ùš0U#0€#4øÙRFp í@ûvû³+°Ã5³0TUM0K0I G E†Chttp://crl.microsoft.com/pki/crl/products/MicrosoftTimeStampPCA.crl0X+L0J0H+0†á‡Ô\š6�á�ɳŸ®÷²mJÚ òXð%yÌDÿ°šüá*ÙÅÁOrô}YåGÚ—}tP‹��¬Mù4dcïç�˜ª*¡!æU�“}ÉWÏÈÑòPªËe®ý€.ðÙÈælA Ÿ´+4§Ih§�z%ÿx”trá ¾»‘�®œ—˜ÓÄc Œ��� ûi—¿Zai^ãøÍÝ76qÛ3ހߣ‚‚0‚~0U%0 +‚7L+0UÝÿÃ[ïeœ'fèý˜5kE‡0TUM0K¤I0G1-0+U $Microsoft Ireland Operations Limited10U 230012+4541360U#0€HndåPÓ‚ª77"µm¨Êu•0TUM0K0I G E†Chttp://www.microsoft.com/pkiops/crl/MicCodSigPCA2011_2011-07-08.crl0a+U0S0Q+0†Ehttp://www.microsoft.com/pkiops/certs/MicCodSigPCA2011_2011-07-08.crt0 Uÿ00  *†H†÷  ‚”ðD懾ˆ‚,V�(ï-ø‘‚¢6@¯ m·z  65ûWõ�Q`[³Fˆ y8õÇtÍÚ¾$’&‹éC“§=‹dñR‡måÓó(ßœì•ÔÆ´Sî]­´!·œh2]gïôÐâ"œ˜üS«™Ež…vùð–5@ìî7³8ìì´tô=0|3eÊ?ˆO•©%ÛvSìYÁäÔÚ¿ÎòÞ­Úæ¡bº²�‚é+OïªyDT ÔÍ… Cõ8xQ#ž+7&ÏT¬ í",Û®8å÷Pþ”àhŽ(žT@ú`å²üÀT†lˆ¼¯Ÿ�ãT†øüÆG6~ùÜ·æ´fç˜áþšDükñ·�IB§í¿ §ãm›²Ÿž¥§rÁû½³aݽ¦µG>Æšì�¶‹Ü2>æÒ€\Ÿ˜�ü¨ ]çór!†„áK´�Q!¹…(åV‰&sLDt©>ý†QZ±Mþ©³�W5Xâ¬)l´}F·GÔM3âs4‚óO¢³8vÅvTŸ–â:²e:û‚¬æ*Æ�§N™ µÀðhP–¤®z?别2äÓfwÇ´öõ#cU¥bÚÝÀåÓ§x²\Ȇ޽¦e,ˆËUl*!û�®Ê43=+ëû¾ Èmþåçþºæ �ƒÞ�æÌn¶ÔÀ«Iy/é’’> ¶0‚0‚ï  ah40  *†H†÷ 0_10 ’&‰“ò,dcom10 ’&‰“ò,d microsoft1-0+U$Microsoft Root Certificate Authority0 070403125309Z 210403130309Z0w1 0 UUS10U Washington10URedmond10U Microsoft Corporation1!0UMicrosoft Time-Stamp PCA0‚"0  *†H†÷ ‚0‚ ‚Ÿ¡l±ßÛH’*|k.á½âãÅ™Q#P­ÎÝN$îѧÑL­t0 ëÕT•I”B’®˜\0&Úkè{½ì‰÷˜ð‰ÌË3$‡�òôg,ü{çˆêçN£¡Á#SÊ�úEÏ Ð^¯Ð°B¢ù¦l“g×(ÜFS°†Ðå(F.'¬†OUR ä,ûj��0n‡óY0�ú~Ö—³è!—~øÒó·SmR´E�ŸHJGf')f¨—äÓ�J¢ù„§G ‚Ÿ„íUxþšP…0Fí·Þ#F»Ä-TŸ¯xA1wÌ›ß;ƒ“¡aµ ±ü÷›²Î"KTÿùࣂ«0‚§0Uÿ0ÿ0U#4øÙRFp í@ûvû³+°Ã5³0 U†0 +‚70�˜U#��0��€¬‚`@V'—å%ü*á S•Y䤡c¤a0_10 ’&‰“ò,dcom10 ’&‰“ò,d microsoft1-0+U$Microsoft Root Certificate Authority‚y­¡J ¥­LsXô.e0PUI0G0E C A†?http://crl.microsoft.com/pki/crl/products/microsoftrootcert.crl0T+H0F0D+0†8http://www.microsoft.com/pki/certs/MicrosoftRootCert.crt0U% 0 +0  *†H†÷ ‚—ŠÃ\D6Ýé´­wÛÎyQM±.tq[m «Î¾{�¸.Ô¢Œmb¸WËN P™Ýz@âW»¯Xšá†¬»xò‹Ðì;îâ¾� È�HâðSÝO«’äç�jÕ€Áæ”ò/…é‘*$"pûöüäx™. ÷âp¼N�Žk r•¸¡9œg-ÅQêb\?˜‹ ?â2ùÌ1Jv1=+r Èêp=ÿ… ß aŽð׸ëN‹Å5+^£¿ë¼} B{ÔSr!î0Ê»xe\[ ÒÚ˜õ<¹fX³-/çù…†ÌQVè�p”l¬9LÔöy¿ªzb))4wbÉ=m‚ð Ç,»ÏC³åùì}µã¤¨t5¸NÅq#&v ±Œ]è‰O„ò¡/Yä�;-®3XÅ·>þ2Ó³=±²¯’8~Ò�€,õNV‘!5%Ã9ndSºœ­#„Ëôº†�÷_ðÐR¿Œ”‡¼À!t%_(¶Ì'(8%˜9J6Ï|±’®#§©fìajá(I�_ˆâ%]Ó!K>RĵW?$ðÑz[/Õ#ãp]QFw³øá¼¬‚_ÛÀ³½ÔUKç9¡é#I¼¸D|EäÁÃrzàrç$ß¿F™ÅïÂWÛƒ�ìMI0§«Žßì[Ÿ¯üݰfâÁ—�{íÖíKçI)§(¦§}g€æŠbx_²/„×Wœ\¿w((ñímÃ(�,�@7OÁá…D‰Ä LÅÔ¥C/t•÷nøx X,]`•š>O3„Ú°ˆÞžNô–°¼F l˜ÒàÖˆŒ £‚í0‚é0 +‚70UHndåPÓ‚ª77"µm¨Êu•0 +‚7  SubCA0 U†0Uÿ0ÿ0U#0€r-:1�C¹Náê§Ç1Ñ#‰40ZUS0Q0O M K†Ihttp://crl.microsoft.com/pki/crl/products/MicRooCerAut2011_2011_03_22.crl0^+R0P0N+0†Bhttp://www.microsoft.com/pki/certs/MicRooCerAut2011_2011_03_22.crt0�ŸU �—0�”0�‘ +‚7.0�ƒ0?+3http://www.microsoft.com/pkiops/docs/primarycps.htm0@+042 Legal_policy_statement. 0  *†H†÷  ‚gò†¥˜àTy.ÓØtg"› –ác’™B–}Òy �Áe_.,>øÃrÑmƒþ¾?è Ê;¿G©£óiÛc¿"5¥—]e„�}‹FPUØ ’|ÒKó.)›æ=¥Ôµw”9âédÉD=xz#ó}¦�tƒ�ôË&F*Š»¤© ›íhúh.• *?*kXIc inZ˜–äƒôÀ�óF+Þü;н5ïn%®å¯'íÐÝó¯™(—˜M= ò‰ÖÃ2âðÅ-Î[ž´I9 Æ ÂÆ­®å²ÙÛˆQEX82q'±ô'øÞ,: i˜²Y‰hno§·tÃ@¦*(>‚?Mf À³Mõá�o}E§vå@*e£Ã]Rb†Ãc6—†ßÚóøò¡š'áÍ¥—Ðî]cAã[œ‡>wѱu¾aaµðÜÆ¾ßAÇ(îÞe/ì—ö¡\–ØÖ¡F½Yó—¥ KH™€Ð)ű›¥?Ew5ÆÒ¢¢Ÿzz"úH•«ûG#€õžø¿k·K—âëuxìê7™yKÿÖ³#huæ¯úü‹ë €êi;¯ü0íLŽßßumc‘=Ñ�VNO¿€W"¡x2!zïA ±?û¨Ì¤]Á¡ˆ›WqVNHEÀBÉ›v[ €HkýyŸÁ½mmjÉRs zPÍ1‚(&0‚("0�•0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20113R›@ŸPV™uˆR0 + �¢0 *†H†÷  1  +‚70 +‚7 10  +‚70# *†H†÷  1¹ú1j@«GQ ;Þî·÷ÙL 0B +‚7 1402 €Microsoft¡€http://www.microsoft.com0  *†H†÷ ‚žhÐâóàd¦{�Ü Ök[ö}Ë1õ̱‹�šãO�Òdùƒá.ný'ZÿÈç½Ü ·­pVJq+g±}\ A<’{Ê5·õ~ÍŽ^½•vY�´~¿æà|+[û�z0¹Î£Ò{Ý_ìhê®Ë«K„ùz¬Ÿw“šÑèZþ“µ§þ”yÇද½Œ²>� {>¢è‹¶#µŠÏ”QlÕ�,ÒË4þÞZK…dmëX’Qv˜Y`>E�èp°míL‡cfjæ”Uj@2¿7ùŸ|Ã"€UM÷Ó;Ž¢´ÇìÔ©“ÈÛÜŸ'¤Ã÷éòÑÁu¸%óeWCÎæ–¡‚%À0‚$ *†H†÷  1‚0‚0�Ž0w1 0 UUS10U Washington10URedmond10U Microsoft Corporation1!0UMicrosoft Time-Stamp PCA31�á¾§Ÿ 5à10 + ]0 *†H†÷  1  *†H†÷ 0 *†H†÷  1 200303193641Z0# *†H†÷  1•×þn˜Cº��ïÀSÆZ3þ³ù†20  *†H†÷ ‚`‹1Á&Úo�¸ÿÊ£XÏ|XËMÓ uAåbÂè5ÇÃný†þ_©|G±€ö‰Ø@1ÆN«Ä‹V`<®æÈc * #üv™X�GÆÕC새ýÍÆvÞšÄöÇ uˆ`  ë\œÊ)µÞÓŽða!†­®×K¦ 1lôòÛ‘aPï’>O£ U5Ý…ä?§ñúl£;¥ƒ»ÿƒ•ýø2ÌËwí‰Ôê'ØÙ½?Bº©}g‡,Ÿ¤·¾öÒ­þù9/Ájma*°4ì%ùxb¿!¿ÒfÏóNéÜt’@«:챤®YŸÊtøèrñë{^ÁúÅ—kWºM-ÛÕ+�ö0‚#” +‚71‚#„0‚#€ *†H†÷  ‚#q0‚#m10  `†He0\ +‚7 N0L0 +‚70  ¢€010  `†He �Ú�ÝÖKî@ˆ@¿ZãóÅ£†{ú:Ã0•›ßÕ·_É� ‚ …0‚0‚ë 3R›@ŸPV™uˆR0  *†H†÷  0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20110 190502213746Z 200502213746Z0t1 0 UUS10U Washington10URedmond10U Microsoft Corporation10UMicrosoft Corporation0‚"0  *†H†÷ ‚0‚ ‚±§‰Óö§îôítˆœžÁ…ǔߖý6Š+öxLééÔ5°›…oKïÿwˆU¬ÒbuAN¢ó[¼V7VÂp‹CnÁ3(A6̺~É÷š/¡kú¥”—>á‡Ô\š6�á�ɳŸ®÷²mJÚ òXð%yÌDÿ°šüá*ÙÅÁOrô}YåGÚ—}tP‹��¬Mù4dcïç�˜ª*¡!æU�“}ÉWÏÈÑòPªËe®ý€.ðÙÈælA Ÿ´+4§Ih§�z%ÿx”trá ¾»‘�®œ—˜ÓÄc Œ��� ûi—¿Zai^ãøÍÝ76qÛ3ހߣ‚‚0‚~0U%0 +‚7L+0UÝÿÃ[ïeœ'fèý˜5kE‡0TUM0K¤I0G1-0+U $Microsoft Ireland Operations Limited10U 230012+4541360U#0€HndåPÓ‚ª77"µm¨Êu•0TUM0K0I G E†Chttp://www.microsoft.com/pkiops/crl/MicCodSigPCA2011_2011-07-08.crl0a+U0S0Q+0†Ehttp://www.microsoft.com/pkiops/certs/MicCodSigPCA2011_2011-07-08.crt0 Uÿ00  *†H†÷  ‚”ðD懾ˆ‚,V�(ï-ø‘‚¢6@¯ m·z  65ûWõ�Q`[³Fˆ y8õÇtÍÚ¾$’&‹éC“§=‹dñR‡måÓó(ßœì•ÔÆ´Sî]­´!·œh2]gïôÐâ"œ˜üS«™Ež…vùð–5@ìî7³8ìì´tô=0|3eÊ?ˆO•©%ÛvSìYÁäÔÚ¿ÎòÞ­Úæ¡bº²�‚é+OïªyDT ÔÍ… Cõ8xQ#ž+7&ÏT¬ í",Û®8å÷Pþ”àhŽ(žT@ú`å²üÀT†lˆ¼¯Ÿ�ãT†øüÆG6~ùÜ·æ´fç˜áþšDükñ·�IB§í¿ §ãm›²Ÿž¥§rÁû½³aݽ¦µG>Æšì�¶‹Ü2>æÒ€\Ÿ˜�ü¨ ]çór!†„áK´�Q!¹…(åV‰&sLDt©>ý†QZ±Mþ©³�W5Xâ¬)l´}F·GÔM3âs4‚óO¢³8vÅvTŸ–â:²e:û‚¬æ*Æ�§N™ µÀðhP–¤®z?别2äÓfwÇ´öõ#cU¥bÚÝÀåÓ§x²\Ȇ޽¦e,ˆËUl*!û�®Ê43=+ëû¾ Èmþåçþºæ �ƒÞ�æÌn¶ÔÀ«Iy/é’’> ¶0‚z0‚b  a�Ò0  *†H†÷  0�ˆ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1200U)Microsoft Root Certificate Authority 20110 110708205909Z 260708210909Z0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20110‚"0  *†H†÷ ‚0‚ ‚«ðúr.­Ønª‚M4ºò¶X!ŸB*kéZPª¸8Iºà Ý7kÆØ ð8™°È9Õ1BÓ‰ yd‡~”`$l¯žIœéh^Òß›S² ,ï٩+®z ¯×–YÊ`éfvè2R&/ç«PϳD·]ØÄ.u«hóËmó:\¡ôFºà8d¬nd5x¦ c-Ó@“øãÞ Õ\y¥I)ç ¾ w¾”=ïûã+ZMV(¢zrà:·I^ØííC‘ƒÙ{²{†Ù>±Œ]è‰O„ò¡/Yä�;-®3XÅ·>þ2Ó³=±²¯’8~Ò�€,õNV‘!5%Ã9ndSºœ­#„Ëôº†�÷_ðÐR¿Œ”‡¼À!t%_(¶Ì'(8%˜9J6Ï|±’®#§©fìajá(I�_ˆâ%]Ó!K>RĵW?$ðÑz[/Õ#ãp]QFw³øá¼¬‚_ÛÀ³½ÔUKç9¡é#I¼¸D|EäÁÃrzàrç$ß¿F™ÅïÂWÛƒ�ìMI0§«Žßì[Ÿ¯üݰfâÁ—�{íÖíKçI)§(¦§}g€æŠbx_²/„×Wœ\¿w((ñímÃ(�,�@7OÁá…D‰Ä LÅÔ¥C/t•÷nøx X,]`•š>O3„Ú°ˆÞžNô–°¼F l˜ÒàÖˆŒ £‚í0‚é0 +‚70UHndåPÓ‚ª77"µm¨Êu•0 +‚7  SubCA0 U†0Uÿ0ÿ0U#0€r-:1�C¹Náê§Ç1Ñ#‰40ZUS0Q0O M K†Ihttp://crl.microsoft.com/pki/crl/products/MicRooCerAut2011_2011_03_22.crl0^+R0P0N+0†Bhttp://www.microsoft.com/pki/certs/MicRooCerAut2011_2011_03_22.crt0�ŸU �—0�”0�‘ +‚7.0�ƒ0?+3http://www.microsoft.com/pkiops/docs/primarycps.htm0@+042 Legal_policy_statement. 0  *†H†÷  ‚gò†¥˜àTy.ÓØtg"› –ác’™B–}Òy �Áe_.,>øÃrÑmƒþ¾?è Ê;¿G©£óiÛc¿"5¥—]e„�}‹FPUØ ’|ÒKó.)›æ=¥Ôµw”9âédÉD=xz#ó}¦�tƒ�ôË&F*Š»¤© ›íhúh.• *?*kXIc inZ˜–äƒôÀ�óF+Þü;н5ïn%®å¯'íÐÝó¯™(—˜M= ò‰ÖÃ2âðÅ-Î[ž´I9 Æ ÂÆ­®å²ÙÛˆQEX82q'±ô'øÞ,: i˜²Y‰hno§·tÃ@¦*(>‚?Mf À³Mõá�o}E§vå@*e£Ã]Rb†Ãc6—†ßÚóøò¡š'áÍ¥—Ðî]cAã[œ‡>wѱu¾aaµðÜÆ¾ßAÇ(îÞe/ì—ö¡\–ØÖ¡F½Yó—¥ KH™€Ð)ű›¥?Ew5ÆÒ¢¢Ÿzz"úH•«ûG#€õžø¿k·K—âëuxìê7™yKÿÖ³#huæ¯úü‹ë €êi;¯ü0íLŽßßumc‘=Ñ�VNO¿€W"¡x2!zïA ±?û¨Ì¤]Á¡ˆ›WqVNHEÀBÉ›v[ €HkýyŸÁ½mmjÉRs zPÍ1‚n0‚j0�•0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20113R›@ŸPV™uˆR0  `†He �Á0 *†H†÷  10 *†H†÷  1  +‚70 +‚7 10  +‚70/ *†H†÷  1"  Bà{ZÞT‡aø•°}?D ÍëS… ä¸ÎKåD 0B +‚7 1402 €Microsoft¡€http://www.microsoft.com0  *†H†÷ ‚V�‚DO³Ï'¹©Œab»Dug4˜»(ëép�ÅÃJ´ô¥Ð,‘`äiì€Q w§Â‚äW³_Šó]IY\€ãJ«ø2²ÀëØY‚neû+|uí}$¦®˜ùÓ\�®+¶=ÎKœºiÿhºàû¸f UQ“*6«åZ2´I‚áŽ%”šíd©1k×_ÆaGI?\ÂRØ5lü«¼Ïâ÷A]�y‘Œ¶œˆ†:‹7¾ßòtܸ˜�ÕhÚ�øÞçæŽÓ~gSgû´°+.�½Ö›ñèš%<þ é¼Ô}pCLO[X`Î8~\{Øê¢*ñ1Ô~¸’ÝWN%•¡‚å0‚á +‚71‚Ñ0‚Í *†H†÷  ‚¾0‚º10  `†He0‚Q *†H†÷   ‚@‚<0‚8 +„Y 010  `†He 3· “joÕÛˆ!jœÓã8U(MSVÊ{>¡tÊ]^J‡=¸ö20200303193643.763Z0€ô �Ф�Í0�Ê1 0 UUS10U Washington10URedmond10U Microsoft Corporation1%0#U Microsoft America Operations1&0$U Thales TSS ESN:AE2C-E32B-1AFC1%0#UMicrosoft Time-Stamp Service ‚<0‚ñ0‚Ù 3“"ê¿»-Mæ0  *†H†÷  0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100 191113214034Z 210211214034Z0�Ê1 0 UUS10U Washington10URedmond10U Microsoft Corporation1%0#U Microsoft America Operations1&0$U Thales TSS ESN:AE2C-E32B-1AFC1%0#UMicrosoft Time-Stamp Service0‚"0  *†H†÷ ‚0‚ ‚Ðøóý½ê'¿.=«Z¯Œ"SÂD”Á›)Þ;ÚÜžTì�p¨*H$øÍ óÚG~T>åacwWE/š"¥Ú~Æžð°€.ó5Mµ>7GXó¢Ú‰”ü“ŠJÐŒ(øÃ•õxÝjŒœ”Š©äí ’b˜�ªý”QçíææQz2G‘ ™0|¯ðƒa?‚;‘—ø†k‡Æ&í%"_¿&äQ2i§5^y*iôªa*o»'Ý•mþ[[ˆe ¯Îø¢-›eÛ”´#Ñ–YðL W€:z¹‚÷Çnø¿¥õ§Y{½tö5ƒû«2§ÑÀ7V/\s’ã=Ô½|FáÈ�Mꣂ0‚0Uå¿^+¸èÍGåy4þWÈ!U 0U#0€Õc:\Š1�óC{|FÅ3hZ…mU0VUO0M0K I G†Ehttp://crl.microsoft.com/pki/crl/products/MicTimStaPCA_2010-07-01.crl0Z+N0L0J+0†>http://www.microsoft.com/pki/certs/MicTimStaPCA_2010-07-01.crt0 Uÿ00U% 0 +0  *†H†÷  ‚6ƒj×Ú©£Û/éIÒ¼{ÅÝÌÞ¯÷Þý5%‹RÃG ÐE§*õ1œ¿ôH¢{L ·Ë<¦Yc~Õ&:s¾:q—RέåÈÃŒí±êh¶·‡p½=ãæçìå,óç¡�Š-ÖR†<ý |Õá]Ê’ußG™xÌ„§ÑŸHÎ) Lú�µÒÅÀ5ITëƒÂC¶@þÉesºà$JŠSI§“Ü­…+1¾ç[W(!îí±’>ž±\Ê}qT'Õs(npO¼¦¥Ë¥_ñSzÖ÷ôÙ2’6Úl�·¿¬ È4ŠÈuÈáK""T˜+þ"R޵Åó­ut!uˆ VbYbÿb0‚q0‚Y  a �*0  *†H†÷  0�ˆ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1200U)Microsoft Root Certificate Authority 20100 100701213655Z 250701214655Z0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100‚"0  *†H†÷ ‚0‚ ‚© ¼wŠ: ìü—õúi”ktTÕ¥ ‚…ûí|hK,_ÅÃåaÂv·>f+[ðS'1A•Î Ž|a0Y±0Dñ`ˆ„TC ×M¸8³BÝ“¬Ös0W&‚£E ÐêõG�Í¿$`2X`FòXG†2„tag‘_�T±Ï“L’ÁĦ]Ñan(Æù†€»ßaüFÁ'$gr!НKd‰Pb±]ýw=ðWu¬½ŠBM@QÑœ>gõfÀ–D~ïÐKýnåšÊ±¨òz* 1ðÚN‘¶ˆ5èx°é™Í<ç/Dº§ôÜd½¤Á “xÍü¼ÀÉD]^œO"M£‚æ0‚â0 +‚70UÕc:\Š1�óC{|FÅ3hZ…mU0 +‚7  SubCA0 U†0Uÿ0ÿ0U#0€ÕöVË�è¢\bhÑ=”�[×ΚÄ0VUO0M0K I G†Ehttp://crl.microsoft.com/pki/crl/products/MicRooCerAut_2010-06-23.crl0Z+N0L0J+0†>http://www.microsoft.com/pki/certs/MicRooCerAut_2010-06-23.crt0� U ÿ�•0�’0�� +‚7.0��0=+1http://www.microsoft.com/PKI/docs/CPS/default.htm0@+042 Legal_Policy_Statement. 0  *†H†÷  ‚æˆQ âÆà˜?�q=�£¡!o³ë¦Ìõ1¾Ïâ©þúWm0³ÂÅfÉjßõçðx½Ç¨ž%ãù¼íkTW+Q‚Dû¹SŒÌô`ŠvÌ@@A›Ü\ÿ\ù^5˜$VKtïBȯ¿Æò7}Z?ò™yJ‘R¯8õ/y�eÙ©µkäÇÎöÊzoK0D$"<Ïí¥–�Y)¼¶ýápŸ2J'ýU¯/þ¶åŽ3»b_šÛW@éñΙf�ŒÿjbÝÅJ ‘&â9ìJqc�{!mÜ£¢<ú}–j�x¦mÒáœùü8Ø”ôÆ¥ –†¤½ž®Bƒ¸µ€›"8 µ%ådì÷ô¿~cY%z.9Wv¢qªŠ‰ºa§ËšØGš€ÅÐͧÐï}ƒðá;q ß]t˜"aÚ°Po½ñáßç1¤“:÷eGxèø¨H«÷Þr~akow©�˧ ¬9»ìÆËØ‚´rÍô¸…€û‰*T9²[ÚÈ U™z‡s;æ˜-ê�à3.)õÀ/T'!÷ȬNÚ(¸±©Û–²§B¢ÉÏAMà†ù*š£f0Ó»t2Kßc{õ™Š/Ç!¯Yµ®ÜD<—PqסÒÅUãiÞWÁÑÞ0ÀýÌæMû ¿]Oé�8/¼ÏX.ï  P5Úï 'Õ³~5ºÚ6ÛÓ_�ÞtˆI¡‚Î0‚70�ø¡�Ф�Í0�Ê1 0 UUS10U Washington10URedmond10U Microsoft Corporation1%0#U Microsoft America Operations1&0$U Thales TSS ESN:AE2C-E32B-1AFC1%0#UMicrosoft Time-Stamp Service¢# 0+‡M[ÜòO ‹Z‚ ×>úÌìÝ–C �ƒ0�€¤~0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100  *†H†÷ âËç0"20200303202823Z20200304202823Z0w0= +„Y 1/0-0 âËç0 ÿ0�0 â g06 +„Y 1(0&0  +„Y   0¡ ¡ 0† 0  *†H†÷ ��ƒf}A"fÂ;y$ù_rCW* ¤ð‹* “ŒÐ†Lߤ�4Áßaj =²› á:œÐ'ã}§ÁMަ�q�ù`v,“Õ|ó ) £â4„ O¥Ž•¤²0õ¦;¿ˆ÷»j+‚´€1ÕÄl†Ñá{ÿ0t•vïœñÔFWÐþÜ6P•%o1‚ 0‚ 0�“0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103“"ê¿»-Mæ0  `†He ‚J0 *†H†÷  1  *†H†÷  0/ *†H†÷  1" 42�o½‚7 e Ìy°&:ßíGâ6 q¨úYÀäs�0�ú *†H†÷  /1�ê0�ç0�ä0�½ ƒ"”ö¤`)—\)›!6Ý´± …Œj ÈAhÏ¢^ÒÁ�Ê0�˜0�€¤~0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103“"ê¿»-Mæ0" ŽO%³­z‡­¸…*Ÿ}¿pìÖ&éRcRëCôÚ�©0  *†H†÷  ‚,øòž‹ø…î ýD[éMÚîáÙ7 |ð�]„ÅôÚ{Ð ¹ûoûóÚ}IH=½dSBy™ #o´~f%Ì Â|bI³ZzÛÝH6ª=ò{¶×Û§¼„n5/çðvõWü+Ìþ¤¾˜±Ž¸K—�y9˾rÆÂòÖ¦?jæ `«Ü ‰«Õ¹Ã uÏ�Ky_•%F#E0\vQ„>çê¬B¢So| B"˜¯Ïœn[øTëÔ¯mä°péÙÔ&Ÿs¤ä„�F9Ylr+Î503¢öî°å4ïnÞÔ/k”�ÿA4