MZ�ÿÿ¸@°º´ Í!¸LÍ!This program cannot be run in DOS mode. $uÚ<ß1»RŒ1»RŒ1»RŒõÚ­Œ0»RŒõÚP�0»RŒRich1»RŒPEL—^^à!  V €ý@ LSXðA.textp@@.rsrc` T@@—^^ T.rdataT.rdata$zzzdbg ð.rsrc$01ð x.rsrc$02(€ @€X€p€ˆ€ € ¸ È Øè Hä0#DLätoØäServicio de estado ASP.NETúProporciona compatibilidad con los estados de sesión fuera de proceso de ASP.NET. Si se detiene este servicio, no se procesarán las solicitudes fuera de proceso. Si se deshabilita, los servicios que dependan explícitamente de él no se podrán iniciar.!�ì@î@€ù@ù@@û@û@Èý@ÿ@¸@@,@@x@@ô@@ 4@5@ll@ @X @@Ü!@,@p?ü€ü€äy€€|€€p}€€� €$€ ‚'€1€¼•¢€©€P›€€ð èÀëÀ8ºïÀøÀœ¾úÀúÀŒÈÀÀÉÀÀ€É À À(Ê%À&ÀüÊ2À3À Í6ÀkÀüΡÀ¡À�õªÀÀ õ-À5ÀÌC8Programa de instalación Desinstalar Evento Web 8Supervisión de archivos @Servicio de administración €Se recicló aspnet_wp.exe (PID: %1) después de %2 segundos. ¬Se recicló aspnet_wp.exe (PID: %1) después de estar inactivo durante %2 segundos. ”Se recicló aspnet_wp.exe (PID: %1) después de atender %2 solicitudes. ˆIniciar el registro de ASP.NET (versión %1) (marca interna: %2) ðFinalizar el registro de ASP.NET (versión %1). Los registros detallados del proceso de registro se encuentran en %2 $Iniciando %1 $Deteniendo %1 ,Reiniciando W3SVC LFinalizando el reinicio de W3SVC |Iniciar la anulación del registro de ASP.NET (versión %1) Finalizar la anulación del registro de ASP.NET (versión %1). Los registros detallados de la anulación del registro se encuentran en %2 `La versión actual en la raíz de IIS es %1. �El servidor de estado empieza la escucha con %1 agentes de escucha \El servidor de estado detiene la escucha %1 XAdministración de sitios Web de ASP.NET ˜Cuenta para ejecutar tareas de administración de sitios Web de ASP.NET 4El programa de instalación detectó algunos errores durante la operación. Para obtener más detalles, consulte el archivo de registro de instalación %1 ˜El registro de eventos puede contener más información acerca del error. ÜIniciar la concesión de acceso %1 a la configuración de IIS y a otros directorios utilizados por ASP.NET. àFinalizó la concesión de acceso %1 a la configuración de IIS y a otros directorios utilizados por ASP.NET. ÄInicie la configuración del tipo de conexión de la herramienta Administración de sitios Web. XCifrando la sección de configuración... `Descifrando la sección de configuración... PCreando contenedor de claves RSA... XEliminando contenedor de claves RSA... PExportando claves RSA al archivo... PImportando claves RSA al archivo... €Agregando ACL para el acceso al contenedor de claves RSA... „Eliminando ACL para el acceso al contenedor de claves RSA... ÈFinalizó la configuración del tipo de conexión de la herramienta Administración de sitios Web. La herramienta Administración de sitios Web se configuró para permitir conexiones remotas y utilizar la autenticación de formularios. La herramienta Administración de sitios Web se configuró para permitir conexiones remotas y utilizar la autenticación de Windows. PLa herramienta Administración de sitios Web se configuró para permitir sólo conexiones locales y utilizar la autenticación de Windows. Si la aplicación aspnet_webadmin se configuró anteriormente para utilizar una conexión de Capa de sockets seguros (SSL) seguirá necesitando esta conexión. ”"Suministra compatibilidad para configurar aplicaciones de ASP.NET." X"Servicio de administración de ASP.NET" @El usuario '%1' no existe. ÌError al poner en cola la solicitud en el bloque de subprocesos de trabajo. Código de error = %1 ASP.NET 8 TVea o edite la configuración global. DVea o edite la configuración. LSeleccione la versión de ASP.NET. xRuta de acceso de la metabase de IIS del objeto actual. \Ruta de acceso física del objeto actual.  Fecha y hora en que el archivo de configuración se modificó por última vez. |Fecha y hora en que el archivo de configuración se creó. ŒNo se puede determinar la ruta de acceso local al objeto actual. 4Fecha no disponible. XExtensión de administración de ASP.NET lExtensión de administración de ASP.NET Acerca de lExtensión de administración de Microsoft ASP.NET XExtensión de administración de ASP.NET 4Microsoft Corporation Error 0Error al cargar %1. 0Versión de ASP.NET: 8Ruta de acceso virtual: 8Ubicación del archivo: 4El archivo no existe. HFecha de creación del archivo: PFecha de modificación del archivo: PEditar la configuración &global... <&Editar configuración... ŒLa configuración remota no está habilitada en el servidor remoto. `%1: sólo puede ejecutarse como un servicio h%1: cancelando la operación con el error %2 %3 øCódigo de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rDetalles de evento personalizado: %r%14 üCódigo de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rDetalles de evento personalizado: %r%14 üCódigo de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rDetalles de evento personalizado: %r%14 \Código de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de solicitud: %r%b%b%b%bDirección URL solicitada: %18 %r%b%b%b%bRuta de acceso de solicitud: %19 %r%b%b%b%bDirección de host de usuario: %20 %r%b%b%b%bUsuario: %21 %r%b%b%b%bSe autenticó: %22 %r%b%b%b%bTipo de autenticación: %23 %r%b%b%b%bNombre de la cuenta de subproceso: %24 %r %rDetalles de evento personalizado: %r%14 HCódigo de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rEstadísticas de proceso: %r%b%b%b%bHora de inicio del proceso: %18 %r%b%b%b%bNúmero de subprocesos: %19 %r%b%b%b%bEspacio de trabajo: %20 bytes %r%b%b%b%bEspacio de trabajo máximo: %21 bytes %r%b%b%b%bTamaño del montón administrado: %22 bytes %r%b%b%b%bCuenta de dominio de la aplicación: %23 %r%b%b%b%bSolicitudes en ejecución: %24 %r%b%b%b%bSolicitudes en cola: %25 %r%b%b%b%bSolicitudes rechazadas: %26 %r %rDetalles de evento personalizado: %r%14 \Código de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de solicitud: %r%b%b%b%bDirección URL solicitada: %18 %r%b%b%b%bRuta de acceso de solicitud: %19 %r%b%b%b%bDirección de host de usuario: %20 %r%b%b%b%bUsuario: %21 %r%b%b%b%bSe autenticó: %22 %r%b%b%b%bTipo de autenticación: %23 %r%b%b%b%bNombre de la cuenta de subproceso: %24 %r %rDetalles de evento personalizado: %r%14 \Código de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de solicitud: %r%b%b%b%bDirección URL solicitada: %18 %r%b%b%b%bRuta de acceso de solicitud: %19 %r%b%b%b%bDirección de host de usuario: %20 %r%b%b%b%bUsuario: %21 %r%b%b%b%bSe autenticó: %22 %r%b%b%b%bTipo de autenticación: %23 %r%b%b%b%bNombre de la cuenta de subproceso: %24 %r %rDetalles de evento personalizado: %r%14  Código de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de solicitud: %r%b%b%b%bDirección URL solicitada: %18 %r%b%b%b%bRuta de acceso de solicitud: %19 %r%b%b%b%bDirección de host de usuario: %20 %r%b%b%b%bUsuario: %21 %r%b%b%b%bSe autenticó: %22 %r%b%b%b%bTipo de autenticación: %23 %r%b%b%b%bNombre de la cuenta de subproceso: %24 %r %rNombre para autenticar: %25 %r %rDetalles de evento personalizado: %r%14 \Código de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de solicitud: %r%b%b%b%bDirección URL solicitada: %18 %r%b%b%b%bRuta de acceso de solicitud: %19 %r%b%b%b%bDirección de host de usuario: %20 %r%b%b%b%bUsuario: %21 %r%b%b%b%bSe autenticó: %22 %r%b%b%b%bTipo de autenticación: %23 %r%b%b%b%bNombre de la cuenta de subproceso: %24 %r %rDetalles de evento personalizado: %r%14  Código de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de solicitud: %r%b%b%b%bDirección URL solicitada: %18 %r%b%b%b%bRuta de acceso de solicitud: %19 %r%b%b%b%bDirección de host de usuario: %20 %r%b%b%b%bUsuario: %21 %r%b%b%b%bSe autenticó: %22 %r%b%b%b%bTipo de autenticación: %23 %r%b%b%b%bNombre de la cuenta de subproceso: %24 %r %rNombre para autenticar: %25 %r %rDetalles de evento personalizado: %r%14 p Código de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de solicitud: %r%b%b%b%bDirección URL solicitada: %18 %r%b%b%b%bRuta de acceso de solicitud: %19 %r%b%b%b%bDirección de host de usuario: %20 %r%b%b%b%bUsuario: %21 %r%b%b%b%bSe autenticó: %22 %r%b%b%b%bTipo de autenticación: %23 %r%b%b%b%bNombre de la cuenta de subproceso: %24 %r %rInformación de ViewStateException: %r%b%b%b%bMensaje de la excepción: %25 %r%b%b%b%bIP de cliente: %26 %r%b%b%b%bPuerto: %27 %r%b%b%b%bAgente de usuario: %28 %r%b%b%b%bPersistedState: %29 %r%b%b%b%bSitio de referencia: %30 %r%b%b%b%bRuta de acceso: %31 %r %rDetalles de evento personalizado: %r%14 ÐSe ha detenido la instalación porque la ruta de acceso especificada (%1) no es un sitio Web válido. œFalta el parámetro -app. Es necesario cuando utiliza el parámetro -site. ¤El valor utilizado en el parámetro -app debe empezar con una barra diagonal. El error indica que IIS está en modo de 64 bits, mientras que esta aplicación es de 32 bits y, por consiguiente, no es compatible. El error indica que IIS está en modo de 32 bits, mientras que esta aplicación es de 64 bits y, por consiguiente, no es compatible. \Error al ejecutar la solicitud porque la cuenta del proceso de trabajo no tiene acceso a la metabase de IIS. Puede corregirse ejecutando "aspnet_regiis -ga <account-name>" para la cuenta del proceso de trabajo. Sin embargo, hay implicaciones de seguridad para la ejecución de "aspnet_regiis -ga". 4[-site site-name-or-ID] Sitio de la ruta de acceso virtual especificado en -app. Si no se ha especificado, se utilizará el sitio Web predeterminado. ðSe realizó una solicitud asignada a aspnet_isapi.dll en un grupo de aplicaciones que se ejecutan en el modo integrado de .NET. Sólo puede usarse Aspnet_isapi.dll cuando se ejecuta en el modo clásico de .NET. Especifique preCondition="ISAPImode" en la asignación de controlador para que se ejecute sólo en los grupos de aplicaciones que se ejecuten en el modo clásico de .NET o mueva la aplicación a otro grupo que se ejecute en el modo clásico de .NET a fin de usar esta asignación de controlador. 0Se han anulado las actualizaciones de la metabase de IIS porque IIS no se encuentra instalado o se ha deshabilitado en este equipo. Para configurar ASP.NET con el fin de que se ejecute en IIS, instale o habilite IIS y vuelva a registrar ASP.NET mediante aspnet_regiis.exe /i. \Durante la anulación del registro (versión %1) se realizó una desinstalación completa porque el proceso no pudo obtener la última versión existente. Código de error: %2 Se han anulado las actualizaciones de la metabase de IIS porque IIS no se encuentra instalado o se ha deshabilitado en este equipo. Para desinstalar ASP.NET desde IIS completamente, vuelva a habilitar IIS y elimine ASP.NET del Registro mediante aspnet_regiis.exe /u. |La operación de registrar (versión %1) no registrará el archivo DLL en las propiedades del mapa de script en ningún sitio Web con IIS porque la versión no es lo suficientemente actual como para reemplazar la versión existente en la raíz. Consulte la Ayuda sobre la comparación de versiones durante la instalación. ¤Error al leer la clave del Registro %1 para el valor %2. Código de error: %3 äError al comprobar que existe el archivo DLL de ASP.NET (Ruta de acceso:%1) (Versión:%2). Código de error: %3 ÀError al comprobar que existe el archivo DLL de ASP.NET (Versión: %1). Código de error: %2 ŒFalta el archivo DLL de ASP.NET (Ruta de acceso: %1) (Versión:%2) Error al obtener la versión de %1, que se encontró en un mapa de scripts en IIS. Puede que falte el archivo. Código de error: %2 ,Error de registro al encontrar la última versión instalada en el Registro. Como resultado, el Registro utilizará el documento predeterminado de IIS, la configuración de Mimemap y la ruta de acceso del archivo DLL de filtro de ISAPI de la versión actual. Código de error: %1 \No se pudo crear el dominio de aplicación lExcepción no controlada en el código administrado €No se pudo asignar la solicitud usando el modelo de proceso \No se puede poner en la cola la solicitud ¬No se puede ejecutar ASPNET_ISAPI.DLL en DLLHOST.EXE. Vuelva a registrar ASP.NET |Error de código administrado al ejecutar esta solicitud. lEl proceso de trabajo se detuvo inesperadamente. 8Servidor no disponible TAplicación de servidor no disponible ”La aplicació&n Web a la que está intentando obtener acceso en este servidor Web no está disponible actualmente.nbsp; Presione el botón "Actualizar" del explorador Web para reintentar la solicitud. 8Nota del administrador: ÈEn el registro de eventos de la aplicación del servidor Web puede encontrar el mensaje de error que detalla la causa del error de esta solicitud específica. Revise esta entrada de registro para consultar la causa del error. LSe recicló el proceso de trabajo. El nombre de usuario o la contraseña proporcionados en la sección processmodel del archivo de configuración no son válidos ¬Se recicló el proceso de trabajo porque excedió el límite de tiempo configurado. ÈSe recicló el proceso de trabajo porque excedió el límite de tiempo de inactividad configurado. ÀSe recicló el proceso de trabajo porque éste excedió el límite de solicitudes configurado. ÄSe recicló el proceso de trabajo porque la cola de solicitudes excedió el límite configurado. ÄSe recicló el proceso de trabajo porque el consumo de memoria excedió el límite configurado. ¼Se recicló el proceso de trabajo porque se produjo un error al responder al mensaje Ping. ˆ<html><body><h1>El servidor está muy ocupado</h1></body></html> tError al enumerar archivos en %1. Código de error: %2 ŒError al crear archivos y directorios en %1. Código de error: %2 �Error al enumerar archivos y directorios en %1. Código de error: %2 |Error al copiar archivos de %1 a %2. Código de error: %3 tError al eliminar el archivo %1. Código de error: %2 ˜Error al copiar archivos y directorios de %1 a %2. Código de error: %3 tError al eliminar archivos de %1. Código de error: %2 |Error al eliminar el directorio (%1). Código de error: %2 ¼Error al establecer permisos de acceso para la aplicación de IIS %1. Código de error: %2 ÀError al eliminar los permisos de acceso para la aplicación de IIS %1. Código de error: %2 %1 El servicio de administración de ASP.NET rechazó una solicitud del usuario '%1' porque el usuario no pertenece al grupo IIS_WPG. ÐEl servicio de administración de ASP.NET rechazó una solicitud porque ésta no tiene autenticación. El servicio de administración de ASP.NET rechazó una solicitud porque el nivel de autenticación no era RPC_C_AUTHN_LEVEL_PKT_PRIVACY. üEl servicio de administración de ASP.NET rechazó una solicitud porque se produjo un error en la suplantación del cliente. Con éxito Error ÀHabilitando el acceso remoto de los archivos de configuración de ASP.NET de este servidor. ÄDeshabilitando el acceso remoto de los archivos de configuración de ASP.NET de este servidor. ØCódigo de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de la excepción: %r%b%b%b%bTipo de excepción: %18 %r%b%b%b%bMensaje de la excepción: %19 %r %rDetalles de evento personalizado: %r%14 ¸ Código de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de la excepción: %r%b%b%b%bTipo de excepción: %18 %r%b%b%b%bMensaje de la excepción: %19 %r %rInformación de solicitud: %r%b%b%b%bDirección URL solicitada: %20 %r%b%b%b%bRuta de acceso de solicitud: %21 %r%b%b%b%bDirección de host de usuario: %22 %r%b%b%b%bUsuario: %23 %r%b%b%b%bSe autenticó: %24 %r%b%b%b%bTipo de autenticación: %25 %r%b%b%b%bNombre de la cuenta de subproceso: %26 %r %rInformación de subproceso: %r%b%b%b%bId. de subproceso: %27 %r%b%b%b%bNombre de la cuenta de subproceso: %28 %r%b%b%b%bEstá representando: %29 %r%b%b%b%bSeguimiento de la pila: %30 %r %rDetalles de evento personalizado: %r%14 ¸ Código de evento: %1 %rMensaje de evento: %2 %rTiempo de evento: %3 %rTiempo de evento (UTC): %4 %rId. de evento: %5 %rSecuencia de evento: %6 %rOcurrencia de evento: %7 %rCódigo de detalles de evento: %8 %r %rInformación de aplicación: %r%b%b%b%bDominio de aplicación: %9 %r%b%b%b%bNivel de confianza: %10 %r%b%b%b%bRuta de acceso virtual de la aplicación: %11 %r%b%b%b%bRuta de acceso de la aplicación: %12 %r%b%b%b%bNombre del equipo: %13 %r %rInformación de proceso: %r%b%b%b%bId. de proceso: %15 %r%b%b%b%bNombre de proceso: %16 %r%b%b%b%bNombre de cuenta: %17 %r %rInformación de la excepción: %r%b%b%b%bTipo de excepción: %18 %r%b%b%b%bMensaje de la excepción: %19 %r %rInformación de solicitud: %r%b%b%b%bDirección URL solicitada: %20 %r%b%b%b%bRuta de acceso de solicitud: %21 %r%b%b%b%bDirección de host de usuario: %22 %r%b%b%b%bUsuario: %23 %r%b%b%b%bSe autenticó: %24 %r%b%b%b%bTipo de autenticación: %25 %r%b%b%b%bNombre de la cuenta de subproceso: %26 %r %rInformación de subproceso: %r%b%b%b%bId. de subproceso: %27 %r%b%b%b%bNombre de la cuenta de subproceso: %28 %r%b%b%b%bEstá representando: %29 %r%b%b%b%bSeguimiento de la pila: %30 %r %rDetalles de evento personalizado: %r%14 xaspnet_wp.exe (PID: %1) se detuvo de forma inesperada. ðaspnet_wp.exe (PID: %1) se recicló porque el consumo de memoria sobrepasó %2 MB (%3 por ciento de RAM disponible). ¼aspnet_wp.exe (PID: %1) se recicló porque el número de solicitudes en cola excedió de %2. @Se recicló aspnet_wp.exe (PID: %1) porque parece ser que está en un estado de interbloqueo. No envió respuestas para solicitudes pendientes en los últimos %2 segundos. Este tiempo de espera se puede ajustar mediante el valor <processModel responseDeadlockInterval> en machine.config. TNo se puede iniciar aspnet_wp.exe porque el nombre de usuario o la contraseña proporcionados en la sección processModel del archivo de configuración no son válidos. ÀSe recicló aspnet_wp.exe (PID: %1) porque se produjo un error al responder al mensaje Ping. Error de inicio de aspnet_wp.exe (PID: %1) porque el evento de sincronización no se pudo inicializar. Código de error: %2 Error de inicio de aspnet_wp.exe (PID: %1) porque las canalizaciones sincrónicas no se pudieron inicializar. Código de error: %2 Error de inicio de aspnet_wp.exe (PID: %1) porque las canalizaciones asincrónicas no se pudieron inicializar. Código de error: %2 Error de inicio de aspnet_wp.exe (PID: %1) porque no se pudo inicializar .NET en tiempo de ejecución. Código de error: %2 ÄError de inicio de aspnet_wp.exe (PID: %1) porque falló CoInitializeEx. Código de error: %2 ÔError de inicio de aspnet_wp.exe (PID: %1) porque falló CoInitializeSecurity. Código de error: %2 èError de inicio de aspnet_wp.exe (PID: %1) porque webengine4.dll no se pudo inicializar. Código de error: %2 8Error de inicio de aspnet_wp.exe (PID: %1) porque se produjo un error al crear el subproceso para responder a los mensajes Ping. Código de error: %2 �Error al registrar ASP.NET (versión %1) en IIS. Código de error: %2 dError al reiniciar W3SVC. Código de error: %1 ¨Error al anular el registro de ASP.NET (versión %1) en IIS. Código de error: %2 ÔError del registro al intentar obtener la última versión instalada en el equipo. Código de error: %1 dASP.NET no admite el modo de memoria de 3 GB. ÀNo se pueden ejecutar dos versiones diferentes de ASP.NET en el mismo proceso IIS. Utilice la herramienta de administración de IIS para volver a configurar el servidor y ejecutar la aplicación en otro proceso separado. äError al procesar una solicitud en el servidor de estado. Pila de llamadas principal: %1. Código de error: %2 øEl subproceso de tiempo de espera del socket del servidor de estado sale porque se repite el error. Código de error: %1 DEl servidor de estado cerró la conexión TCP/IP caducada. La dirección IP del cliente es %1.%2.%3.%4. La operación %5 caducada empezó en %6/%7/%8 %9:%10:%11. Œ(Para depuración) El subproceso de caducidad del servidor de estado está cerrando un socket. La dirección IP del cliente es %1.%2.%3.%4. La operación %5 caducada empezó en %6/%7/%8 %9:%10:%11. ,"Proporciona compatibilidad para los estados de sesión fuera de proceso de ASP.NET. Si se detiene este servicio, no se procesarán las solicitudes fuera de proceso. Si se deshabilita este servicio, los servicios que dependan explícitamente del mismo, fallarán al iniciarse." H"Servicio de estado de ASP.NET" ØNo se pudo realizar la instalación porque el usuario no tiene derechos administrativos en este equipo. ÜNo se pudo realizar la desinstalación porque el usuario no tiene derechos administrativos en este equipo. ¼No se pudo iniciar aspnet_wp.exe. El código de error es %1. Este error se produce cuando la cuenta del proceso de trabajo no tiene derechos suficientes para leer los archivos de .NET Framework. Compruebe que .NET Framework está instalado correctamente y que las ACL del directorio de instalación permiten obtener acceso a la cuenta configurada. <Cuenta ASP.NET de equipo ¨Cuenta utilizada para ejecutar el proceso de trabajo de ASP.NET (aspnet_wp.exe) ”No se pudo ejecutar la solicitud debido a un error interno. Error: %1 ÄNo se pudo ejecutar la solicitud porque no se pudo crear el dominio de aplicación. Error: %1 No se pudo ejecutar la solicitud porque la identidad de proceso de ASP.NET no tiene permisos en la caché global de ensamblados. Error: %1 No se pudo ejecutar la solicitud porque se ha producido un error de QueryInterface para ASP.NET en tiempo de ejecución. Error: %1 œNo se pudo ejecutar la solicitud debido a un error desconocido. Error: %1 @Se detectó un interbloqueo ”No se puede obtener el límite privado de memoria en bytes para el proceso W3WP. La caché de ASP.NET no puede limitar el uso de memoria, lo que puede provocar que el proceso se reinicie. Error: %1 ¨Utilidad de administración que instala y desinstala ASP.NET en el equipo local. 8Argumentos no válidos. ´Inicie la copia de los archivos de script de cliente de ASP.NET de esta versión (%1). ¸Finalizó la copia de los archivos de script de cliente de ASP.NET de esta versión (%1). ¸Inicie la copia de los archivos de script de cliente de ASP.NET de todas las versiones. ¼Finalizó la copia de los archivos de script de cliente de ASP.NET de todas las versiones. ÀInicie la eliminación de los archivos de script de cliente de ASP.NET de esta versión (%1). ÄFinalizó la eliminación de los archivos de script de cliente de ASP.NET de esta versión (%1). €Inicie la desinstalación de todas las versiones de ASP.NET. „Finalizó la desinstalación de todas las versiones de ASP.NET. \Inicie la desinstalación de ASP.NET (%1). `Finalizó la desinstalación de ASP.NET (%1). ìIniciar la instalación de ASP.NET (%1) y el cambio de configuración de IIS para utilizar esta versión de ASP.NET. ðFinalizó la instalación de ASP.NET (%1) y el cambio de configuración de IIS para utilizar esta versión de ASP.NET. XInicie la instalación de ASP.NET (%1). \Finalizó la instalación de ASP.NET (%1). üIniciar la instalación de ASP.NET (%1) sin cambiar las aplicaciones web existentes para utilizar esta versión de ASP.NET. Finalizó la instalación de ASP.NET (%1) sin cambiar las aplicaciones web existentes para utilizar esta versión de ASP.NET. `No se encuentra ninguna versión instalada. $Válido (Raíz) Válido No válido „Iniciar el registro de ASP.NET (%1) de forma recursiva en %2. ˆFinalizó el registro de ASP.NET (%1) de forma recursiva en %2. `Iniciar el registro de ASP.NET (%1) en %2. `Finalizó el registro de ASP.NET (%1) en %2. ”Error al validar la ruta de acceso del IIS (%1). Código de error = %2 ¸Se ha detenido la instalación porque la ruta de acceso especificada (%1) no es válida. ¬Iniciar la eliminación de cualquier versión de ASP.NET de forma recursiva en %1. ¬Finalizó la eliminación de cualquier versión de ASP.NET de forma recursiva en %1. „Iniciar la eliminación de cualquier versión de ASP.NET en %1. �Finalizó la eliminación de cualquier versión de ASP.NET DLL en %1. èAlgunas de las opciones especificadas no son compatibles. Utilice aspnet_regiis /? para ver todas las opciones. $Error: %1 %2 èEl error indica que IIS no se encuentra instalado en el equipo. Instale IIS antes de utilizar esta herramienta. ìEl error indica que IIS se encuentra deshabilitado en el equipo. Habilite IIS antes de utilizar esta herramienta. °Debe tener derechos administrativos en este equipo para ejecutar esta herramienta. °El error indica que primer se debe registrar esta versión de ASP.NET en el equipo. %1 ÜError en TransmitFile. Nombre de archivo: %1, Suplantación habilitada: %2, Token válido: %3, HRESULT: %4 |Error en TransmitFile. Nombre de archivo: %1, HRESULT: %2 ¸Error en TransmitFile. El token de proceso de trabajo no tiene acceso de lectura a %1. ÀError en TransmitFile. El símbolo (token) de suplantación no tiene acceso de lectura a %1. %1 T-- OPCIONES DE REGISTRO DE ASP.NET-- üInstalar esta versión de ASP.NET y actualice la configuración de IIS en el nivel raíz para usar esta versión de ASP.NET. àInstalar esta versión de ASP.NET (solo registrar). No cambie ninguna aplicación web para usar esta versión. (Instalar esta versión de ASP.NET. Si existen aplicaciones que utilicen ASP.NET, no se cambiará la configuración de IIS para usar esta versión. üSi se especifica -enable con -i, -ir o -r, ASP.NET se habilitará en la consola de seguridad de IIS (IIS 6.0 o posterior). Si se especifica -disable con -i, -ir o -r, ASP.NET se deshabilitará en la consola de seguridad de IIS (IIS 6.0 o posterior). 0-s <ruta de acceso> ÐInstalar mapas de scripts para esta versión en la ruta de acceso especificada de manera recursiva. TP. ej. %1 -s W3SVC/1/ROOT/SampleApp1 4-sn <ruta de acceso> ÔInstalar mapas de scripts para esta versión en la ruta de acceso especificada de manera no recursiva. ÐInstalar esta versión de ASP.NET y actualizar los mapas de scripts en la raíz de la metabase de IIS y en los niveles inferiores. Los mapas de scripts se actualizarán a esta versión independientemente de las versiones originales dDesinstalar esta versión de ASP.NET. Los mapas de scripts existentes en esta versión se reasignarán a la versión más actualizada de ASP.NET que quede instalada en el equipo. |Desinstalar todas las versiones de ASP.NET de la máquina. 0-k <ruta de acceso> tQuitar de manera recursiva todos los mapas de scripts de cualquier versión de ASP.NET de la ruta de acceso especificada (no se admite en Windows Vista ni en versiones posteriores). TP. ej. %1 -k W3SVC/1/ROOT/SampleApp1 4-kn <ruta de acceso> xQuitar de manera no recursiva todos los mapas de scripts de cualquier versión de ASP.NET de la ruta de acceso especificada (no se admite en Windows Vista ni en versiones posteriores). ÜMostrar todas las versiones de ASP.NET instaladas en el equipo, incluyendo estado y ruta de instalación. XMostrar la ruta de acceso completa de todas las claves de metabases de IIS para las que ASP.NET tiene mapas de scripts, así como la versión. Las claves que heredan los mapas de scripts de ASP.NET de una clave principal no se muestran (no se admite en Windows Vista ni en versiones posteriores). øInstalar los scripts de cliente de esta versión en subdirectorio aspnet_client de todos los directorios de sitios IIS. ôQuitar los scripts de cliente de esta versión del subdirectorio aspnet_client de todos los directorios de sitios IIS. Quitar los scripts de cliente de todas las versiones del subdirectorio aspnet_client de todos los directorios de sitios IIS. $-ga <usuario> ðOtorgar acceso a la metabase de IIS y a otros directorios utilizados por ASP.NET. al usuario o grupo especificado. „-- OPCIONES DE LA HERRAMIENTA ADMINISTRACIÓN DE SITIOS WEB -- $-w <sitio>|* €Instalar la herramienta Administración de sitios Web en el sitio especificado por <sitio>, donde <sitio> es la ruta de acceso del sitio definido en IIS. Si se utiliza el argumento *, la herramienta se instalará en todos los sitios del equipo. Si ya existe una copia de esta herramienta en un sitio, se reemplazará. 4P. ej. %1 -w W3SVC/1 $-wu <sitio>|* lEliminar la herramienta Administración de sitios Web en el sitio especificado por <sitio>, donde <sitio> es la ruta de acceso del sitio definido en IIS. Si se utiliza el argumento *, la herramienta se eliminará de todos los sitios del equipo y la cuenta WADM_[NombreEquipo] se deshabilitará en el equipo. $-wr <sitio>|* XSi la herramienta Administración de sitios Web ya está instalada en un sitio, este comando copiará el contenido de las carpetas app_globalresources y app_localresources del directorio de instalación de .NET Framework en el directorio de la herramienta Administración de sitios Web del sitio. <Sitio> es la ruta de acceso del sitio definido en IIS. Si se utiliza un argumento *, este comando funcionará en todos los sitios. 8-wct <tipo de conexión> ÈCambiar el tipo de conexión para la herramienta Administración de sitios Web. Tipo de conexión: €HF (autenticación hospedada y autenticación de formularios) xHW (autenticación hospedada y autenticación de Windows) L (Local) `-- OPCIONES DE CIFRADO DE CONFIGURACIÓN -- sección -pe Xweb-app-physical-dir de la sección -pef €Cifrar la sección de configuración. Argumentos opcionales: €[-prov proveedor] Utilizar este proveedor para el cifrado. È[-app ruta virtual] Cifrar en esta ruta de acceso virtual. La ruta de acceso virtual debe empezar con una barra diagonal. Si es '/', hace referencia a la raíz del sitio. Si -app no se especifica, web.config raíz se cifrará. \[-location subruta] Subruta de ubicación. sección -pd Xweb-app-physical-dirde la sección -pdf „Descifrar la sección de configuración. Argumentos opcionales: XDescifrar la sección de configuración. 0[-app ruta virtual] Descifrar en esta ruta de acceso virtual. La ruta de acceso virtual debe empezar con una barra diagonal. Si es '/', hace referencia a la raíz del sitio. Si es '/', hace referencia a la raíz del sitio. Si -app no se especifica, web.config raíz se cifrará. \[-location subruta] Subruta de ubicación. (-pc contenedor �Crear un par de claves RSA en ContainerName. Argumentos opcionales: œ[-size tamaño de clave] Tamaño de clave. El valor predeterminado es 1024. ˆ[-pku] Contenedor de usuario en lugar de contenedor de equipo. Œ[-pkm] Cifrar o descifrar machine.config en lugar de web.config. t[-exp] Convertir las claves privadas en exportables. l[-csp proveedor] Proveedor CSP que se utilizará. (-pz contenedor hEliminar ContainerName. Argumentos opcionales: ˆ[-pku] Contenedor de usuario en lugar de contenedor de equipo. 8-pi archivo contenedor ”Importar un par de claves RSA del archivo Xml. Argumentos opcionales: ˆ[-pku] Contenedor de usuario en lugar de contenedor de equipo. L[-exp] Crear claves exportables. l[-csp proveedor] Proveedor CSP que se utilizará. 8-px archivo contenedor ”Exportar un par de claves RSA al archivo Xml. Argumentos opcionales: ˆ[-pku] Contenedor de usuario en lugar de contenedor de equipo. H[-pri] Incluir claves privadas. l[-csp proveedor] Proveedor CSP que se utilizará. <-pa cuenta de contenedor |Agregar acceso al contenedor para la cuenta. Argumentos: ˆ[-pku] Contenedor de usuario en lugar de contenedor de equipo. l[-csp proveedor] Proveedor CSP que se utilizará. ¬[-full] Permitir acceso total (el valor predeterminado es el acceso de lectura). <-pr cuenta de contenedor |Quitar acceso del contenedor para la cuenta. Argumentos: ˆ[-pku] Contenedor de usuario en lugar de contenedor de equipo. l[-csp proveedor] Proveedor CSP que se utilizará. p-- OPCIONES DE ACCESO REMOTO DE LA CONFIGURACIÓN -- hHabilitar el acceso remoto de la configuración. pDeshabilitar el acceso remoto de la configuración. Error: No se puede ejecutar el comando con la versión de 32 bits en WOW64. Ejecute el comando en el directorio de instalación de 64 bits. 8Obsoleto. No localizar. `Advertencia: sólo se realizará el registro. ¤Advertencia: no se detectó ninguna instalación de 64 bits. Registre la versión de 64 bits antes de utilizar la de 32 bits en WOW64. Ejecute "aspnet_regiis -ir" en el directorio de instalación de 64 bits. ˜Error: no se detectó ninguna instalación de 64 bits. Registre la versión de 64 bits antes de utilizar la de 32 bits en WOW64. Ejecute "aspnet_regiis -ir" en el directorio de instalación de 64 bits. èIniciar la instalación de la herramienta Administración de sitios Web de ASP.NET (%1) en la ruta de acceso %2. èFinalizó la instalación de la herramienta Administración de sitios Web de ASP.NET (%1) en la ruta de acceso %2. Iniciar la instalación de los archivos de recursos en la herramienta Administración de sitios Web de ASP.NET (%1) en la ruta de acceso %2. Finalizó la instalación de los archivos de recursos en la herramienta Administración de sitios Web de ASP.NET (%1) en la ruta de acceso %2. ìIniciar la desinstalación de la herramienta Administración de sitios Web de ASP.NET (%1) de la ruta de acceso %2. ðFinalizó la desinstalación de la herramienta Administración de sitios Web de ASP.NET (%1) de la ruta de acceso %2. èIniciar la instalación de la herramienta Administración de sitios Web de ASP.NET (%1) en todos los sitios Web. èFinalizó la instalación de la herramienta Administración de sitios Web de ASP.NET (%1) en todos los sitios Web. Iniciar la instalación de los archivos de recursos de la herramienta Administración de sitios Web de ASP.NET (%1) en todos los sitios Web. Finalizó la instalación de los archivos de recursos de la herramienta Administración de sitios Web de ASP.NET (%1) en todos los sitios Web. ðIniciar la desinstalación de la herramienta Administración de sitios Web de ASP.NET (%1) de todos los sitios Web. ðFinalizó la desinstalación de la herramienta Administración de sitios Web de ASP.NET (%1) de todos los sitios Web. Error en la operación debido a que la herramienta Administración de sitios Web de ASP.NET no está instalada en la ruta de acceso %1. ”El proveedor de eventos Web '%1' produjo la siguiente excepción en la aplicación '%2' (en la duración de una aplicación, se registrará un máximo de una excepción por instancia de proveedor):%r%r%3 €No se puede especificar la misma opción (%1) varias veces. %1 °El cambio de la versión de .NET Framework requiere el reinicio del servicio W3SVC. Alternativamente, puede cambiar la versión de .NET Framework sin reiniciar dicho servicio. Para ello, ejecute aspnet_regiis.exe -norestart -s IIS-Viirtual-Path ¿Desea continuar (se cambiará la versión de .NET Framework y se reiniciará el servicio W3SVC)? Confirmar €Iniciar la desinstalación del paquete de idioma de ASP.NET. „Finalizó la desinstalación del paquete de idioma de ASP.NET. Esta opción no es compatible con esta versión del sistema operativo. Los administradores deben instalar o desinstalar ASP.NET 4.5 con IIS8 a través del cuadro de diálogo "Activar o desactivar las características de Windows", la herramienta Administrador del servidor o la herramienta de línea de comandos dism.exe. Para obtener más detalles, vea http://go.microsoft.com/fwlink/?LinkID=216771. ”Esta opción no es compatible con esta versión del sistema operativo. �Copyright (C) Microsoft Corporation. Todos los derechos reservados. XMicrosoft (R) ASP.NET RegIIS versión %1 Ø4VS_VERSION_INFO½ïþAov?6StringFileInfo0C0A04B0LCompanyNameMicrosoft CorporationDFileDescriptionaspnet_rc.dll^FileVersion4.8.4161.0 built by: NET48REL1<InternalNameaspnet_rc.dll”8LegalCopyright© Microsoft Corporation. Todos los derechos reservados.DOriginalFilenameaspnet_rc.dllTProductNameMicrosoft® .NET Framework: ProductVersion4.8.4161.04CommentsFlavor=Retail2 PrivateBuildDDBLD502DVarFileInfo$Translation °PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDðA0‚Aâ *†H†÷  ‚AÓ0‚AÏ1 0 +0L +‚7 >0<0 +‚70  ¢€0!0 +ÚnÔ®@Ÿ³/—�¥óñ*¸ˆáŸ8 ‚n0‚Ú0‚ 3:(©b„4:h:0  *†H†÷ 0w1 0 UUS10U Washington10URedmond10U Microsoft Corporation1!0UMicrosoft Time-Stamp PCA0 191023231711Z 210121231711Z0�Ê1 0 UUS1 0 UWA10URedmond10U Microsoft Corporation1-0+U $Microsoft Ireland Operations Limited1&0$U Thales TSS ESN:AB41-4B27-F0261%0#UMicrosoft Time-Stamp Service0‚"0  *†H†÷ ‚0‚ ‚ø²*:¼Ó‡ñ°Á¢M‹¢#x½Âaº J?7Ô!ñ7Ã ë»øm†ƒz4–)9�“Š™ijýM7p¯Ë¨.ëݲÌÔÄ€ fØ•Ý�&a;_n7«)ùÂxv3ó+’ØÍ+‡ aÌõ)÷8u9nŠK O«ãN„7<ÿ¹Ê›7#ekOòD²¿š±7Ýqçÿd_L7ã±R9�É"õ8îäao1+Å�3åzë@ÃëŸå÷Pçù†ï ¸¨±ñ=�¶�!N¼ÒÎ4xÜyäË’žpxÞ¤†>#§�lQ𛨗(Ï¥%#cr—_fR�ðn|DÝúoí º‘£‚ 0‚0UÀOÞ÷è'HïNxß^: #ƒÇË×0U#0€#4øÙRFp í@ûvû³+°Ã5³0TUM0K0I G E†Chttp://crl.microsoft.com/pki/crl/products/MicrosoftTimeStampPCA.crl0X+L0J0H+0†á‡Ô\š6�á�ɳŸ®÷²mJÚ òXð%yÌDÿ°šüá*ÙÅÁOrô}YåGÚ—}tP‹��¬Mù4dcïç�˜ª*¡!æU�“}ÉWÏÈÑòPªËe®ý€.ðÙÈælA Ÿ´+4§Ih§�z%ÿx”trá ¾»‘�®œ—˜ÓÄc Œ��� ûi—¿Zai^ãøÍÝ76qÛ3ހߣ‚‚0‚~0U%0 +‚7L+0UÝÿÃ[ïeœ'fèý˜5kE‡0TUM0K¤I0G1-0+U $Microsoft Ireland Operations Limited10U 230012+4541360U#0€HndåPÓ‚ª77"µm¨Êu•0TUM0K0I G E†Chttp://www.microsoft.com/pkiops/crl/MicCodSigPCA2011_2011-07-08.crl0a+U0S0Q+0†Ehttp://www.microsoft.com/pkiops/certs/MicCodSigPCA2011_2011-07-08.crt0 Uÿ00  *†H†÷  ‚”ðD懾ˆ‚,V�(ï-ø‘‚¢6@¯ m·z  65ûWõ�Q`[³Fˆ y8õÇtÍÚ¾$’&‹éC“§=‹dñR‡måÓó(ßœì•ÔÆ´Sî]­´!·œh2]gïôÐâ"œ˜üS«™Ež…vùð–5@ìî7³8ìì´tô=0|3eÊ?ˆO•©%ÛvSìYÁäÔÚ¿ÎòÞ­Úæ¡bº²�‚é+OïªyDT ÔÍ… Cõ8xQ#ž+7&ÏT¬ í",Û®8å÷Pþ”àhŽ(žT@ú`å²üÀT†lˆ¼¯Ÿ�ãT†øüÆG6~ùÜ·æ´fç˜áþšDükñ·�IB§í¿ §ãm›²Ÿž¥§rÁû½³aݽ¦µG>Æšì�¶‹Ü2>æÒ€\Ÿ˜�ü¨ ]çór!†„áK´�Q!¹…(åV‰&sLDt©>ý†QZ±Mþ©³�W5Xâ¬)l´}F·GÔM3âs4‚óO¢³8vÅvTŸ–â:²e:û‚¬æ*Æ�§N™ µÀðhP–¤®z?别2äÓfwÇ´öõ#cU¥bÚÝÀåÓ§x²\Ȇ޽¦e,ˆËUl*!û�®Ê43=+ëû¾ Èmþåçþºæ �ƒÞ�æÌn¶ÔÀ«Iy/é’’> ¶0‚0‚ï  ah40  *†H†÷ 0_10 ’&‰“ò,dcom10 ’&‰“ò,d microsoft1-0+U$Microsoft Root Certificate Authority0 070403125309Z 210403130309Z0w1 0 UUS10U Washington10URedmond10U Microsoft Corporation1!0UMicrosoft Time-Stamp PCA0‚"0  *†H†÷ ‚0‚ ‚Ÿ¡l±ßÛH’*|k.á½âãÅ™Q#P­ÎÝN$îѧÑL­t0 ëÕT•I”B’®˜\0&Úkè{½ì‰÷˜ð‰ÌË3$‡�òôg,ü{çˆêçN£¡Á#SÊ�úEÏ Ð^¯Ð°B¢ù¦l“g×(ÜFS°†Ðå(F.'¬†OUR ä,ûj��0n‡óY0�ú~Ö—³è!—~øÒó·SmR´E�ŸHJGf')f¨—äÓ�J¢ù„§G ‚Ÿ„íUxþšP…0Fí·Þ#F»Ä-TŸ¯xA1wÌ›ß;ƒ“¡aµ ±ü÷›²Î"KTÿùࣂ«0‚§0Uÿ0ÿ0U#4øÙRFp í@ûvû³+°Ã5³0 U†0 +‚70�˜U#��0��€¬‚`@V'—å%ü*á S•Y䤡c¤a0_10 ’&‰“ò,dcom10 ’&‰“ò,d microsoft1-0+U$Microsoft Root Certificate Authority‚y­¡J ¥­LsXô.e0PUI0G0E C A†?http://crl.microsoft.com/pki/crl/products/microsoftrootcert.crl0T+H0F0D+0†8http://www.microsoft.com/pki/certs/MicrosoftRootCert.crt0U% 0 +0  *†H†÷ ‚—ŠÃ\D6Ýé´­wÛÎyQM±.tq[m «Î¾{�¸.Ô¢Œmb¸WËN P™Ýz@âW»¯Xšá†¬»xò‹Ðì;îâ¾� È�HâðSÝO«’äç�jÕ€Áæ”ò/…é‘*$"pûöüäx™. ÷âp¼N�Žk r•¸¡9œg-ÅQêb\?˜‹ ?â2ùÌ1Jv1=+r Èêp=ÿ… ß aŽð׸ëN‹Å5+^£¿ë¼} B{ÔSr!î0Ê»xe\[ ÒÚ˜õ<¹fX³-/çù…†ÌQVè�p”l¬9LÔöy¿ªzb))4wbÉ=m‚ð Ç,»ÏC³åùì}µã¤¨t5¸NÅq#&v ±Œ]è‰O„ò¡/Yä�;-®3XÅ·>þ2Ó³=±²¯’8~Ò�€,õNV‘!5%Ã9ndSºœ­#„Ëôº†�÷_ðÐR¿Œ”‡¼À!t%_(¶Ì'(8%˜9J6Ï|±’®#§©fìajá(I�_ˆâ%]Ó!K>RĵW?$ðÑz[/Õ#ãp]QFw³øá¼¬‚_ÛÀ³½ÔUKç9¡é#I¼¸D|EäÁÃrzàrç$ß¿F™ÅïÂWÛƒ�ìMI0§«Žßì[Ÿ¯üݰfâÁ—�{íÖíKçI)§(¦§}g€æŠbx_²/„×Wœ\¿w((ñímÃ(�,�@7OÁá…D‰Ä LÅÔ¥C/t•÷nøx X,]`•š>O3„Ú°ˆÞžNô–°¼F l˜ÒàÖˆŒ £‚í0‚é0 +‚70UHndåPÓ‚ª77"µm¨Êu•0 +‚7  SubCA0 U†0Uÿ0ÿ0U#0€r-:1�C¹Náê§Ç1Ñ#‰40ZUS0Q0O M K†Ihttp://crl.microsoft.com/pki/crl/products/MicRooCerAut2011_2011_03_22.crl0^+R0P0N+0†Bhttp://www.microsoft.com/pki/certs/MicRooCerAut2011_2011_03_22.crt0�ŸU �—0�”0�‘ +‚7.0�ƒ0?+3http://www.microsoft.com/pkiops/docs/primarycps.htm0@+042 Legal_policy_statement. 0  *†H†÷  ‚gò†¥˜àTy.ÓØtg"› –ác’™B–}Òy �Áe_.,>øÃrÑmƒþ¾?è Ê;¿G©£óiÛc¿"5¥—]e„�}‹FPUØ ’|ÒKó.)›æ=¥Ôµw”9âédÉD=xz#ó}¦�tƒ�ôË&F*Š»¤© ›íhúh.• *?*kXIc inZ˜–äƒôÀ�óF+Þü;н5ïn%®å¯'íÐÝó¯™(—˜M= ò‰ÖÃ2âðÅ-Î[ž´I9 Æ ÂÆ­®å²ÙÛˆQEX82q'±ô'øÞ,: i˜²Y‰hno§·tÃ@¦*(>‚?Mf À³Mõá�o}E§vå@*e£Ã]Rb†Ãc6—†ßÚóøò¡š'áÍ¥—Ðî]cAã[œ‡>wѱu¾aaµðÜÆ¾ßAÇ(îÞe/ì—ö¡\–ØÖ¡F½Yó—¥ KH™€Ð)ű›¥?Ew5ÆÒ¢¢Ÿzz"úH•«ûG#€õžø¿k·K—âëuxìê7™yKÿÖ³#huæ¯úü‹ë €êi;¯ü0íLŽßßumc‘=Ñ�VNO¿€W"¡x2!zïA ±?û¨Ì¤]Á¡ˆ›WqVNHEÀBÉ›v[ €HkýyŸÁ½mmjÉRs zPÍ1‚(û0‚(÷0�•0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20113R›@ŸPV™uˆR0 + �¢0 *†H†÷  1  +‚70 +‚7 10  +‚70# *†H†÷  1’]x�M2ŽøMž@-Š>‚õýâÂ0B +‚7 1402 €Microsoft¡€http://www.microsoft.com0  *†H†÷ ‚' Õ‚†…'íý°+]¾ÈfÏF”˜gã?ûœPƒ0CiRéèIÿ°ŸœóÄgFŸMÔI[+%^™÷!°h16‰Ï©½àvî®×hâSʽE§¤$Ä(†îgXk'Çœòa–ÙÙR"�§œMÜ:{LÅL‚üÔ ~q.†p1¥U�—µV2¦t$)ôN­ŸE0�òˇ[yå/™“{H"”_ïqÖÎÆ�—õvâí'yø©Þ'““H»¯¨Ó»K BÓOžZn[¸Œ&²Z.7;š1Ë�ò±5 '×óæPÚó0ˆW‰Õ…c¼|T`¥àE¬ø“Žƒïs¡�¡‚&•0‚$ *†H†÷  1‚0‚0�Ž0w1 0 UUS10U Washington10URedmond10U Microsoft Corporation1!0UMicrosoft Time-Stamp PCA3:(©b„4:h:0 + ]0 *†H†÷  1  *†H†÷ 0 *†H†÷  1 200303193734Z0# *†H†÷  1{‹rl áìÎô]mOÖUû0  *†H†÷ ‚GÝ�ìÂ�]h23›æu¹’K‘MoV!a—pÕ]šS0D å¶Z{·¥�¾à,_�gƈik1ž¨¢WòI‰2¤¼ «¿UàèZU`yßýü 8Pe•M¾EIo�ÂÍt,vŸüsln:Á�yøù4­I»&Ìãj´�¯G@Ê�Åë°Ýl½þ§QLC5ÅÓˆ4˜ˆÎÉë¯%ˆ_h^ V•½ã’”à<ˆe{�eë^¢†7åe Í?Áñé’Ø<ý±Oò…ê2kû øÌ‰ý|U]yDÏŽªÿþœ+Ç‘EâÈ¿MüÖ… ©æûð샚µEcþs�šÈu-\HKÂùf›r0‚$i +‚71‚$Y0‚$U *†H†÷  ‚$F0‚$B10  `†He0\ +‚7 N0L0 +‚70  ¢€010  `†He öµf"tŽÊøR!jöï\ºyi>ß üúo†:tå¶ÒŽ ‚ …0‚0‚ë 3R›@ŸPV™uˆR0  *†H†÷  0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20110 190502213746Z 200502213746Z0t1 0 UUS10U Washington10URedmond10U Microsoft Corporation10UMicrosoft Corporation0‚"0  *†H†÷ ‚0‚ ‚±§‰Óö§îôítˆœžÁ…ǔߖý6Š+öxLééÔ5°›…oKïÿwˆU¬ÒbuAN¢ó[¼V7VÂp‹CnÁ3(A6̺~É÷š/¡kú¥”—>á‡Ô\š6�á�ɳŸ®÷²mJÚ òXð%yÌDÿ°šüá*ÙÅÁOrô}YåGÚ—}tP‹��¬Mù4dcïç�˜ª*¡!æU�“}ÉWÏÈÑòPªËe®ý€.ðÙÈælA Ÿ´+4§Ih§�z%ÿx”trá ¾»‘�®œ—˜ÓÄc Œ��� ûi—¿Zai^ãøÍÝ76qÛ3ހߣ‚‚0‚~0U%0 +‚7L+0UÝÿÃ[ïeœ'fèý˜5kE‡0TUM0K¤I0G1-0+U $Microsoft Ireland Operations Limited10U 230012+4541360U#0€HndåPÓ‚ª77"µm¨Êu•0TUM0K0I G E†Chttp://www.microsoft.com/pkiops/crl/MicCodSigPCA2011_2011-07-08.crl0a+U0S0Q+0†Ehttp://www.microsoft.com/pkiops/certs/MicCodSigPCA2011_2011-07-08.crt0 Uÿ00  *†H†÷  ‚”ðD懾ˆ‚,V�(ï-ø‘‚¢6@¯ m·z  65ûWõ�Q`[³Fˆ y8õÇtÍÚ¾$’&‹éC“§=‹dñR‡måÓó(ßœì•ÔÆ´Sî]­´!·œh2]gïôÐâ"œ˜üS«™Ež…vùð–5@ìî7³8ìì´tô=0|3eÊ?ˆO•©%ÛvSìYÁäÔÚ¿ÎòÞ­Úæ¡bº²�‚é+OïªyDT ÔÍ… Cõ8xQ#ž+7&ÏT¬ í",Û®8å÷Pþ”àhŽ(žT@ú`å²üÀT†lˆ¼¯Ÿ�ãT†øüÆG6~ùÜ·æ´fç˜áþšDükñ·�IB§í¿ §ãm›²Ÿž¥§rÁû½³aݽ¦µG>Æšì�¶‹Ü2>æÒ€\Ÿ˜�ü¨ ]çór!†„áK´�Q!¹…(åV‰&sLDt©>ý†QZ±Mþ©³�W5Xâ¬)l´}F·GÔM3âs4‚óO¢³8vÅvTŸ–â:²e:û‚¬æ*Æ�§N™ µÀðhP–¤®z?别2äÓfwÇ´öõ#cU¥bÚÝÀåÓ§x²\Ȇ޽¦e,ˆËUl*!û�®Ê43=+ëû¾ Èmþåçþºæ �ƒÞ�æÌn¶ÔÀ«Iy/é’’> ¶0‚z0‚b  a�Ò0  *†H†÷  0�ˆ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1200U)Microsoft Root Certificate Authority 20110 110708205909Z 260708210909Z0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20110‚"0  *†H†÷ ‚0‚ ‚«ðúr.­Ønª‚M4ºò¶X!ŸB*kéZPª¸8Iºà Ý7kÆØ ð8™°È9Õ1BÓ‰ yd‡~”`$l¯žIœéh^Òß›S² ,ï٩+®z ¯×–YÊ`éfvè2R&/ç«PϳD·]ØÄ.u«hóËmó:\¡ôFºà8d¬nd5x¦ c-Ó@“øãÞ Õ\y¥I)ç ¾ w¾”=ïûã+ZMV(¢zrà:·I^ØííC‘ƒÙ{²{†Ù>±Œ]è‰O„ò¡/Yä�;-®3XÅ·>þ2Ó³=±²¯’8~Ò�€,õNV‘!5%Ã9ndSºœ­#„Ëôº†�÷_ðÐR¿Œ”‡¼À!t%_(¶Ì'(8%˜9J6Ï|±’®#§©fìajá(I�_ˆâ%]Ó!K>RĵW?$ðÑz[/Õ#ãp]QFw³øá¼¬‚_ÛÀ³½ÔUKç9¡é#I¼¸D|EäÁÃrzàrç$ß¿F™ÅïÂWÛƒ�ìMI0§«Žßì[Ÿ¯üݰfâÁ—�{íÖíKçI)§(¦§}g€æŠbx_²/„×Wœ\¿w((ñímÃ(�,�@7OÁá…D‰Ä LÅÔ¥C/t•÷nøx X,]`•š>O3„Ú°ˆÞžNô–°¼F l˜ÒàÖˆŒ £‚í0‚é0 +‚70UHndåPÓ‚ª77"µm¨Êu•0 +‚7  SubCA0 U†0Uÿ0ÿ0U#0€r-:1�C¹Náê§Ç1Ñ#‰40ZUS0Q0O M K†Ihttp://crl.microsoft.com/pki/crl/products/MicRooCerAut2011_2011_03_22.crl0^+R0P0N+0†Bhttp://www.microsoft.com/pki/certs/MicRooCerAut2011_2011_03_22.crt0�ŸU �—0�”0�‘ +‚7.0�ƒ0?+3http://www.microsoft.com/pkiops/docs/primarycps.htm0@+042 Legal_policy_statement. 0  *†H†÷  ‚gò†¥˜àTy.ÓØtg"› –ác’™B–}Òy �Áe_.,>øÃrÑmƒþ¾?è Ê;¿G©£óiÛc¿"5¥—]e„�}‹FPUØ ’|ÒKó.)›æ=¥Ôµw”9âédÉD=xz#ó}¦�tƒ�ôË&F*Š»¤© ›íhúh.• *?*kXIc inZ˜–äƒôÀ�óF+Þü;н5ïn%®å¯'íÐÝó¯™(—˜M= ò‰ÖÃ2âðÅ-Î[ž´I9 Æ ÂÆ­®å²ÙÛˆQEX82q'±ô'øÞ,: i˜²Y‰hno§·tÃ@¦*(>‚?Mf À³Mõá�o}E§vå@*e£Ã]Rb†Ãc6—†ßÚóøò¡š'áÍ¥—Ðî]cAã[œ‡>wѱu¾aaµðÜÆ¾ßAÇ(îÞe/ì—ö¡\–ØÖ¡F½Yó—¥ KH™€Ð)ű›¥?Ew5ÆÒ¢¢Ÿzz"úH•«ûG#€õžø¿k·K—âëuxìê7™yKÿÖ³#huæ¯úü‹ë €êi;¯ü0íLŽßßumc‘=Ñ�VNO¿€W"¡x2!zïA ±?û¨Ì¤]Á¡ˆ›WqVNHEÀBÉ›v[ €HkýyŸÁ½mmjÉRs zPÍ1‚C0‚?0�•0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20113R›@ŸPV™uˆR0  `†He �Á0 *†H†÷  10 *†H†÷  1  +‚70 +‚7 10  +‚70/ *†H†÷  1" <ô©^ªVÜÁ uÂk®ÍíéX�åb7­ûþ÷ïT%0B +‚7 1402 €Microsoft¡€http://www.microsoft.com0  *†H†÷ ‚rBËúÖŒN µ3G| ßµŒ£\"ÅE‰d8zÇ;¸Ýÿfc}I8%:Ê‘¨b³;l7‚ù‹¬¥›qݹxP¥¼Ì±­–Q(Ê‘:SÒ±}õ%#:Bƒ•¤âú0ì¡/õœ2ퟦ}N4¢„»Â»àC—M’Ý?(º“7ùtùÓ´“̽`+‰4w¯ù³l· ¡­jD2þùAÌ•‹š�ÔNž¬mÄ®…[Ø®d˜û/}æw@ñ?`sw:”Þ©² �Áå‰rÖøG]Fî´ª”*§EPƒhaaðÒí»¡× ¯3Þ»à�>…÷UE{�Õ+a3(¬cAÐþè8d¾Ô ¡‚º0‚¶ +‚71‚¦0‚¢ *†H†÷  ‚“0‚�10  `†He0‚X *†H†÷   ‚G‚C0‚? +„Y 010  `†He ûØ´ÿólu‚žs­hŽÆ©:C.âjH³(nk%Ð^L ÝIY20200303193736.735Z0€ô �Ô¤�Ñ0�Î1 0 UUS10U Washington10URedmond10U Microsoft Corporation1)0'U  Microsoft Operations Puerto Rico1&0$U Thales TSS ESN:F528-3777-8A761%0#UMicrosoft Time-Stamp Service ‚"0‚õ0‚Ý 3‘c\Å´Y¹<0  *†H†÷  0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100 190906204116Z 201204204116Z0�Î1 0 UUS10U Washington10URedmond10U Microsoft Corporation1)0'U  Microsoft Operations Puerto Rico1&0$U Thales TSS ESN:F528-3777-8A761%0#UMicrosoft Time-Stamp Service0‚"0  *†H†÷ ‚0‚ ‚Ä}pÅ 3+�!ý<Ôs,‡ýc'Éo“ÄüwÓÊÅÛbºä®�Ð(?U «ßhOè«ÐÁ!gøo]Žl;Áx+¶~¹'·}aÐ[B5ƒ8 s´à�·1}Ž qt­¨Í?ÜÑ™ºÈŠ(9|RñU󘫋¢?ö÷êzžé>s“X añæqHuóò;'¡eú€ì_¨€Ú½ñ^oð$îRªdÔ�ÐSO ‰)‚íe¶‘É –×ò€íÃßq={»êút‘Ù5ó*œ%«ˆ¶söÄÝ’”çB Á¯¢Ý,ŸÑí¸µ£÷Ì’«'§sVÁ~†¸ö¶¬)ëÿ�{ÁÍìLíO8I C3¢o£°ˆ×£‚0‚0U?Ž×ÕzìFVƒX2 û÷¹Pµ¶0U#0€Õc:\Š1�óC{|FÅ3hZ…mU0VUO0M0K I G†Ehttp://crl.microsoft.com/pki/crl/products/MicTimStaPCA_2010-07-01.crl0Z+N0L0J+0†>http://www.microsoft.com/pki/certs/MicTimStaPCA_2010-07-01.crt0 Uÿ00U% 0 +0  *†H†÷  ‚�2ƒ1^!�êVh[ÿ¸…atúùÐôDи�œêÓSËÉ,^ÀF,Ìx¯Ù›3¸“ІnÊI�I^Ÿ…šµù�>€>þ‚CåM¤S‹/€ÿxÕ8Rb<(a×¶qÏ÷ÒªÖÊ•èä²É¿ƒíƒýnî¥HݳF�ï9@íÓSR¼W6Ìd«‚_�^SHð†æ)Ø Mø™iЖChÿ+•´@ ÏÄØk�t´š}©kÓ�"WR/dÐ!cMP�hS”G%a0³„a» öú¡¤:ým™äc¨°„Náwÿå�Zf+[ðS'1A•Î Ž|a0Y±0Dñ`ˆ„TC ×M¸8³BÝ“¬Ös0W&‚£E ÐêõG�Í¿$`2X`FòXG†2„tag‘_�T±Ï“L’ÁĦ]Ñan(Æù†€»ßaüFÁ'$gr!НKd‰Pb±]ýw=ðWu¬½ŠBM@QÑœ>gõfÀ–D~ïÐKýnåšÊ±¨òz* 1ðÚN‘¶ˆ5èx°é™Í<ç/Dº§ôÜd½¤Á “xÍü¼ÀÉD]^œO"M£‚æ0‚â0 +‚70UÕc:\Š1�óC{|FÅ3hZ…mU0 +‚7  SubCA0 U†0Uÿ0ÿ0U#0€ÕöVË�è¢\bhÑ=”�[×ΚÄ0VUO0M0K I G†Ehttp://crl.microsoft.com/pki/crl/products/MicRooCerAut_2010-06-23.crl0Z+N0L0J+0†>http://www.microsoft.com/pki/certs/MicRooCerAut_2010-06-23.crt0� U ÿ�•0�’0�� +‚7.0��0=+1http://www.microsoft.com/PKI/docs/CPS/default.htm0@+042 Legal_Policy_Statement. 0  *†H†÷  ‚æˆQ âÆà˜?�q=�£¡!o³ë¦Ìõ1¾Ïâ©þúWm0³ÂÅfÉjßõçðx½Ç¨ž%ãù¼íkTW+Q‚Dû¹SŒÌô`ŠvÌ@@A›Ü\ÿ\ù^5˜$VKtïBȯ¿Æò7}Z?ò™yJ‘R¯8õ/y�eÙ©µkäÇÎöÊzoK0D$"<Ïí¥–�Y)¼¶ýápŸ2J'ýU¯/þ¶åŽ3»b_šÛW@éñΙf�ŒÿjbÝÅJ ‘&â9ìJqc�{!mÜ£¢<ú}–j�x¦mÒáœùü8Ø”ôÆ¥ –†¤½ž®Bƒ¸µ€›"8 µ%ådì÷ô¿~cY%z.9Wv¢qªŠ‰ºa§ËšØGš€ÅÐͧÐï}ƒðá;q ß]t˜"aÚ°Po½ñáßç1¤“:÷eGxèø¨H«÷Þr~akow©�˧ ¬9»ìÆËØ‚´rÍô¸…€û‰*T9²[ÚÈ U™z‡s;æ˜-ê�à3.)õÀ/T'!÷ȬNÚ(¸±©Û–²§B¢ÉÏAMà†ù*š£f0Ó»t2Kßc{õ™Š/Ç!¯Yµ®ÜD<—PqסÒÅUãiÞWÁÑÞ0ÀýÌæMû ¿]Oé�8/¼ÏX.ï  P5Úï 'Õ³~5ºÚ6ÛÓ_�ÞtˆI¡‚°0‚˜0�þ¡�Ô¤�Ñ0�Î1 0 UUS10U Washington10URedmond10U Microsoft Corporation1)0'U  Microsoft Operations Puerto Rico1&0$U Thales TSS ESN:F528-3777-8A761%0#UMicrosoft Time-Stamp Service¢% 0 +é¿í„åþ3)Ç8–”q=ý¯ �Þ0�Û¤�Ø0�Õ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1)0'U  Microsoft Operations Puerto Rico1'0%U nCipher NTS ESN:4DE9-0C5E-3E091+0)U"Microsoft Time Source Master Clock0  *†H†÷ âTÑ0"20200303120017Z20200304120017Z0w0= +„Y 1/0-0 âTÑ0 ;ÿ0Ó0 â ¦Q06 +„Y 1(0&0  +„Y   0ã`¡ 0¡ 0  *†H†÷ ‚rŽÎaæ1�ë$�Ùç„Ážcg9� Mð—plðX$öŒÚDdá‹Û²zDgJ©x†ÑºŸ«?f–�}!ÏáþòS‚Ærä˜`Æz½óji†$hÃûÃâãx š¥éÕ£¾E< ÉW—øÒçû‡ùô�¢ÿA­Îr¯(¥þ�¿¶جŠË6˜Ù(­QÃιó+~Wð9ZªöÉŒðZ?x:¨‹W\>E°,êUïGéèk¾þŽkézÅ@ À!àtÄvÐ2¢K“ýkµsÑÂ@�Œ ‡¸®ës‚ËDEhU’ñ§ ø{f§P+ P‰ÞÁ:â¡Ülve�ºý‚ÍÝPª¦.hm1‚õ0‚ñ0�“0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103‘c\Å´Y¹<0  `†He ‚20 *†H†÷  1  *†H†÷  0/ *†H†÷  1" £P�Ò6üOâ÷’Ë*MÆm/³8Kü±ÒÌ="ÐŽ0�â *†H†÷   1�Ò0�Ï0�Ì0�±é¿í„åþ3)Ç8–”q=ý¯0�˜0�€¤~0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103‘c\Å´Y¹<0csë (~Sw†<ÑO„˜ÛR+ö‚0  *†H†÷  ‚>tÂ�œ�qýé_m ç÷)§˜&5›aÏ›oöôÁÜ æ¬²:ÁØ)šZ¤ _Qöå(Ó6]�Ww)lþRSôp$¶Aåœ÷`l®Q”ÿRB«(tœ?‡«A·‚'ÅÔ÷Þ"^“;Q¥Óáç¤V5±:¸#¬L‹rkÅ¥¯�ËŠbæ…ƒ>C,eî06�Ç=ez‡(Ï*Ö®›À©Šõ‘\¼03Ýà×´Mêã¬Ò ä~x¥•h‹Ô1Î�yÚ“šYƒøBÌØ«÷z8—$ÐÆ&÷4ªK©œ!ÏÞÐÞ_¥½@Ø_Txý‡+…´y@�pëø‡’Ì?—´MþB