MZ�ÿÿ¸@°º´ Í!¸LÍ!This program cannot be run in DOS mode. $uÚ<ß1»RŒ1»RŒ1»RŒõÚ­Œ0»RŒõÚP�0»RŒRich1»RŒPEL—^^à!  ^ €Ñô@  [` A.textp@@.rsrc` \@@—^^ T.rdataT.rdata$zzzdbg ð.rsrc$01ð x.rsrc$02(€ @€X€p€ˆ€ € ¸ È Øè :ä$#´TäØwÈäService d'état ASP.NET÷Assure la prise en charge des états de session hors processus pour ASP.NET. Si ce service est arrêté, les requêtes hors processus ne seront pas traitées. Si ce service est désactivé, tout service qui en dépend explicitement ne pourra pas démarrer.PA!�ì@î@lù@ù@û@û@˜ý@ÿ@l@@è@@,@@´@@Ä4@5@,l@ @ô@@Œ!@,@,Aü€ü€ì~€€ø€€€Œ‚€€t„ €$€¸†'€1€À𢀩€p¡€€ü¦èÀëÀ@ÁïÀøÀ¬ÅúÀúÀtÏÀÀ ÐÀÀ˜Ð À ÀhÑ%À&ÀdÒ2À3ÀŒÔ6ÀkÀ˜Ö¡À¡ÀøüªÀÀý-À5ÀL$Installation $Désinstaller $Événement Web 4Analyse des fichiers <Service d'administration |aspnet_wp.exe (PID : %1) a été recyclé après %2 secondes.  aspnet_wp.exe (PID : %1) a été recyclé après une inactivité de %2 secondes. |aspnet_wp.exe (PID : %1) a été recyclé après %2 demandes. ”Démarrer l'inscription ASP.NET (version %1) (indicateur interne : %2) ÔTerminer l'inscription ASP.NET (version %1). Des journaux d'inscription détaillés se trouvent dans %2 (Démarrage de %1 Arrêt de %1 4Redémarrage de W3SVC DRedémarrage de W3SVC terminé ˆDémarrage de l'annulation de l'inscription ASP.NET (version %1) Terminer l'annulation de l'inscription ASP.NET (version %1). Des journaux d'annulation d'inscription détaillés se trouvent dans %2 hLa version actuelle à la racine de IIS est %1. xLe serveur d'état commence à écouter avec %1 écouteurs PLe serveur d'état arrête d'écouter %1 @Administration Web ASP.Net €Compte d'exécution des tâches d'administration Web ASP.Net (Le programme d'installation a détecté des erreurs lors de l'opération. Pour obtenir des détails, consultez le fichier journal d'installation %1 œLe journal des événements peut contenir plus d'informations sur l'erreur. àDébut de l'attribution de l'accès %1 à la configuration IIS et aux autres répertoires utilisés par ASP.NET. ÜAttribution de l'accès %1 à la configuration IIS et aux autres répertoires utilisés par ASP.NET terminée. ¤Début de la définition du type de connexion de l'outil d'administration Web. dChiffrement de la section de configuration... hDéchiffrement de la section de configuration... TCréation d'un conteneur de clé RSA... XSuppression du conteneur de clé RSA... `Exportation des clés RSA vers un fichier... lImportation des clés RSA à partir d'un fichier... „Ajout d'une liste ACL pour l'accès au conteneur de clé RSA... �Suppression de la liste ACL pour l'accès au conteneur de clé RSA... œDéfinition du type de connexion de l'outil d'administration Web terminée. 4L'outil Administration de site Web a été configuré de manière à autoriser les connexions à distance et à utiliser l'authentification par formulaire. $L'outil Administration de site Web a été configuré de manière à autoriser les connexions à distance et à utiliser l'authentification Windows. tL'outil Administration de site Web a été configuré de manière à autoriser uniquement les connexions locales et à utiliser l'authentification Windows. Si l'application aspnet_webadmin a été configurée auparavant pour utiliser une connexion SSL (Secure Sockets Layer), elle demeure configurée pour requérir SSL. „"Prend en charge la configuration des applications ASP.NET." P"Service d'administration ASP.NET" LL'utilisateur '%1' n'existe pas. ØÉchec lors de la mise en file d'attente de la demande au pool de threads de travail. Code d'erreur = %1 ASP.NET 8 hAfficher ou modifier la configuration globale. XAfficher ou modifier la configuration. PSélectionnez la version de ASP.NET. pChemin d'accès à la métabase IIS de l'objet actif. LChemin physique de l'objet actif. ˜Date et heure de la dernière modification du fichier de configuration. |Date et heure de la création du fichier de configuration. €Impossible de déterminer le chemin local de l'objet actif. 4Date non disponible. DASP.NET Management Extension \À propos de ASP.NET Management Extension XMicrosoft ASP.NET Management Extension DASP.NET Management Extension 4Microsoft Corporation Erreur LErreur lors du chargement de %1. ,Version ASP.NET : <Chemin d'accès virtuel : <Emplacement du fichier : <Le fichier n'existe pas. DDate de création du fichier : PDernière modification du fichier : TModifier la &configuration globale... D&Modifier la configuration... ”La configuration à distance n'est pas activée sur le serveur distant. p%1 : peut s'exécuter uniquement en tant que service P%1 : fermeture avec l'erreur %2 %3 HCode de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rDétails de l'événement personnalisé : %r%14 \Code de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rDétails de l'événement personnalisé : %r%14 \Code de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rDétails de l'événement personnalisé : %r%14 ÈCode de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur la demande : %r%b%b%b%bURL de la demande : %18 %r%b%b%b%bChemin d'accès à la demande : %19 %r%b%b%b%bAdresse d'hôte de l'utilisateur : %20 %r%b%b%b%bUtilisateur : %21 %r%b%b%b%bEst authentifié : %22 %r%b%b%b%bType d'authentification : %23 %r%b%b%b%bNom du compte de thread : %24 %r %rDétails de l'événement personnalisé : %r%14 ØCode de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rStatistiques concernant le processus : %r%b%b%b%bHeure de début du processus : %18 %r%b%b%b%bNombre de threads : %19 %r%b%b%b%bJeu de travail : %20 bytes %r%b%b%b%bNombre de jeux de travail maximal : %21 bytes %r%b%b%b%bTaille du tas managé : %22 bytes %r%b%b%b%bNombre de domaines d'application : %23 %r%b%b%b%bDemandes en cours d'exécution : %24 %r%b%b%b%bDemandes mises en file d'attente : %25 %r%b%b%b%bDemandes rejetées : %26 %r %rDétails de l'événement personnalisé : %r%14 ÈCode de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur la demande : %r%b%b%b%bURL de la demande : %18 %r%b%b%b%bChemin d'accès à la demande : %19 %r%b%b%b%bAdresse d'hôte de l'utilisateur : %20 %r%b%b%b%bUtilisateur : %21 %r%b%b%b%bEst authentifié : %22 %r%b%b%b%bType d'authentification : %23 %r%b%b%b%bNom du compte de thread : %24 %r %rDétails de l'événement personnalisé : %r%14 ÈCode de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur la demande : %r%b%b%b%bURL de la demande : %18 %r%b%b%b%bChemin d'accès à la demande : %19 %r%b%b%b%bAdresse d'hôte de l'utilisateur : %20 %r%b%b%b%bUtilisateur : %21 %r%b%b%b%bEst authentifié : %22 %r%b%b%b%bType d'authentification : %23 %r%b%b%b%bNom du compte de thread : %24 %r %rDétails de l'événement personnalisé : %r%14 Code de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur la demande : %r%b%b%b%bURL de la demande : %18 %r%b%b%b%bChemin d'accès à la demande : %19 %r%b%b%b%bAdresse d'hôte de l'utilisateur : %20 %r%b%b%b%bUtilisateur : %21 %r%b%b%b%bEst authentifié : %22 %r%b%b%b%bType d'authentification : %23 %r%b%b%b%bNom du compte de thread : %24 %r %rNom à authentifier : %25 %r %rDétails de l'événement personnalisé : %r%14 ÈCode de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur la demande : %r%b%b%b%bURL de la demande : %18 %r%b%b%b%bChemin d'accès à la demande : %19 %r%b%b%b%bAdresse d'hôte de l'utilisateur : %20 %r%b%b%b%bUtilisateur : %21 %r%b%b%b%bEst authentifié : %22 %r%b%b%b%bType d'authentification : %23 %r%b%b%b%bNom du compte de thread : %24 %r %rDétails de l'événement personnalisé : %r%14 Code de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur la demande : %r%b%b%b%bURL de la demande : %18 %r%b%b%b%bChemin d'accès à la demande : %19 %r%b%b%b%bAdresse d'hôte de l'utilisateur : %20 %r%b%b%b%bUtilisateur : %21 %r%b%b%b%bEst authentifié : %22 %r%b%b%b%bType d'authentification : %23 %r%b%b%b%bNom du compte de thread : %24 %r %rNom à authentifier : %25 %r %rDétails de l'événement personnalisé : %r%14 Ô Code de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur la demande : %r%b%b%b%bURL de la demande : %18 %r%b%b%b%bChemin d'accès à la demande : %19 %r%b%b%b%bAdresse d'hôte de l'utilisateur : %20 %r%b%b%b%bUtilisateur : %21 %r%b%b%b%bEst authentifié : %22 %r%b%b%b%bType d'authentification : %23 %r%b%b%b%bNom du compte de thread : %24 %r %rInformations ViewStateException : %r%b%b%b%bMessage d'exception : %25 %r%b%b%b%bAdresse IP du client : %26 %r%b%b%b%bPort : %27 %r%b%b%b%bAgent utilisateur : %28 %r%b%b%b%bPersistedState : %29 %r%b%b%b%bRéférant : %30 %r%b%b%b%bChemin d'accès : %31 %r %rDétails de l'événement personnalisé : %r%14 ¨Installation arrêtée car le chemin spécifié (%1) n'est pas un site Web valide. ´Le paramètre -app est manquant. Il est requis lorsque le paramètre -site est utilisé. ¨La valeur utilisée dans le paramètre -app doit commencer par une barre oblique. pL'erreur indique que les services IIS (Internet Information Services) sont en mode 64 bits, alors que cette application est une application 32 bits qui n'est donc pas compatible. pL'erreur indique que les services IIS (Internet Information Services) sont en mode 32 bits, alors que cette application est une application 64 bits qui n'est donc pas compatible. pÉchec de l'exécution de la demande, car le compte du processus de travail n'a pas accès à la métabase IIS. Pour résoudre l'erreur, exécutez "aspnet_regiis -ga <nom_compte>" pour le compte du processus de travail. Toutefois, l'exécution de "aspnet_regiis -ga" a certaines implications en matière de sécurité. 4[-site nom_ou_ID_site] Site correspondant au chemin d'accès virtuel spécifié dans -app. S'il n'est pas spécifié, le site Web par défaut est utilisé. üUne demande mappée à aspnet_isapi.dll a été faite au sein d'un pool d'applications s'exécutant en mode Integrated .NET. Aspnet_isapi.dll ne peut être utilisé que lors d'une exécution en mode Classic .NET. Spécifiez preCondition="ISAPImode" dans le mappage de gestionnaires afin qu'il s'exécute uniquement dans les pools d'applications s'exécutant en mode Classic .NET ou déplacez l'application vers un autre pool d'applications s'exécutant en mode Classic .NET afin d'utiliser ce mappage de gestionnaires. Les mises à jour de la métabase IIS ont été abandonnées car IIS n'est pas installé ou est désactivé sur cet ordinateur. Pour configurer ASP.NET afin qu'il s'exécute dans IIS, installez ou activez IIS et réinscrivez APS.NET en utilisant aspnet_regiis.exe /i. ”Au cours de l'annulation de l'inscription (version %1), une désinstallation propre a été effectuée, car le processus n'a pas réussi à obtenir la version suivante la plus récente. Code d'erreur : %2 èLes mises à jour de la métabase IIS ont été abandonnées car IIS n'est pas installé ou est désactivé sur cet ordinateur. Pour désinstaller complètement ASP.NET de IIS, réactivez IIS et désinscrivez ASP.NET en utilisant aspnet_regiis.exe /u. DL'inscription (version %1) n'inscrira pas la DLL dans les propriétés scriptmap d'un site Web IIS, car la version n'est pas assez récente pour remplacer celle qui existe à la racine. Consultez l'aide pour obtenir des explications sur la comparaison de versions durant une installation. ¸Échec lors de la lecture de la clé de Registre %1 pour la valeur %2. Code d'erreur : %3 èÉchec lors de la vérification de l'existence de la DLL ASP.NET (Chemin : %1) (Version : %2). Code d'erreur : %3 ÌÉchec lors de la vérification de l'existence de la DLL ASP.NET (Version : %1). Code d'erreur : %2 pDLL ASP.NET (Chemin : %1) (Version : %2) manquante (Échec lors de l'obtention de la version de %1, qui se trouve dans un scriptmap dans IIS. Le fichier est peut-être manquant. Code d'erreur : %2 L'inscription n'a pas trouvé la version installée la plus récente dans le Registre. Il en résulte que l'inscription utilisera le document par défaut IIS, les paramètres Mimemap et le chemin de la DLL de filtre ISAPI de la version actuelle. Code d'erreur : %1 hImpossible de créer le domaine de l'application XException non gérée dans du code managé ŒImpossible d'assigner la demande à l'aide du modèle de processus lImpossible de mettre la demande en file d'attente ¤ASPNET_ISAPI.DLL ne peut pas s'exécuter dans DLLHOST.EXE. Réinscrivez ASP.NET €Échec du code managé lors de l'exécution de cette demande. \Arrêt inattendu du processus de travail. 8Serveur non disponible PApplication serveur non disponible ˜L'application Web à laquelle vous essayez d'accéder sur ce serveur Web n'est pas disponible actuellement.&nbsp; Cliquez sur le bouton "Actualiser" de votre navigateur Web pour renouveler la demande. HRemarque de l'administrateur : àUn message d'erreur détaillant la cause de l'échec de cette demande spécifique peut être trouvé dans le journal des événements de l'application du serveur Web. Consultez cette entrée du journal pour connaître la cause de cette erreur. XLe processus de travail a été recyclé. Le nom d'utilisateur et/ou le mot de passe fournis dans la section processmodel du fichier de configuration ne sont pas valides ¸Le processus de travail a été recyclé, car il dépassait la limite de temps configurée. ÐLe processus de travail a été recyclé, car il dépassait la limite de temps d'inactivité configurée. ¼Le processus de travail a été recyclé, car il dépassait la limite de demandes configurée. ÜLe processus de travail a été recyclé, car sa file d'attente de demandes dépassait la limite configurée. ÔLe processus de travail a été recyclé, car sa consommation de mémoire dépassait la limite configurée. °Le processus de travail a été recyclé, car il n'a pas pu répondre au message Ping. p<html><body><h1>Serveur encombré</h1></body></html> ”Échec lors de l'énumération des fichiers dans %1. Code d'erreur : %2 ´Échec lors de la création des fichiers et des répertoires dans %1. Code d'erreur : %2 ¸Échec lors de l'énumération des fichiers et des répertoires dans %1. Code d'erreur : %2 ”Échec lors de la copie des fichiers de %1 vers %2. Code d'erreur : %3 ˆÉchec lors de la suppression du fichier %1. Code d'erreur : %2 ¼Échec lors de la copie des fichiers et des répertoires de %1 vers %2. Code d'erreur : %3 ”Échec lors de la suppression des fichiers dans %1. Code d'erreur : %2 �Échec lors de la suppression du répertoire (%1). Code d'erreur : %2 ÐÉchec lors de la définition des autorisations d'accès pour l'application IIS %1. Code d'erreur : %2 ÔÉchec lors de la suppression des autorisations d'accès pour l'application IIS %1. Code d'erreur : %2 %1 ,Le service d'administration ASP.NET a rejeté une demande provenant de l'utilisateur '%1', car cet utilisateur n'appartient pas au groupe IIS_WPG. ÐLe service d'administration ASP.NET a rejeté une demande, car la demande n'a pas été authentifiée. Le service d'administration ASP.NET a rejeté une demande, car le niveau d'authentification n'était pas RPC_C_AUTHN_LEVEL_PKT_PRIVACY. ØLe service d'administration ASP.NET a rejeté une demande, car l'emprunt d'identité du client a échoué. Succès ! Échec ! ´Activation de l'accès à distance des fichiers de configuration ASP.Net de ce serveur. ¼Désactivation de l'accès à distance des fichiers de configuration ASP.Net de ce serveur. 4Code de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur l'exception : %r%b%b%b%bType d'exception : %18 %r%b%b%b%bMessage d'exception : %19 %r %rDétails de l'événement personnalisé : %r%14  Code de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur l'exception : %r%b%b%b%bType d'exception : %18 %r%b%b%b%bMessage d'exception : %19 %r %rInformations sur la demande : %r%b%b%b%bURL de la demande : %20 %r%b%b%b%bChemin d'accès à la demande : %21 %r%b%b%b%bAdresse d'hôte de l'utilisateur : %22 %r%b%b%b%bUtilisateur : %23 %r%b%b%b%bEst authentifié : %24 %r%b%b%b%bType d'authentification : %25 %r%b%b%b%bNom du compte de thread : %26 %r %rInformations sur le thread : %r%b%b%b%bID de thread : %27 %r%b%b%b%bNom du compte de thread : %28 %r%b%b%b%bEmprunte une identité : %29 %r%b%b%b%bTrace de la pile : %30 %r %rDétails de l'événement personnalisé : %r%14  Code de l'événement : %1 %rMessage d'événement : %2 %rHeure de l'événement : %3 %rHeure de l'événement (UTC) : %4 %rID d'événement : %5 %rSéquence d'événements : %6 %rOccurrence de l'événement : %7 %rCode de détail de l'événement : %8 %r %rInformations d'application : %r%b%b%b%bDomaine d'application : %9 %r%b%b%b%bNiveau de confiance : %10 %r%b%b%b%bChemin d'accès virtuel de l'application : %11 %r%b%b%b%bChemin d'accès à l'application : %12 %r%b%b%b%bNom d'ordinateur : %13 %r %rInformations sur le processus : %r%b%b%b%bID de processus : %15 %r%b%b%b%bNom du processus : %16 %r%b%b%b%bNom du compte : %17 %r %rInformations sur l'exception : %r%b%b%b%bType d'exception : %18 %r%b%b%b%bMessage d'exception : %19 %r %rInformations sur la demande : %r%b%b%b%bURL de la demande : %20 %r%b%b%b%bChemin d'accès à la demande : %21 %r%b%b%b%bAdresse d'hôte de l'utilisateur : %22 %r%b%b%b%bUtilisateur : %23 %r%b%b%b%bEst authentifié : %24 %r%b%b%b%bType d'authentification : %25 %r%b%b%b%bNom du compte de thread : %26 %r %rInformations sur le thread : %r%b%b%b%bID de thread : %27 %r%b%b%b%bNom du compte de thread : %28 %r%b%b%b%bEmprunte une identité : %29 %r%b%b%b%bTrace de la pile : %30 %r %rDétails de l'événement personnalisé : %r%14 €aspnet_wp.exe (PID : %1) s'est arrêté de façon inattendue. aspnet_wp.exe (PID : %1) a été recyclé, car la consommation de mémoire dépassait %2 Mo (%3 pour cent de mémoire vive disponible). Àaspnet_wp.exe (PID : %1) a été recyclé, car le nombre de demandes en attente dépassait %2. aspnet_wp.exe (PID : %1) a été recyclé, car semblait bloqué. Il n'a pas envoyé de réponse aux demandes en attente durant les %2 dernières secondes. Ce délai d'attente doit être ajusté à l'aide du paramètre <processModel responseDeadlockInterval> dans machine.config. \aspnet_wp.exe n'a pas pu être lancé, car le nom d'utilisateur et/ou le mot de passe fournis dans la section processModel du fichier de configuration ne sont pas valides. ¨aspnet_wp.exe (PID : %1) a été recyclé, car il n'a pas répondu au message Ping. aspnet_wp.exe (PID : %1) n'a pas pu démarrer, car l'événement de synchronisation n'a pas pu être initialisé. Code d'erreur : %2 aspnet_wp.exe (PID : %1) n'a pas pu démarrer, car les canaux synchrones n'ont pas pu être initialisés. Code d'erreur : %2 øaspnet_wp.exe (PID : %1) n'a pas pu démarrer, car le canal asynchrone n'a pas pu être initialisé. Code d'erreur : %2 ðaspnet_wp.exe (PID : %1) n'a pas pu démarrer, car le runtime .NET n'a pas pu être initialisé. Code d'erreur : %2 Ìaspnet_wp.exe (PID : %1) n'a pas pu démarrer, car CoInitializeEx a échoué. Code d'erreur : %2 Øaspnet_wp.exe (PID : %1) n'a pas pu démarrer, car CoInitializeSecurity a échoué. Code d'erreur : %2 ìaspnet_wp.exe (PID : %1) n'a pas pu démarrer, car webengine4.dll n'a pas pu être initialisé. Code d'erreur : %2 <aspnet_wp.exe (PID : %1) n'a pas pu démarrer en raison d'une défaillance lors de la création du thread de réponse aux messages Ping. Code d'erreur : %2 ¬Échec lors de l'inscription de ASP.NET (version %1) dans IIS. Code d'erreur : %2 xÉchec lors du redémarrage de W3SVC. Code d'erreur : %1 ÐÉchec lors de la suppression de l'inscription de ASP.NET (version %1) dans IIS. Code d'erreur : %2 üL'inscription a échoué lors de la recherche de la version la plus récente installée sur l'ordinateur. Code d'erreur : %1 tASP.NET ne prend pas en charge le mode mémoire /3GB. ´Impossible d'exécuter deux versions différentes de ASP.NET dans le même processus IIS. Utilisez l'outil d'administration IIS pour reconfigurer votre serveur afin d'exécuter l'application dans un processus séparé. Une erreur s'est produite lors du traitement d'une demande sur le serveur d'état. Pile d'appels principale : %1. Code d'erreur : %2 üLe thread de délai d'attente du socket du serveur d'état s'est arrêté en raison d'une erreur répétée. Code d'erreur : %1 <Le serveur d'état a fermé une connexion TCP/IP expirée. L'adresse IP du client est %1.%2.%3.%4. L'opération %5 expirée a commencé à %6/%7/%8 %9:%10:%11. d(Pour le débogage) Le thread d'expiration du serveur d'état ferme un socket. L'adresse IP du client est %1.%2.%3.%4. L'opération %5 expirée a commencé à %6/%7/%8 %9:%10:%11. "Assure la prise en charge des états de session hors processus pour ASP.NET. En cas d'interruption de ce service, les demandes hors processus ne sont pas traitées. Si ce service est désactivé tous les services qui en dépendent explicitement ne démarreront pas." <"Service d'état ASP.NET" ÌÉchec de l'installation, car l'utilisateur n'a pas de droits d'administration sur cet ordinateur. ÔÉchec de la désinstallation, car l'utilisateur n'a pas de droits d'administration sur cet ordinateur. Øaspnet_wp.exe n'a pas pu être démarré. Le code d'erreur est %1. Cette erreur peut être provoquée lorsque le compte du processus de travail ne dispose pas des droits suffisants pour lire les fichiers .NET Framework. Assurez-vous que le .NET Framework est correctement installé et que les ACL du répertoire d'installation permettent l'accès au compte configuré. HCompte de l'ordinateur ASP.NET ¤Compte utilisé pour exécuter le processus de travail ASP.NET (aspnet_wp.exe) °Échec de l'exécution de la demande en raison d'une défaillance interne. Erreur : %1 ´Échec de l'exécution de la demande car l'App-Domain n'a pas pu être créé. Erreur : %1 (Échec de l'exécution de la demande car l'identité du processus ASP.NET n'a pas les droits en lecture sur le Global Assembly Cache. Erreur : %1 ÐÉchec de l'exécution de la demande car QueryInterface pour le runtime ASP.NET a échoué. Erreur : %1 ¤Échec d'exécution de la demande en raison d'une erreur inconnue. Erreur : %1 4Interblocage détecté ¼Impossible d'obtenir la limite de mémoire des octets privés pour le processus W3WP. Le cache ASP.NET ne pourra pas limiter l'utilisation de sa mémoire, ce qui peut entraîner un redémarrage du processus. Erreur : %1 äUtilitaire d'administration qui gère l'installation et la désinstallation de ASP.NET sur l'ordinateur local. 8Arguments non valides. ¬Début de la copie des fichiers de script ASP.NET client pour cette version (%1). ¤Copie des fichiers de script ASP.NET client pour cette version (%1) terminée. ¸Début de la suppression des fichiers de script ASP.NET client pour toutes les versions. ´Suppression des fichiers de script ASP.NET client pour toutes les versions terminée. ¸Début de la suppression des fichiers de script ASP.NET client pour cette version (%1). °Suppression des fichiers de script ASP.NET client pour cette version (%1) terminée. ˆDébut de la désinstallation de toutes les versions de ASP.NET. €Désinstallation de toutes les versions de ASP.NET terminée. dDébut de la désinstallation de ASP.NET (%1). \Désinstallation de ASP.NET (%1) terminée. øDébut de l'installation de ASP.NET (%1) et modification de la configuration IIS pour utiliser cette version de ASP.NET. ôInstallation de ASP.NET (%1) terminée et modification de la configuration IIS pour utiliser cette version de ASP.NET. \Démarrer l'installation de ASP.NET (%1). XInstallation de ASP.NET (%1) terminée. Début de l'installation de ASP.NET (%1) sans changer les applications Web existantes pour utiliser cette version de ASP.NET. Installation de ASP.NET (%1) terminée sans changer les applications Web existantes pour utiliser cette version de ASP.NET. dImpossible de trouver une version installée. (Valide (Racine) Valide Non valide ŒDébut de l'inscription d'ASP.NET (%1) de manière récursive à %2. ˆInscription d'ASP.NET (%1) de manière récursive à %2 terminée. `Début de l'inscription d'ASP.NET (%1) à %2. \Inscription d'ASP.NET (%1) à %2 terminée. �Erreur lors de la validation du chemin IIS (%1). Code d'erreur = %2 �Installation arrêtée car le chemin spécifié (%1) n'est pas valide. œDébut de la suppression des versions d'ASP.NET de manière récursive à %1. ˜Suppression des versions d'ASP.NET de manière récursive à %1 terminée. ˆDébut de la suppression de toutes les versions d'ASP.NET à %1. �Suppression de toutes les versions de la DLL ASP.NET à %1 terminée. ìCertaines options spécifiées ne sont pas compatibles. Utilisez aspnet_regiis /? pour afficher toutes les options. LUne erreur s'est produite : %1 %2 ØL'erreur indique que IIS n'est pas installé sur l'ordinateur. Installez IIS avant d'utiliser cet outil. ÐL'erreur indique que IIS est désactivé sur cet ordinateur. Activez IIS avant d'utiliser cet outil. ÄVous devez disposer des droits d'administration sur cet ordinateur afin d'exécuter cet outil. ÌL'erreur indique que cette version de ASP.NET doit tout d'abord être inscrite sur cet ordinateur. %1 àÉchec de TransmitFile. Nom de fichier : %1, Emprunt d'identité activé : %2, Jeton valide : %3, HRESULT : %4 |Échec de TransmitFile. Nom de fichier : %1, HRESULT : %2 ÐÉchec de TransmitFile. Le jeton du processus de travail ne dispose pas de l'accès en lecture à %1. ÈÉchec de TransmitFile. Le jeton d'emprunt d'identité ne dispose pas de l'accès en lecture à %1. %1 X-- OPTIONS D'INSCRIPTION DE ASP.NET -- Installer cette version de ASP.NET et mettre à jour la configuration IIS au niveau racine pour utiliser cette version de ASP.NET. üInstaller cette version de ASP.NET, inscrire uniquement. Ne modifier aucune application Web pour utiliser cette version. DInstaller cette version de ASP.NET. Si des applications existantes utilisent ASP.NET, la configuration IIS ne sera pas modifiée pour utiliser cette version. (Lorsque l'option -enable est spécifiée avec -i, -ir ou -r, ASP.NET sera activé dans la console de sécurité IIS (IIS 6.0 ou version ultérieure). 0Lorsque l'option -disable est spécifiée avec -i, -ir ou -r, ASP.NET sera désactivé dans la console de sécurité IIS (IIS 6.0 ou version ultérieure). -s <chemin> ´Installer les scriptmaps pour cette version au chemin spécifié, de manière récursive. XPar ex., %1 -s W3SVC/1/ROOT/SampleApp1 $-sn <chemin> ¼Installer les scriptmaps pour cette version au chemin spécifié, de manière non récursive. Installez cette version d'ASP.NET et mettez à jour les scriptmaps à la racine de la métabase IIS et pour tous les scriptmaps sous la racine. Les scriptmaps existants de version antérieure sont mis à niveau vers cette version quelles que soient les versions d'origine. hDésinstaller cette version de ASP.NET. Les scriptmaps existants vers cette version sont remappés vers la version restante la plus élevée de ASP.NET installée sur l'ordinateur. „Désinstaller toutes les versions de ASP.NET sur l'ordinateur. -k <chemin> pSupprimer tous les scriptmaps vers toute version de ASP.NET à partir du chemin spécifié, de manière récursive (pas de prise en charge sous Windows Vista et versions ultérieures). XPar ex., %1 -k W3SVC/1/ROOT/SampleApp1 $-kn <chemin> xSupprimer tous les scriptmaps vers toute version de ASP.NET à partir du chemin spécifié, de manière non récursive (pas de prise en charge sous Windows Vista et versions ultérieures). ðRépertorier toutes les versions de ASP.NET installées sur l'ordinateur, avec leur état et le chemin d'installation. @Répertorier tous les chemins d'accès de toutes les clés de métabase IIS où ASP.NET fait l'objet d'un scriptmap, avec la version. Les clés qui héritent de scriptmaps ASP.NET d'une clé parente ne seront pas affichées (pas de prise en charge sous Windows Vista et versions ultérieures). Installer les scripts côté client pour cette version dans le sous-répertoire aspnet_client de chaque répertoire de site IIS. øSupprimer les scripts côté client pour cette version du sous-répertoire aspnet_client de chaque répertoire de site IIS. Supprimer les scripts côté client pour toutes les versions du sous-répertoire aspnet_client de chaque répertoire de site IIS. ,-ga <utilisateur> üAccorder à l'utilisateur ou au groupe spécifié l'accès à la métabase IIS et aux autres répertoires utilisés par ASP.NET. d-- OPTIONS DE L'OUTIL D'ADMINISTRATION WEB -- -w <site>|* ÀInstaller l'outil d'administration Web du site spécifié par <site>, où <site> désigne le chemin d'accès au site défini dans IIS. Si l'argument * est utilisé, l'outil d'administration Web est alors installé sur tous les sites répertoriés dans l'ordinateur. Si une copie de l'outil d'administration Web existe déjà sur un site, elle sera remplacée. 8Par ex., %1 -w W3SVC/1 $-wu <site>|* ŒSupprimer l'outil d'administration Web du site spécifié par <site>, où <site> désigne le chemin d'accès au site défini dans IIS. Si l'argument * est utilisé, l'outil d'administration Web est alors supprimé de tous les sites répertoriés dans l'ordinateur et le compte WADM_[nomordinateur] est désactivé dans l'ordinateur. $-wr <site>|* DSi l'outil d'administration Web est déjà installé sur un site, cette commande sera copiée dans le contenu des dossiers app_globalresources et app_localresources depuis le répertoire d'installation du .NET Framework vers le répertoire de l'outil d'administration Web sur le site. <Site> désigne le chemin d'accès au site défini dans IIS. Si l'argument * est utilisé, cette commande fonctionnera sur tous les sites. <-wct <type de connexion> ´Modifier le type de connexion pour l'outil d'administration Web. Type de connexion : hHF (hébergé + authentification par formulaire) XHW (hébergé + authentification Windows) L (Local) l-- OPTIONS DE CHIFFREMENT DE LA CONFIGURATION -- section -pe Xsection -pef sous web-app-physical-dir „Chiffrer la section de configuration. Arguments facultatifs : €[-prov fournisseur] Utiliser ce fournisseur pour chiffrer. [-app chemin_virtuel] Chiffrer au niveau de ce chemin d'accès virtuel. Un chemin d'accès virtuel doit commencer par une barre oblique. S'il s'agit de '/', il est fait référence à la racine du site. Si -app n'est pas spécifié, le fichier web.config racine est chiffré. t[-location sous-chemin] Sous-chemin de l'emplacement. -pd section l-pdf section repertoire-physique-application-web ˆDéchiffrer la section de configuration. Arguments facultatifs : XDéchiffrer la section de configuration. ([-app chemin_virtuel] Déchiffrer au niveau de ce chemin d'accès virtuel. Un chemin d'accès virtuel doit commencer par une barre oblique. S'il s'agit de '/', il est fait référence à la racine du site. Si -app n'est pas spécifié, le fichier web.config racine est déchiffré. t[-location sous-chemin] Sous-chemin de l'emplacement. $-pc conteneur ˜Créer une paire de clés RSA dans ContainerName. Arguments facultatifs : ˜[-size taille_clé] Taille de la clé. La valeur par défaut est de 1024. ˆ[-pku] Conteneur utilisateur à la place d'un conteneur machine. �[-pkm] Chiffrer/déchiffrer machine.config à la place de web.config. `[-exp] Permet d'exporter les clés privées. ”[-csp fournisseur] Fournisseur de services de chiffrement à utiliser. $conteneur -pz „Supprimer le conteneur ContainerName. Arguments facultatifs : ˆ[-pku] Conteneur utilisateur à la place d'un conteneur machine. 4-pi fichier conteneur ˜Importer une paire de clés RSA du fichier Xml. Arguments facultatifs : ˆ[-pku] Conteneur utilisateur à la place d'un conteneur machine. P[-exp] Créer des clés exportables. ”[-csp fournisseur] Fournisseur de services de chiffrement à utiliser. 4fichier conteneur -px  Exporter une paire de clés RSA vers le fichier Xml. Arguments facultatifs : ˆ[-pku] Conteneur utilisateur à la place d'un conteneur machine. L[-pri] Inclure des clés privées. ”[-csp fournisseur] Fournisseur de services de chiffrement à utiliser. 4-pa conteneur compte |Ajouter l'accès pour le compte au conteneur . Arguments : ˆ[-pku] Conteneur utilisateur à la place d'un conteneur machine. ”[-csp fournisseur] Fournisseur de services de chiffrement à utiliser. ¤[-full] Ajouter l'accès complet (la valeur par défaut est Accès en lecture). 8compte de conteneur -pr €Supprimer l'accès pour le compte du conteneur. Arguments : ˆ[-pku] Conteneur utilisateur à la place d'un conteneur machine. ”[-csp fournisseur] Fournisseur de services de chiffrement à utiliser. l-- OPTIONS D'ACCÈS À DISTANCE DE CONFIGURATION -- dActiver l'accès à distance de configuration. hDésactiver l'accès à distance de configuration. 0Erreur : impossible d'exécuter la commande utilisant la version 32 bits sous WOW64. Exécutez la commande dans le répertoire d'installation 64 bits. @Obsolète. Ne pas localiser. \Avertissement : pour inscrire uniquement. ÐAvertissement : aucune installation 64 bits détectée. Vous devez inscrire la version 64 bits avant d'utiliser la version 32 bits sous WOW64. Exécutez la commande "aspnet_regiis -ir" dans le répertoire d'installation 64 bits. ÄErreur : aucune installation 64 bits détectée. Vous devez inscrire la version 64 bits avant d'utiliser la version 32 bits sous WOW64. Exécutez la commande "aspnet_regiis -ir" dans le répertoire d'installation 64 bits. ÈDébut de l'installation de l'outil d'administration Web ASP.NET (%1) dans le chemin d'accès %2. ÄInstallation de l'outil d'administration Web ASP.NET (%1) dans le chemin d'accès %2 terminée. Début de l'installation des fichiers de ressources (%1) de l'outil d'administration Web ASP.NET dans le chemin d'accès %2. üInstallation des fichiers de ressources (%1) de l'outil d'administration Web ASP.NET dans le chemin d'accès %2 terminée. ÐDébut de la désinstallation de l'outil d'administration Web ASP.NET (%1) dans le chemin d'accès %2. ÌDésinstallation de l'outil d'administration Web ASP.NET (%1) dans le chemin d'accès %2 terminée. ÄDébut de l'installation de l'outil d'administration Web ASP.NET (%1) sur tous les sites Web. ÀInstallation de l'outil d'administration Web ASP.NET (%1) sur tous les sites Web terminée. øDébut de l'installation des fichiers de ressources (%1) de l'outil d'administration Web ASP.NETsur tous les sites Web. üDésinstallation des fichiers de ressources (%1) de l'outil d'administration Web ASP.NET sur tous les sites Web terminée. ÌDébut de la désinstallation de l'outil d'administration Web ASP.NET (%1) sur tous les sites Web. ÄDésinstallation de l'outil d'administration Web ASP.NET (%1) sur tous les sites Web terminée. àL'opération a échoué car l'outil d'administration Web ASP.NET n'est pas installé dans le chemin d'accès %1. ÀL'exception suivante a été levée par le fournisseur d'événements Web '%1' dans l'application '%2' (dans la durée de vie d'une application, une seule exception sera consignée pour chaque instance de fournisseur) :%r%r%3 ˆLa même option (%1) ne peut pas être spécifiée plusieurs fois. %1 ¤La modification de la version du Framework nécessite un redémarrage du service W3SVC. Vous pouvez également modifier la version du Framework sans redémarrer le service W3SVC en exécutant : aspnet_regiis.exe -norestart -s IIS-Viirtual-Path Voulez-vous continuer (la version du Framework sera modifiée et le service W3SVC redémarré) ? Confirmer €Début de la désinstallation du module linguistique ASP.NET. |Fin de la désinstallation du module linguistique ASP.NET. LCette option n'est pas prise en charge par cette version du système d'exploitation. À la place, les administrateurs doivent installer/désinstaller ASP.NET 4.5 avec IIS8 à l'aide de la boîte de dialogue "Activer ou désactiver des fonctionnalités Windows", de l'outil de gestion Server Manager ou de l'outil en ligne de commande dism.exe. Pour plus de détails, consultez http://go.microsoft.com/fwlink/?LinkID=216771. °Cette option n'est pas prise en charge par cette version du système d'exploitation. €Copyright (C) Microsoft Corporation. Tous droits réservés. XMicrosoft (R) ASP.NET RegIIS version %1 È4VS_VERSION_INFO½ïþAov?&StringFileInfo040C04B0LCompanyNameMicrosoft CorporationDFileDescriptionaspnet_rc.dll^FileVersion4.8.4161.0 built by: NET48REL1<InternalNameaspnet_rc.dll‚/LegalCopyright© Microsoft Corporation. Tous droits réservés.DOriginalFilenameaspnet_rc.dllTProductNameMicrosoft® .NET Framework: ProductVersion4.8.4161.04CommentsFlavor=Retail2 PrivateBuildDDBLD502DVarFileInfo$Translation °PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDING A0‚A *†H†÷  ‚A0‚@þ1 0 +0L +‚7 >0<0 +‚70  ¢€0!0 +bo^äu¡ŒÒ=ÅŒ«@E¥q ‚r0‚Þ0‚Æ 3*0¿…űâŒ*0  *†H†÷ 0w1 0 UUS10U Washington10URedmond10U Microsoft Corporation1!0UMicrosoft Time-Stamp PCA0 190906204001Z 201204204001Z0�Î1 0 UUS10U Washington10URedmond10U Microsoft Corporation1)0'U  Microsoft Operations Puerto Rico1&0$U Thales TSS ESN:7D2E-3782-B0F71%0#UMicrosoft Time-Stamp Service0‚"0  *†H†÷ ‚0‚ ‚Áÿ=îCÓ§zÛ‹B<¾f"O>³;$«Æ®®Ñ× ÏãÑCÉã†õøÑâ(Èàþ±%Œ§�¿q¯×àÑxî—••!A·Ñ¤l…ߥ„ÄÛ–…í¥ÚDÒ›Ûņ²„{™8ê÷ÏyIÍ túQ ) å n1øX™kƒ>N|=æìs>ÉǶ²ÙU¥hŽT+»Vgåh¤Åm—/ðºòöïå 7=1½?dÏ¢¸§<ÏÓ·{Ci˜)5]<ßw)cÈÑÛð2YÌCÉfø¬ZI Æ>ýåÝÌs*­[|á-¯’âäÍdqn¶ ϱu§®<�âßÌ–e*ÃDóë[S£‚ 0‚0Uhxàº)´4k© šÝi�“±0U#0€#4øÙRFp í@ûvû³+°Ã5³0TUM0K0I G E†Chttp://crl.microsoft.com/pki/crl/products/MicrosoftTimeStampPCA.crl0X+L0J0H+0†á‡Ô\š6�á�ɳŸ®÷²mJÚ òXð%yÌDÿ°šüá*ÙÅÁOrô}YåGÚ—}tP‹��¬Mù4dcïç�˜ª*¡!æU�“}ÉWÏÈÑòPªËe®ý€.ðÙÈælA Ÿ´+4§Ih§�z%ÿx”trá ¾»‘�®œ—˜ÓÄc Œ��� ûi—¿Zai^ãøÍÝ76qÛ3ހߣ‚‚0‚~0U%0 +‚7L+0UÝÿÃ[ïeœ'fèý˜5kE‡0TUM0K¤I0G1-0+U $Microsoft Ireland Operations Limited10U 230012+4541360U#0€HndåPÓ‚ª77"µm¨Êu•0TUM0K0I G E†Chttp://www.microsoft.com/pkiops/crl/MicCodSigPCA2011_2011-07-08.crl0a+U0S0Q+0†Ehttp://www.microsoft.com/pkiops/certs/MicCodSigPCA2011_2011-07-08.crt0 Uÿ00  *†H†÷  ‚”ðD懾ˆ‚,V�(ï-ø‘‚¢6@¯ m·z  65ûWõ�Q`[³Fˆ y8õÇtÍÚ¾$’&‹éC“§=‹dñR‡måÓó(ßœì•ÔÆ´Sî]­´!·œh2]gïôÐâ"œ˜üS«™Ež…vùð–5@ìî7³8ìì´tô=0|3eÊ?ˆO•©%ÛvSìYÁäÔÚ¿ÎòÞ­Úæ¡bº²�‚é+OïªyDT ÔÍ… Cõ8xQ#ž+7&ÏT¬ í",Û®8å÷Pþ”àhŽ(žT@ú`å²üÀT†lˆ¼¯Ÿ�ãT†øüÆG6~ùÜ·æ´fç˜áþšDükñ·�IB§í¿ §ãm›²Ÿž¥§rÁû½³aݽ¦µG>Æšì�¶‹Ü2>æÒ€\Ÿ˜�ü¨ ]çór!†„áK´�Q!¹…(åV‰&sLDt©>ý†QZ±Mþ©³�W5Xâ¬)l´}F·GÔM3âs4‚óO¢³8vÅvTŸ–â:²e:û‚¬æ*Æ�§N™ µÀðhP–¤®z?别2äÓfwÇ´öõ#cU¥bÚÝÀåÓ§x²\Ȇ޽¦e,ˆËUl*!û�®Ê43=+ëû¾ Èmþåçþºæ �ƒÞ�æÌn¶ÔÀ«Iy/é’’> ¶0‚0‚ï  ah40  *†H†÷ 0_10 ’&‰“ò,dcom10 ’&‰“ò,d microsoft1-0+U$Microsoft Root Certificate Authority0 070403125309Z 210403130309Z0w1 0 UUS10U Washington10URedmond10U Microsoft Corporation1!0UMicrosoft Time-Stamp PCA0‚"0  *†H†÷ ‚0‚ ‚Ÿ¡l±ßÛH’*|k.á½âãÅ™Q#P­ÎÝN$îѧÑL­t0 ëÕT•I”B’®˜\0&Úkè{½ì‰÷˜ð‰ÌË3$‡�òôg,ü{çˆêçN£¡Á#SÊ�úEÏ Ð^¯Ð°B¢ù¦l“g×(ÜFS°†Ðå(F.'¬†OUR ä,ûj��0n‡óY0�ú~Ö—³è!—~øÒó·SmR´E�ŸHJGf')f¨—äÓ�J¢ù„§G ‚Ÿ„íUxþšP…0Fí·Þ#F»Ä-TŸ¯xA1wÌ›ß;ƒ“¡aµ ±ü÷›²Î"KTÿùࣂ«0‚§0Uÿ0ÿ0U#4øÙRFp í@ûvû³+°Ã5³0 U†0 +‚70�˜U#��0��€¬‚`@V'—å%ü*á S•Y䤡c¤a0_10 ’&‰“ò,dcom10 ’&‰“ò,d microsoft1-0+U$Microsoft Root Certificate Authority‚y­¡J ¥­LsXô.e0PUI0G0E C A†?http://crl.microsoft.com/pki/crl/products/microsoftrootcert.crl0T+H0F0D+0†8http://www.microsoft.com/pki/certs/MicrosoftRootCert.crt0U% 0 +0  *†H†÷ ‚—ŠÃ\D6Ýé´­wÛÎyQM±.tq[m «Î¾{�¸.Ô¢Œmb¸WËN P™Ýz@âW»¯Xšá†¬»xò‹Ðì;îâ¾� È�HâðSÝO«’äç�jÕ€Áæ”ò/…é‘*$"pûöüäx™. ÷âp¼N�Žk r•¸¡9œg-ÅQêb\?˜‹ ?â2ùÌ1Jv1=+r Èêp=ÿ… ß aŽð׸ëN‹Å5+^£¿ë¼} B{ÔSr!î0Ê»xe\[ ÒÚ˜õ<¹fX³-/çù…†ÌQVè�p”l¬9LÔöy¿ªzb))4wbÉ=m‚ð Ç,»ÏC³åùì}µã¤¨t5¸NÅq#&v ±Œ]è‰O„ò¡/Yä�;-®3XÅ·>þ2Ó³=±²¯’8~Ò�€,õNV‘!5%Ã9ndSºœ­#„Ëôº†�÷_ðÐR¿Œ”‡¼À!t%_(¶Ì'(8%˜9J6Ï|±’®#§©fìajá(I�_ˆâ%]Ó!K>RĵW?$ðÑz[/Õ#ãp]QFw³øá¼¬‚_ÛÀ³½ÔUKç9¡é#I¼¸D|EäÁÃrzàrç$ß¿F™ÅïÂWÛƒ�ìMI0§«Žßì[Ÿ¯üݰfâÁ—�{íÖíKçI)§(¦§}g€æŠbx_²/„×Wœ\¿w((ñímÃ(�,�@7OÁá…D‰Ä LÅÔ¥C/t•÷nøx X,]`•š>O3„Ú°ˆÞžNô–°¼F l˜ÒàÖˆŒ £‚í0‚é0 +‚70UHndåPÓ‚ª77"µm¨Êu•0 +‚7  SubCA0 U†0Uÿ0ÿ0U#0€r-:1�C¹Náê§Ç1Ñ#‰40ZUS0Q0O M K†Ihttp://crl.microsoft.com/pki/crl/products/MicRooCerAut2011_2011_03_22.crl0^+R0P0N+0†Bhttp://www.microsoft.com/pki/certs/MicRooCerAut2011_2011_03_22.crt0�ŸU �—0�”0�‘ +‚7.0�ƒ0?+3http://www.microsoft.com/pkiops/docs/primarycps.htm0@+042 Legal_policy_statement. 0  *†H†÷  ‚gò†¥˜àTy.ÓØtg"› –ác’™B–}Òy �Áe_.,>øÃrÑmƒþ¾?è Ê;¿G©£óiÛc¿"5¥—]e„�}‹FPUØ ’|ÒKó.)›æ=¥Ôµw”9âédÉD=xz#ó}¦�tƒ�ôË&F*Š»¤© ›íhúh.• *?*kXIc inZ˜–äƒôÀ�óF+Þü;н5ïn%®å¯'íÐÝó¯™(—˜M= ò‰ÖÃ2âðÅ-Î[ž´I9 Æ ÂÆ­®å²ÙÛˆQEX82q'±ô'øÞ,: i˜²Y‰hno§·tÃ@¦*(>‚?Mf À³Mõá�o}E§vå@*e£Ã]Rb†Ãc6—†ßÚóøò¡š'áÍ¥—Ðî]cAã[œ‡>wѱu¾aaµðÜÆ¾ßAÇ(îÞe/ì—ö¡\–ØÖ¡F½Yó—¥ KH™€Ð)ű›¥?Ew5ÆÒ¢¢Ÿzz"úH•«ûG#€õžø¿k·K—âëuxìê7™yKÿÖ³#huæ¯úü‹ë €êi;¯ü0íLŽßßumc‘=Ñ�VNO¿€W"¡x2!zïA ±?û¨Ì¤]Á¡ˆ›WqVNHEÀBÉ›v[ €HkýyŸÁ½mmjÉRs zPÍ1‚(&0‚("0�•0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20113R›@ŸPV™uˆR0 + �¢0 *†H†÷  1  +‚70 +‚7 10  +‚70# *†H†÷  1n‚Áse\Ï ZÈÁÎÙ)Qš€X¥0B +‚7 1402 €Microsoft¡€http://www.microsoft.com0  *†H†÷ ‚$b"ïBY2¶Â||»0û$ì®âß¿á/]|yä�DL¨TØsŒtM íµÑ{°¯ñZ½Y» È³� h&¯Ò ¶¢øûA�£i&°7&áKáÔì­ãa: Äžy÷›¼2c�÷E�¥Ü 1Nj«Â7|1Ù‡,ËŸÈ�K…¯k3`ÿÿ5W’�p⺟þBöuó lPõüYÖhd@މ`.êþ%–T�+™Pø5Z"-ÿXz7²R° "%PP°oŽ“²móù!²—S˜Óúži#@ûKÈŸÍ. á9Ý?‹›ÁÄxºQãT^1ék°€ˆG®ÊÕF¡‚%À0‚$ *†H†÷  1‚0‚0�Ž0w1 0 UUS10U Washington10URedmond10U Microsoft Corporation1!0UMicrosoft Time-Stamp PCA3*0¿…űâŒ*0 + ]0 *†H†÷  1  *†H†÷ 0 *†H†÷  1 200303194036Z0# *†H†÷  1Ìd§ ~¤»Ï‹Ü-€Aó:Ñ E0  *†H†÷ ‚ ÝÆ­Ù/2äè°Ö¦+‘QÁ‹Hժ׾³ä.§¨qt–+ÂpI(ëcÝÅ3Õ®Ž+æxæDœÑ3Qðzcåa²¸ÍµY$s'úÐKœucþè yŒ<Ø ^æY“y€¦«" $Ñ9® �¿»ZKçLx…Ñ]“݈d�ݯL/²êõƒÒê ^zˆ6dA´ëtÑêN‚j»3��äVòyÃL–ïw¼\ðCÊO/` 鷺ÎáºQ tú}Î( €†_*§ý²‰�V¢Ô,[2ß#¦ð¿;0¿@ IEÔÒãߊáLc4¯]‡åû^ä.Í,ð'Ù3MŠ0‚#” +‚71‚#„0‚#€ *†H†÷  ‚#q0‚#m10  `†He0\ +‚7 N0L0 +‚70  ¢€010  `†He ¦ý^O¿óëV®BËûæŒÿ˜ÑêGìöëpâMRÈ ‚ …0‚0‚ë 3R›@ŸPV™uˆR0  *†H†÷  0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20110 190502213746Z 200502213746Z0t1 0 UUS10U Washington10URedmond10U Microsoft Corporation10UMicrosoft Corporation0‚"0  *†H†÷ ‚0‚ ‚±§‰Óö§îôítˆœžÁ…ǔߖý6Š+öxLééÔ5°›…oKïÿwˆU¬ÒbuAN¢ó[¼V7VÂp‹CnÁ3(A6̺~É÷š/¡kú¥”—>á‡Ô\š6�á�ɳŸ®÷²mJÚ òXð%yÌDÿ°šüá*ÙÅÁOrô}YåGÚ—}tP‹��¬Mù4dcïç�˜ª*¡!æU�“}ÉWÏÈÑòPªËe®ý€.ðÙÈælA Ÿ´+4§Ih§�z%ÿx”trá ¾»‘�®œ—˜ÓÄc Œ��� ûi—¿Zai^ãøÍÝ76qÛ3ހߣ‚‚0‚~0U%0 +‚7L+0UÝÿÃ[ïeœ'fèý˜5kE‡0TUM0K¤I0G1-0+U $Microsoft Ireland Operations Limited10U 230012+4541360U#0€HndåPÓ‚ª77"µm¨Êu•0TUM0K0I G E†Chttp://www.microsoft.com/pkiops/crl/MicCodSigPCA2011_2011-07-08.crl0a+U0S0Q+0†Ehttp://www.microsoft.com/pkiops/certs/MicCodSigPCA2011_2011-07-08.crt0 Uÿ00  *†H†÷  ‚”ðD懾ˆ‚,V�(ï-ø‘‚¢6@¯ m·z  65ûWõ�Q`[³Fˆ y8õÇtÍÚ¾$’&‹éC“§=‹dñR‡måÓó(ßœì•ÔÆ´Sî]­´!·œh2]gïôÐâ"œ˜üS«™Ež…vùð–5@ìî7³8ìì´tô=0|3eÊ?ˆO•©%ÛvSìYÁäÔÚ¿ÎòÞ­Úæ¡bº²�‚é+OïªyDT ÔÍ… Cõ8xQ#ž+7&ÏT¬ í",Û®8å÷Pþ”àhŽ(žT@ú`å²üÀT†lˆ¼¯Ÿ�ãT†øüÆG6~ùÜ·æ´fç˜áþšDükñ·�IB§í¿ §ãm›²Ÿž¥§rÁû½³aݽ¦µG>Æšì�¶‹Ü2>æÒ€\Ÿ˜�ü¨ ]çór!†„áK´�Q!¹…(åV‰&sLDt©>ý†QZ±Mþ©³�W5Xâ¬)l´}F·GÔM3âs4‚óO¢³8vÅvTŸ–â:²e:û‚¬æ*Æ�§N™ µÀðhP–¤®z?别2äÓfwÇ´öõ#cU¥bÚÝÀåÓ§x²\Ȇ޽¦e,ˆËUl*!û�®Ê43=+ëû¾ Èmþåçþºæ �ƒÞ�æÌn¶ÔÀ«Iy/é’’> ¶0‚z0‚b  a�Ò0  *†H†÷  0�ˆ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1200U)Microsoft Root Certificate Authority 20110 110708205909Z 260708210909Z0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20110‚"0  *†H†÷ ‚0‚ ‚«ðúr.­Ønª‚M4ºò¶X!ŸB*kéZPª¸8Iºà Ý7kÆØ ð8™°È9Õ1BÓ‰ yd‡~”`$l¯žIœéh^Òß›S² ,ï٩+®z ¯×–YÊ`éfvè2R&/ç«PϳD·]ØÄ.u«hóËmó:\¡ôFºà8d¬nd5x¦ c-Ó@“øãÞ Õ\y¥I)ç ¾ w¾”=ïûã+ZMV(¢zrà:·I^ØííC‘ƒÙ{²{†Ù>±Œ]è‰O„ò¡/Yä�;-®3XÅ·>þ2Ó³=±²¯’8~Ò�€,õNV‘!5%Ã9ndSºœ­#„Ëôº†�÷_ðÐR¿Œ”‡¼À!t%_(¶Ì'(8%˜9J6Ï|±’®#§©fìajá(I�_ˆâ%]Ó!K>RĵW?$ðÑz[/Õ#ãp]QFw³øá¼¬‚_ÛÀ³½ÔUKç9¡é#I¼¸D|EäÁÃrzàrç$ß¿F™ÅïÂWÛƒ�ìMI0§«Žßì[Ÿ¯üݰfâÁ—�{íÖíKçI)§(¦§}g€æŠbx_²/„×Wœ\¿w((ñímÃ(�,�@7OÁá…D‰Ä LÅÔ¥C/t•÷nøx X,]`•š>O3„Ú°ˆÞžNô–°¼F l˜ÒàÖˆŒ £‚í0‚é0 +‚70UHndåPÓ‚ª77"µm¨Êu•0 +‚7  SubCA0 U†0Uÿ0ÿ0U#0€r-:1�C¹Náê§Ç1Ñ#‰40ZUS0Q0O M K†Ihttp://crl.microsoft.com/pki/crl/products/MicRooCerAut2011_2011_03_22.crl0^+R0P0N+0†Bhttp://www.microsoft.com/pki/certs/MicRooCerAut2011_2011_03_22.crt0�ŸU �—0�”0�‘ +‚7.0�ƒ0?+3http://www.microsoft.com/pkiops/docs/primarycps.htm0@+042 Legal_policy_statement. 0  *†H†÷  ‚gò†¥˜àTy.ÓØtg"› –ác’™B–}Òy �Áe_.,>øÃrÑmƒþ¾?è Ê;¿G©£óiÛc¿"5¥—]e„�}‹FPUØ ’|ÒKó.)›æ=¥Ôµw”9âédÉD=xz#ó}¦�tƒ�ôË&F*Š»¤© ›íhúh.• *?*kXIc inZ˜–äƒôÀ�óF+Þü;н5ïn%®å¯'íÐÝó¯™(—˜M= ò‰ÖÃ2âðÅ-Î[ž´I9 Æ ÂÆ­®å²ÙÛˆQEX82q'±ô'øÞ,: i˜²Y‰hno§·tÃ@¦*(>‚?Mf À³Mõá�o}E§vå@*e£Ã]Rb†Ãc6—†ßÚóøò¡š'áÍ¥—Ðî]cAã[œ‡>wѱu¾aaµðÜÆ¾ßAÇ(îÞe/ì—ö¡\–ØÖ¡F½Yó—¥ KH™€Ð)ű›¥?Ew5ÆÒ¢¢Ÿzz"úH•«ûG#€õžø¿k·K—âëuxìê7™yKÿÖ³#huæ¯úü‹ë €êi;¯ü0íLŽßßumc‘=Ñ�VNO¿€W"¡x2!zïA ±?û¨Ì¤]Á¡ˆ›WqVNHEÀBÉ›v[ €HkýyŸÁ½mmjÉRs zPÍ1‚n0‚j0�•0~1 0 UUS10U Washington10URedmond10U Microsoft Corporation1(0&UMicrosoft Code Signing PCA 20113R›@ŸPV™uˆR0  `†He �Á0 *†H†÷  10 *†H†÷  1  +‚70 +‚7 10  +‚70/ *†H†÷  1" ¼Äêî›'Ö‹l=àìÈÑ0Þ�úÜ `d\W ]ã¸Ì0B +‚7 1402 €Microsoft¡€http://www.microsoft.com0  *†H†÷ ‚U«þ„®tF·9G¡?²�x6î�[; ÅIŒp€ÃÕÎ?˜VÉ>½õJ‘ïÒº¹{ ™ï鄺P½sè°…r5èH+£æTO• do“4˜ ­j õ•ËcGF´CŽþ/·”ŒrƉeö *ÕGHËcº!÷F^ÜÞ§»@ñžØÁ®ôºIlæãDBxlâ@Îkè7\úÎï©Á&ÈÖƒtõÛPŒ«Ëá”be�w+ш7›²¤‹13ž‹±CŰÆÁU‹þ„w‰—ŸX + {XOL ¶ýɳµõf'~ Ñ>ú0ü+× F²LW™Ñ^LòÌI20200303194037.852Z0€ô �Ф�Í0�Ê1 0 UUS1 0 UWA10URedmond10U Microsoft Corporation1-0+U $Microsoft Ireland Operations Limited1&0$U Thales TSS ESN:D082-4BFD-EEBA1%0#UMicrosoft Time-Stamp Service ‚<0‚ñ0‚Ù 3³p‡=úðÈ$0  *†H†÷  0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100 191023231921Z 210121231921Z0�Ê1 0 UUS1 0 UWA10URedmond10U Microsoft Corporation1-0+U $Microsoft Ireland Operations Limited1&0$U Thales TSS ESN:D082-4BFD-EEBA1%0#UMicrosoft Time-Stamp Service0‚"0  *†H†÷ ‚0‚ ‚¼­Ä\úy™† ¦MÌèè 5 ƒÔë¶ EÏCSFq·åE:2+ÏW`Ô ­LˆçUGµ‰JÑ…±Ã:07!k`V£G¹š�¶OÎÓæFkÏ`T#z9>©îB«-ª�–qÉåºÂ$ïn:[Û^mаΠ#[Ú hÃÏÖ·²£R�‹1*±Å" £µÏºÑö¯(ù¤ ¦~ç|),ÍÃÊ,Q0#=¨¦Øû©Y˜îu•<±ƒvÌå*'Ô“Ü�ǧ]‚ wLÉ€•¡ ºa8‡£ª0‚/�íz–ß3Öë®ÝåT¼¬Ø:9C.L`‘ÔŸl]Æ£‚0‚0UÚ™„r/îï’‘<#€Î�R0U#0€Õc:\Š1�óC{|FÅ3hZ…mU0VUO0M0K I G†Ehttp://crl.microsoft.com/pki/crl/products/MicTimStaPCA_2010-07-01.crl0Z+N0L0J+0†>http://www.microsoft.com/pki/certs/MicTimStaPCA_2010-07-01.crt0 Uÿ00U% 0 +0  *†H†÷  ‚y̰€¯‘ßdˆ®Ïýgtk[a\wÏK¦;Š:$Ç»˜$�Ë b×#iêðShÀ¤>—gzp&Ór0±UÝè/¬Ñ—^›é Ï_·ÑÓu\éè†Á›]# —Ìhv.v;}38ŽyªcȤ÷Ê.�Xª)ö˜œ/€ÇµÙ‘j• “®ú¤Š×Àh?CiGÖU²€+CÝ­uðÇæ]DÁ×Uø£žÕF¾gž‚¸ x5f³øã:Tj#RÜ-pïë+�»Ž%CtPIO,ð‡»r„URü…êù ŠËS‹‡ÌêÞc³Ì0l·F«ÿãÉQã>Ýÿ~@åJìaGx�ºM](0‚q0‚Y  a �*0  *†H†÷  0�ˆ1 0 UUS10U Washington10URedmond10U Microsoft Corporation1200U)Microsoft Root Certificate Authority 20100 100701213655Z 250701214655Z0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100‚"0  *†H†÷ ‚0‚ ‚© ¼wŠ: ìü—õúi”ktTÕ¥ ‚…ûí|hK,_ÅÃåaÂv·>f+[ðS'1A•Î Ž|a0Y±0Dñ`ˆ„TC ×M¸8³BÝ“¬Ös0W&‚£E ÐêõG�Í¿$`2X`FòXG†2„tag‘_�T±Ï“L’ÁĦ]Ñan(Æù†€»ßaüFÁ'$gr!НKd‰Pb±]ýw=ðWu¬½ŠBM@QÑœ>gõfÀ–D~ïÐKýnåšÊ±¨òz* 1ðÚN‘¶ˆ5èx°é™Í<ç/Dº§ôÜd½¤Á “xÍü¼ÀÉD]^œO"M£‚æ0‚â0 +‚70UÕc:\Š1�óC{|FÅ3hZ…mU0 +‚7  SubCA0 U†0Uÿ0ÿ0U#0€ÕöVË�è¢\bhÑ=”�[×ΚÄ0VUO0M0K I G†Ehttp://crl.microsoft.com/pki/crl/products/MicRooCerAut_2010-06-23.crl0Z+N0L0J+0†>http://www.microsoft.com/pki/certs/MicRooCerAut_2010-06-23.crt0� U ÿ�•0�’0�� +‚7.0��0=+1http://www.microsoft.com/PKI/docs/CPS/default.htm0@+042 Legal_Policy_Statement. 0  *†H†÷  ‚æˆQ âÆà˜?�q=�£¡!o³ë¦Ìõ1¾Ïâ©þúWm0³ÂÅfÉjßõçðx½Ç¨ž%ãù¼íkTW+Q‚Dû¹SŒÌô`ŠvÌ@@A›Ü\ÿ\ù^5˜$VKtïBȯ¿Æò7}Z?ò™yJ‘R¯8õ/y�eÙ©µkäÇÎöÊzoK0D$"<Ïí¥–�Y)¼¶ýápŸ2J'ýU¯/þ¶åŽ3»b_šÛW@éñΙf�ŒÿjbÝÅJ ‘&â9ìJqc�{!mÜ£¢<ú}–j�x¦mÒáœùü8Ø”ôÆ¥ –†¤½ž®Bƒ¸µ€›"8 µ%ådì÷ô¿~cY%z.9Wv¢qªŠ‰ºa§ËšØGš€ÅÐͧÐï}ƒðá;q ß]t˜"aÚ°Po½ñáßç1¤“:÷eGxèø¨H«÷Þr~akow©�˧ ¬9»ìÆËØ‚´rÍô¸…€û‰*T9²[ÚÈ U™z‡s;æ˜-ê�à3.)õÀ/T'!÷ȬNÚ(¸±©Û–²§B¢ÉÏAMà†ù*š£f0Ó»t2Kßc{õ™Š/Ç!¯Yµ®ÜD<—PqסÒÅUãiÞWÁÑÞ0ÀýÌæMû ¿]Oé�8/¼ÏX.ï  P5Úï 'Õ³~5ºÚ6ÛÓ_�ÞtˆI¡‚Î0‚70�ø¡�Ф�Í0�Ê1 0 UUS1 0 UWA10URedmond10U Microsoft Corporation1-0+U $Microsoft Ireland Operations Limited1&0$U Thales TSS ESN:D082-4BFD-EEBA1%0#UMicrosoft Time-Stamp Service¢# 0+=WV‘`Ó�ˆcÒ˜8 ² —¸î• �ƒ0�€¤~0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20100  *†H†÷ âÊf0"20200303202158Z20200304202158Z0w0= +„Y 1/0-0 âÊf0 !:ÿ0™0 â æ06 +„Y 1(0&0  +„Y   0¡ ¡ 0† 0  *†H†÷ ��?9-€£ŸÊ…î3}']AÄÕÛ†BC¥VX©ôÏ«ØÄ®ˆò_Ï‚|�:#©:ÔþñôG¡6…gß ‚»§U¸/(ôêSÔ),E¡Ë4w‘dí/…ñÌOš("ÿa‘&�è�ý+µ_W6ÏÞÒ°™lRè�X^©°ÔÏ1‚ 0‚ 0�“0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103³p‡=úðÈ$0  `†He ‚J0 *†H†÷  1  *†H†÷  0/ *†H†÷  1" ,,OÖ¿î€8©¡áÿ·Y�VÂNÀF3Vöwö@Vý0�ú *†H†÷  /1�ê0�ç0�ä0�½ §ÚÄ�{«TåWz©*tR�ÏŒ�¥”1šð¿k€[­0�˜0�€¤~0|1 0 UUS10U Washington10URedmond10U Microsoft Corporation1&0$UMicrosoft Time-Stamp PCA 20103³p‡=úðÈ$0" ¢^uxb 3°$[,ꎴk®8Ñ çú¿}¿s‡T  0  *†H†÷  ‚cîÊJ’ÓTc%ûðu»é§†o>£¦÷8Ï´\µfb¼]6^‰d×¥Êýe8ÁbÛI~zöÖÚ†mzëo¶øúÔ<¿ÛS•ú�K¦Šù QmÕÐ�¾«M„Tÿ'Ì,w�ˆ«—_(ˆTÝiØYñȗݶIèzŽk•·É»|/†íï‹/\J#+£¼¤ËŒ'‚}ºÏãÕÑ'«%ì~Âïö})ne¦Oj‰š—Á7 Ÿi¿=ã¸=+œÜ­;ô=3„9Ó‹²ÕbF×^õ¹~Q…¡Ü¥È#KÏçy\Kö…‚$ñ˜œP"jÏŽ@&Æw Šž…Ѱ ÏøžG#”€jŠ�g