MZ�ÿÿ¸@¸º´ Í!¸LÍ!This program cannot be run in DOS mode. $õ–<ß±÷RŒ±÷RŒ±÷RŒU‡­Œ°÷RŒU‡P�°÷RŒRich±÷RŒPELà! x  ìZ@ Ôu8.rdata°@@.rsrc€ v@@Éð&d T88Éð&d$ŒŒ8.rdata8x.rdata$zzzdbg ð.rsrc$01ð(à".rsrc$02 `·jªš¯F4yñö~ó¹gâÂ0îhôÑ!è$Éð&d˜€8€P€x€¨€À€à€šø€ì€ (€$@€X€p€ˆ€ €¸€Ð€è€€€0€H€`€x€�€¨€À€ Ø€!ð€9€: €;8€<P€=h€>€€?˜€@°€pÈ€qà€rø€s€t(€u@€vX€wp€þˆ€ € €¸€Ä€Ð€èø(8HXhxˆ˜¨¸ÈØèø(8HXhxˆ˜¨¸ÈØèø(8HXhxˆè(¸ä )ä *Êäl-2ä 0öä˜5Väð7: ä,Cfä”RˆäfèäiÎäÔlÈäœ{Ää`„Î ä0�è äšÐä袄 äl¬<䨮à䈲Øä`»ª ä Æœä¨ÌäÈß|äDá”äØåúäÔíäØðŒäd÷Tä¸údäüFädýPä´þ äМälä€&8 ä¸1¤ä\H^ä¼dXämöä nÐäÜqmäL„ˆäMUIIDR_CEP_WEBCONFIGIDR_CES_WEBCONFIGÍþÍþ¸�†²™‹ãÏ][S:P5†õnðµÆ;H¨ÊV�ई˜¨ MUIde-DEÿÿ@€€º0MS Shell DlgP¬˜msctls_progress32P!²™ÿÿ‚Warten Sie, bis der Vorgang abgeschlossen wurde.ÿÿÀÈ€ÅlPFX-Datei öffnenMS Shell DlgP¸ÿÿÿÿÿÿ‚Wählen Sie die PKCS #12-Datei aus, die Sie importieren möchten, und geben Sie unten das Kennwort für den Zugriff auf die Datei ein.P· ÿÿÿÿÿÿ‚Datei&name:€�P#�Öÿÿ�P‹#7×ÿÿ€&Durchsuchen...P7· ÿÿÿÿÿÿ‚&Kennwort: �P@�Øÿÿ�PQW7ÿÿ€OKP‹W7ÿÿ€AbbrechenPAÿÿÀÈ€ !ŠAnforderung eines ZertifizierungsstellenzertifikatsMS Shell DlgPÝÿÿÿÿ‚Onlinezertifizierungsstelle zum Senden der Anforderung auswählenP6ÿÿÿÿ‚&Computername:€�PN•¡ÿÿ�P$?ÿÿÿÿ‚Ü&bergeordnete Zertifizierungsstelle:!PN&•¢ÿÿ…Pæ8£ÿÿ€&Durchsuchen...P@*¤ÿÿ‚replaced by IDS_REQUEST_HELPTEXT 2 3 4P£v2ÿÿ€OKPèv2ÿÿ€AbbrechenPA�PKCS #7 (*.p7b)|*.p7b|X.509-Zertifikat (*.cer;*.crt)|*.cer;*.crt|Privater Informationsaustausch (*.p12, *.pfx)|*.pfx|Alle Dateien (*.*)|*.*||SWählen Sie eine Datei, um die Installation der Zertifizierungsstelle abzuschließen.Unbekannter Anbietername‚Das Zertifikat für "%1", zum Erstellen einer Zertifikatkette, wurde nicht gefunden. Möchten Sie das Zertifikat jetzt installieren?nDie Zertifikatkette kann nicht überprüft werden. Möchten Sie den Fehler ignorieren und den Vorgang fortsetzen?9Fehler beim Abrufen des ausstehenden Zertifikats von %1: +Namen der Serverzertifizierungsstelle lesenZertifizierungsstelle auswählenPA"Zertifikat und Schlüssel speichernZertifikat abrufen#Unterbrochenes Setup fertig stellen9Das Zertifikat ist kein Zertifizierungsstellenzertifikat.Setup wurde abgeschlossenAusstehendes Zertifikat abrufenSchlüsselindexAltes Zertifikat ladenStammzertifikat nachbildenAnforderung erstellenPA;Zertifizierungsstelle erneuern -- Schlüssel wiederverwenden-Zertifizierungsstellenzertifikat installieren0Zertifizierungsstelle erneuern -- neue Schlüssel*Zertifizierungsstellenzertifikat erstellenKette und Schlüssel speichernªKlicken Sie auf "Abbrechen", und senden Sie die Anforderungsdatei von "%1" an die übergeordnete Stelle, um die Anforderung an eine Offlinezertifizierungsstelle zu senden.BSperrlisten-Verteilungspunktobjekt für Verzeichnisdienst erstellen:Registrierungsdienstobjekt für Verzeichnisdienst erstellen6Stammvertrauenstellung für Verzeichnisdienst erstellen:Zertifizierungsstelle im Verzeichnisdienst veröffentlichenAnforderung einreichen³Fehler beim Erstellen des neuen Schlüsselcontainers "%1". Vergewissern Sie sich, dass der Kryptografiedienstanbieter richtig installiert wurde, oder wählen Sie einen anderen aus. ?Das Zertifizierungsstellenzertifikat hat eine ungültige Länge: óDas neue Zertifizierungsstellenzertifikat kann nicht installiert werden, da die Erweiterung der Zertifizierungsstellenversion falsch ist. Die zuletzt generierte Anforderungsdatei sollte verwendet werden, um ein neues Zertifikat zu erhalten: %1ÂDas Stammzertifikat wurde nicht als vertrauenswürdig eingestuft. Soll dieses Stammzertifikat auf diesem Computer als vertrauenswürdig eingestuft werden und die Installation abgeschlossen werden?[Das Zertifizierungsstellenzertifikat kann dem Zertifikatspeicher nicht hinzugefügt werden: PA[Es konnte kein Zertifikatkontext mit dem Zertifizierungsstellenzertifikat erstellt werden: "Nicht referenzierte INF-AbschnitteSicherheit festlegen+Die Datei "%1" kann nicht erstellt werden: ¬Der vorhandene private Schlüssel "%1" kann nicht gelöscht werden. Verwenden Sie den Schlüssel wieder, oder verwenden Sie einen anderen Namen für die Zertifizierungsstelle. 4Die Schlüsselattribute können nicht codiert werden: *Das Zertifikat kann nicht codiert werden: :Die Umgebungsvariable "%SystemRoot%" wurde nicht gesetzt. ªDas Schlüsselspeichergerät ist voll und kann den neuen Schlüssel "%1" nicht aufnehmen. Verwenden Sie einen vorhandenen Schlüssel oder ein anderes Schlüsselspeichergerät. eFehler beim Erstellen der Schlüssels "%1" für die Active Directory-Zertifikatdienste. Die Konfiguration des Kryptografiedienstanbieters ist entweder nicht vollständig, oder die Schlüssellänge wird nicht unterstützt. Stellen Sie sicher, dass der Kryptografiedienstanbieter richtig installiert wurde, oder wählen Sie einen anderen Kryptografiedienstanbieter. .Der Computername kann nicht ermittelt werden: XFehler beim Einrichten des Sicherheitszugriffs für den privaten Schlüssel "%1", oder der ausgewählte Kryptografiedienstanbieter unterstützt kein Einrichten des Sicherheitszugriffs für private Schlüssel. Stellen Sie sicher, dass der Kryptografiedienstanbieter richtig installiert wurde, oder wählen Sie einen anderen Kryptografiedienstanbieter. RDie Namensinformationen der Zertifizierungsstelle konnten nicht decodiert werden: $Die übergeordnete Zertifizierungsstelle hat die Anforderung abgelehnt, da Sie kein Domänenadministrator sind. (%1) Sie müssen das Zertifikat für die Zertifizierungsstelle als Domänenadministrator beantragen. Sie können das Zertifikat mithilfe des Zertifizierungsstellen-Snap-Ins installieren.†Der allgemeine Name des neuen Zertifikatantragstellers stimmt nicht mit dem Namen der momentan aktiven Zertifizierungsstelle überein: Schlüssel erzeugenPAÇFehler bei der Konfiguration der Active Directory-Zertifikatdienste. Der Setup-Assistent für die Active Directory-Zertifikatdienste muss erneut ausgeführt werden, um die Konfiguration abzuschließen. �Die Anforderung für ein Zertifizierungsstellenzertifikat wurde abgelehnt. Wenden Sie sich an den Administrator der übergeordneten Zertifizierungsstelle. (%1)¥Fehler beim Verarbeiten der Anforderung für ein Zertifizierungsstellenzertifikat. Wenden Sie sich an den Administrator der übergeordneten Zertifizierungsstelle. (%1)©Diese Anforderung für ein Zertifizierungsstellenzertifikat wurde nicht abgeschlossen. Wenden Sie sich an den Administrator der übergeordneten Zertifizierungsstelle. (%1)ŸDieses Zertifizierungsstellenzertifikat wird vom Administrator ausgestellt. Wenden Sie sich an den Administrator der übergeordneten Zertifizierungsstelle. (%1)²Diese Anforderung für ein Zertifizierungsstellenzertifikat befindet sich in der Warteschlange. Wenden Sie sich an den Administrator der übergeordneten Zertifizierungsstelle. (%1)µDas Zertifizierungsstellenzertifikat wurde von der übergeordneten Zertifizierungsstelle gesperrt. Wenden Sie sich an den Administrator der übergeordneten Zertifizierungsstelle. (%1)^Die Schlüsselanbieter-Informationen können für den Zertifikatkontext nicht festgelegt werden: VDie Zertifikatanforderung konnte nicht an die angegebene Zertifizierungsstelle gesendet werden. Stellen Sie sicher, dass die Informationen der Zertifizierungsstelle korrekt sind und die Zertifizierungsstelle online ist. Hinweis: Es werden nur Zertifizierungsstellen unterstützt, die Microsoft-Active Directory-Zertifikatdienste unterstützen. ðDie Zertifikatanforderung kann nicht an die angegebene Zertifizierungsstelle übermittelt werden. (%1) Installieren Sie das Zertifikat mithilfe des Zertifizierungsstellen-Snap-Ins, um ein Zertifikat für die Zertifizierungsstelle zu erhalten.åDer Name des neuen Zertifikatantragstellers stimmt nicht exakt mit dem Namen der momentan aktiven Zertifizierungsstelle überein. Erneuern Sie diesen mit einem neuen Schlüssel, um geringe Antragstellernamensänderungen zuzulassen: ÍDer öffentliche Schlüssel des neuen Zertifikats stimmt nicht mit der momentan ausstehenden Anforderung überein. Für die Generierung des neuen Zertifikats wurde eventuell die falsche Anforderung verwendet: Zertifikat für "%1" suchenVDas Zertifizierungsstellenzertifikat kann nicht in die Datei "%1" geschrieben werden: 'Schreiben in Datei "%1" nicht möglich: INF-DateifehlerSchlüsselsicherheit festlegen&Übergeordnete Zertifizierungsstelle = Anforderungs-ID = ,Microsoft-Active Directory-ZertifikatdiensteVerzeichnissicherheit festlegenÄFehler beim Erstellen des neuen Schlüsselcontainers "%1". Sie verfügen nicht über Schreibzugriffberechtigungen auf den Schlüsselcontainer. Verwenden Sie einen anderen Zertifizierungsstellennamen. ,Konfiguration der Zertifikatserverhierarchie,Verarbeitung der ZertifikatanforderungsdateiCWindows NT 4.0 Option Pack\Microsoft Certificate Server (Allgemein)+Erstellen einer neuen Zertifikatssperrliste'Die Schlüssellänge muss eine Zahl sein.-Die Schlüssellänge muss im Bereich %1 liegen.1Die Schlüssellänge darf keine negative Zahl sein.kWählen Sie einen Kryptografiedienstanbieter, einen Hashalgorithmus und Einstellungen für das Schlüsselpaar.!Öffentlich-privates SchlüsselpaarPAXDer Name der übergeordneten Zertifizierungsstelle darf nicht länger als 64 Zeichen sein.-Wählen Sie einen Zertifizierungsstellennamen.ÑDie Anfrage des Zertifikats für diese Zertifizierungsstelle wird direkt an die übergeordnete Zertifizierungsstelle gesendet oder in einer Datei gespeichert, die dann an die Zertifizierungsstelle gesendet wird.3Anforderung eines Zertifizierungsstellenzertifikats™Zertifizierungsstelle mit höchster Vertrauensstellung im Unternehmen, die vor allen anderen Zertifizierungsstellen im Netzwerk installiert werden sollte.ÙStandardzertifizierungsstelle, die Benutzern oder Computern im Unternehmen Zertifikate ausstellen kann. Ein Zertifizierungsstellenzertifikat muss von einer anderen Zertifizierungsstelle im Unternehmen erworben werden.YZertifizierungsstelle mit höchster Vertrauensstellung in einer Zertifizierungshierarchie.ºStandardzertifizierungsstelle, die Benutzern und Computern Zertifikate ausstellen kann. Ein Zertifizierungsstellenzertifikat muss von einer anderen Zertifizierungsstelle erworben werden.=Wählen Sie den Typ der einzurichtenden Zertifizierungsstelle.ZertifizierungsstellentypErstellt, verwaltet und entfernt X.509-Zertifikate für Anwendungen wie z.B. S/MIME und SSL. Wenn der Dienst beendet wird, werden keine Zertifikate erstellt. Wenn der Dienst deaktiviert wird, können alle anderen Dienste, die explizit davon abhängen, nicht gestartet werden."Active Directory-Zertifikatdienste4Konfiguration der Active Directory-Zertifikatdienste«Es wurde keine Zertifizierungsstelle auf dem Computer gefunden. Ändern Sie den Computernamen oder klicken Sie auf "Durchsuchen", um eine Zertifizierungsstelle auszuwählen.VGeben Sie einen Computernamen ein, auf dem eine Zertifizierungsstelle ausgeführt wird.‰Der Active Directory-Zertifikatdiensteclient ermöglicht das Hosting der Zertifikatregistrierungs-Webseiten auf einem separaten Webserver.6Active Directory-Zertifikatdienste-Clientkonfiguration7Der Computername darf nicht länger als 64 Zeichen sein.NGeben Sie einen Computernamen für die übergeordnete Zertifizierungsstelle ein.1Zertifizierungsstelle für diesen Client auswählenZertifizierungsstelle auswählenUBeim Erstellen des Dienstprotokolls in der Registrierung ist ein Fehler aufgetreten: {Die erforderlichen Informationen über die Zertifizierungsstelle konnten vom vorhandenen Zertifikat nicht abgerufen werden: jDas Active Directory-Zertifikatdienste-Setup konnte das Zertifizierungsstellenzertifikat nicht erstellen. ;Die Zertifizierungsanforderung kann nicht erstellt werden: CFehler bei der Installation der Active Directory-Zertifikatdienste.OFehler beim Active Directory-Zertifikatdienste-Setup mit folgendem Fehlercode: ZBeim Erstellen der Serverkonfigurationsdateien im Ordner "%1" ist ein Fehler aufgetreten: HBeim Erstellen der Programmverknüpfung "%1" ist ein Fehler aufgetreten: TDie Konfiguration der Active Directory-Zertifikatdienste kann nicht erstellt werden.JDie Active Directory-Zertifikatdienste "%1" können nicht gelöscht werden: ~Beim Registrieren bzw. Aufheben der Registrierung der Active Directory-Zertifikatdienste-DLL "%1" ist ein Fehler aufgetreten: uDer Name der Zertifizierungsstelle enthält ungültige Zeichen. Geben Sie einen anderen Zertifizierungsstellennamen an.(Geben Sie den Namen einer PFX-Datei ein.eBeim Generieren der Schlüssel für die Active Directory-Zertifikatdienste ist ein Fehler aufgetreten: ;Beim Importieren der PFX-Datei ist ein Fehler aufgetreten: ¨Fehler beim Testen der Signatur mit dem ausgewählten Hashalgorithmus "%1". Wählen Sie unter den zusätzlichen Optionen des Assistenten einen anderen Hashalgorithmus aus.dDie Konfigurationsschnittstelle der Active Directory-Zertifikatdienste konnte nicht geladen werden: 0Netzwerkfunktion konnte nicht ermittelt werden: 6Sie müssen Mitglied der Gruppe "Administratoren" sein.}Der Hashalgorithmus wird von den Active Directory-Zertifikatdiensten nicht unterstützt. Wählen Sie einen anderen Algorithmus.²Beim Erstellen der neuen Konfigurationsdateien ist ein Fehler aufgetreten. Stellen Sie sicher, dass der freigegebene Ordner vorhanden ist und die Berechtigungen ausreichend sind.UEs wurde eine Zertifizierungsstelle mit demselben Namen im Active Directory gefunden.9Die Beschreibung darf nicht länger als 1024 Zeichen sein.7Der Länder-/Regionscode muss aus 2 Buchstaben bestehen.6Bestimmt durch die übergeordnete ZertifizierungsstellePA:Die E-Mail-Adresse darf nicht länger als 128 Zeichen sein.?Der Eintrag im Feld "Land/Region" muss aus Buchstaben bestehen.ADer Eintrag im Feld "Land/Region" muss aus 2 Buchstaben bestehen.@Der Gültigkeitsdauer muss zwischen 1 Tag und 1000 Jahren liegen.6Der Städtename darf nicht länger als 128 Zeichen sein.IDer Name der Zertifizierungsstelle darf nicht länger als 64 Zeichen sein.2Geben Sie den Namen der Zertifizierungsstelle ein.<Der Organisationsname darf nicht länger als 64 Zeichen sein.HDer Name der Organisationseinheit darf nicht länger als 64 Zeichen sein.SDer Name für das Bundesland bzw. den Kanton darf nicht länger als 128 Zeichen sein.QGeben Sie Informationen für die Identifizierung dieser Zertifizierungsstelle ein.,Informationen über die Zertifizierungsstelle(Geben Sie einen Gültigkeitszeitraum ein.*Privaten Informationsaustausch importierenåDie Installation der Active Directory-Zertifikatdienste ist nicht abgeschlossen. Fordern Sie mithilfe der Anforderungsdatei "%1" ein Zertifikat von der übergeordneten Zertifizierungsstelle an, um die Installation abzuschließen. Installieren Sie das Zertifikat anschließend mit dem Zertifizierungsstellen-Snap-In. Klicken Sie dazu mit der rechten Maustaste auf den Knoten mit dem Namen der Zertifizierungsstelle, und klicken Sie dann auf "Zertifizierungsstellenzertifikat installieren"..Der kryptografische Schlüssel wird erstellt.../Der kryptografische Schlüssel wird gesichert...TDer kryptografische Schlüssel wird generiert und die Schlüsselsicherheit festgelegt.5Schlüsselsatz und Hashalgorithmus werden bestätigt...+Generierung des kryptografischen Schlüssels‡Der gewählte Schlüssel "%1" ist entweder beschädigt oder kann nicht zum Signieren verwendet werden. Wählen Sie einen anderen Schlüssel.·Setup muss die Datei "%1" erstellen, die aus dem Namen der Zertifizierungsstelle abgewandelt wurde. Der Dateipfad überschreitet die maximale Länge. Verwenden Sie einen kürzeren Namen.RPrivater Informationsaustausch (*.p12, *.pfx)|*.p12;*.pfx|Alle Dateien (*.*)|*.*||#Die Datei "%1" ist nicht vorhanden.Das Kennwort ist nicht gültig.\Der Schlüssel und das Zertifikat der Importdatei sind auf diesem Computer bereits vorhanden.Der Pfad "%1" ist ungültig.KDer Dateiname für die Anforderung muss aus weniger als 64 Zeichen bestehen.3Geben Sie einen Dateinamen für die Anforderung ein.gFür den Unterordner der niedrigsten Ebene muss ein unmittelbarer, übergeordneter Ordner vorhanden sein.HDer Verzeichnispfad %ws überschreitet die maximale Länge von %u Zeichen.C"%1" ist nicht vorhanden. Geben Sie einen vorhandenen UNC-Pfad ein.hGeben Sie Pfade für die Zertifikatdatenbank, das Datenbankprotokoll und Konfigurationsinformationen ein.%Einstellungen der Zertifikatdatenbank"Active Directory-ZertifikatdiensteTageMonateWochenJahre�Auf die Datenbankdatei "%1" konnte nicht zugegriffen werden, da sie von einem anderen Vorgang verwendet wird. Geben Sie einen anderen Ordner an.+Der private Schlüssel "%1" besteht bereits.oGeben Sie einen vollständigen Pfad zu dem Ordner der Zertifikatdatenbank ein. "%1" ist kein vollständiger Pfad.�Vorhandene Datenbankdateien im Ordner "%1" müssen überschrieben werden. Schließen Sie alle Anwendungen, die Dateien in diesem Ordner verwenden.xGeben Sie einen vollständigen Pfad zu dem Protokollordner der Zertifikatdatenbank ein. "%1" ist kein vollständiger Pfad.eGeben Sie einen vollständigen Pfad zu dem freigegebenen Ordner ein. "%1" ist kein vollständiger Pfad.Die Informationen der Zertifizierungsstelle enthalten Zeichen, die eine erweiterte Namenscodierung des Zertifikats erfordern. Zertifikate, die diese Namenscodierung enthalten, entsprechen anerkannten Standards, sind aber möglicherweise nicht mit anderen Anwendungen kompatibel.AnfangEnde War aktiviert Ist aktiviertInstallationsstatusAnforderung erstellenZertifikat erstellenDienst startenWebdateien erstellenClient installierenServer installierenTyp aktualisieren Zertifikatspeicher aktualisieren!Schlüsselsicherheit aktualisierenServer aktualisierenClient aktualisierenDienst wurde beendetDienst wurde gestartet"Clientregistrierung wurde erstellt"Serverregistrierung wurde erstellt&Serverregistrierung wurde aktualisiert#DLLs-Registrierung wurde aufgehobenDLLs wurden registriertProgrammgruppen wurden erstelltZertifikatdienst wurde erstelltInstallation abgebrochenVerteilerfunktionUnbeaufsichtigtes Attribut4Unbeaufsichtigte Attribute für Client wurden geladen4Unbeaufsichtigte Attribute für Server wurden geladenOperationskennzeichen"Wird zur Aufgabenliste hinzugefügt Post-BasisUnbeaufsichtigtRegistrierungsstatus AuswahlstatusBInstallations-Assistent für die Active Directory-ZertifikatdiensteBInstallations-Assistent für die Active Directory-ZertifikatdienstePFX importieren0Das Verzeichnis %1 konnte nicht erstellt werden.µDeinstallieren Sie zuerst die Active Directory-Zertifikatdienste und installieren Sie anschließend die Webregistriertungsunterstützung der Active Directory-Zertifikatdienste erneut.·Deinstallieren Sie die aktuelle Webregistriertungsunterstützung der Active Directory-Zertifikatdienste und installieren Sie anschließend die Active Directory-Zertifikatdienste erneut.ËDas importierte Zertifikat stimmt nicht mit dem ausgewählten Zertifizierungsstellentyp überein und wird aus diesem Grund nicht verwendet. Der importierte Schlüssel kann jedoch weiterhin verwendet werden.B%1 muss einen Dateinamen in einem vorhandenen Verzeichnis angeben._Die Schlüssellänge in der Antwortdatei wird ignoriert, da ein Schlüssel erneut verwendet wurde.eDie Anforderungsdatei kann nicht erstellt werden. Ein Verzeichnis mit dem Namen "%1" besteht bereits.0Der PFX-Dateiname bzw. das Kennwort ist zu lang.HDas Update wird nur von den Windows 2000-Zertifikatdiensten unterstützt.hDie Active Directory-Zertifikatdienste können auf dieser Betriebssystemversion nicht installiert werden.7Der Gültigkeitszeitraum muss länger als 4 Zeichen sein./Die Syntax des definierten Namens ist ungültig.2Die Syntax des definierten Namens ist ungültig. %1†Die Eigenschaft kann im aktuellen Status des Objekts nicht geändert werden. Ein bereits vorhandener privater Schlüssel wird verwendet.~Die Eigenschaft kann im aktuellen Status des Objekts nicht geändert werden. Ein bereits vorhandenes Zertifikat wird verwendet.�Die Eigenschaft kann im aktuellen Status des Objekts nicht geändert werden, da der aktuelle Zertifizierungsstellentyp keine Änderungen zulässt.‘Die Eigenschaft für freigegebene Ordner darf nicht festgelegt werden, da Active Directory zum Ermitteln der Zertifizierungsstelle verwendbar ist.LDie Datenbank kann für neue Zertifizierungsstellen nicht beibehalten werden.vDie Eigenschaft kann im aktuellen Status des Objekts nicht geändert werden. Die vorhandene Datenbank wird beibehalten.–Der Vorgang kann nicht ausgeführt werden, da das Objekt nur für die Unterstützung von Zertifizierungsstellen für Webregistrierung initialisiert wurde.*Active Directory-Zertifikatdienstefreigabe"Active Directory-ZertifikatdiensteMSCEPPA9Add-On für Simple Certificate Enrollment-Protokoll (SCEP)OCSP0OCSP-Add-On (Online Certificate Status Protocol)«<%' CODEPAGE=65001 'UTF-8%> <%' certdat.inc - (CERT)srv web - global (DAT)a ' Copyright (C) Microsoft Corporation, 1998 - 1999 %> <% ' default values for the certificate request sDefaultCompany="%0" sDefaultOrgUnit="%1" sDefaultLocality="%2" sDefaultState="%3" sDefaultCountry="%4" ' global state sServerType="%7" 'vs %8 sServerConfig="%5\%6" sServerDisplayName="%9" nPendingTimeoutDays=10 %> &<% Response.ContentType = "application/x-netscape-revocation" serialnumber = Request.QueryString set Admin = Server.CreateObject("CertificateAuthority.Admin") stat = Admin.IsValidCertificate("%1", serialnumber) if stat = 3 then Response.Write("0") else Response.Write("1") end if %> vEs konnten keine Zertifizierungsstellenzertifikate aus dem Stamm- bzw. Zertifizierungsstellenspeicher gelöscht werden.}Gehen Sie folgendermaßen vor, um die Meldungen des Zertifikatregistrierungs-Webdiensts nachzuverfolgen: 1. Ändern Sie den Parameterwert entsprechend. 2. Wenn das Nachverfolgungsverzeichnis nicht erstellt wird, gehen Sie folgendermaßen vor: a. Erstellen Sie das Ablaufverfolgungsverzeichnis. b. Erteilen Sie Lese- und Schreibberechtigungen für das Nachverfolgungsverzeichnis für die Anmeldeinformationen für den Anwendungspool, die vom Zertifikatregistrierungs-Webdienst verwendet werden. c. Öffnen Sie ggf. die Datei "web.config" im Dienstkonfigurationseditor, und ändern Sie die Ablaufverfolgungseinstellungen entsprechend.—Gehen Sie folgendermaßen vor, um die Meldungen des Zertifikatregistrierungs-Richtlinienwebdiensts nachzuverfolgen: 1. Ändern Sie den Parameterwert entsprechend. 2. Wenn das Ablaufverfolgungsverzeichnis nicht erstellt wird, gehen Sie folgendermaßen vor: a. Erstellen Sie das Ablaufverfolgungsverzeichnis. b. Erteilen Sie Lese- und Schreibberechtigungen für das Ablaufverfolgungsverzeichnis für die Anmeldeinformationen für den Anwendungspool, die vom Zertifikatregistrierungs-Richtlinienwebdienst verwendet werden. c. Öffnen Sie ggf. die Datei "web.config" im Dienstkonfigurationseditor, und ändern Sie die Ablaufverfolgungseinstellungen entsprechend.’Wenn Sie MEX aktivieren möchten, entfernen Sie den folgenden Kommentar sowie die Kommentare für Dienstmetadaten im entsprechenden Dienstverhalten.GWenn Sie MEX aktivieren möchten, entfernen Sie den folgenden Kommentar.ŽVor dem Installieren des Zertifikatregistrierungs-Webdiensts oder des Zertifikatregistrierungsrichtlinien-Webdiensts müssen Sie das Active Directory-Schema aktualisieren. Ein Schemaupdate lässt sich nicht rückgängig machen und wird in der Gesamtstruktur repliziert. Zum Aktualisieren des Schemas führen Sie "Adprep /forestprep" über "adprep.exe" (Version für Windows Server 2008 R2 oder höher) aus.ŽDer Zertifikatregistrierungs-Webdienst kann nicht ausgeführt werden, da er mit inkompatiblen Einstellungen konfiguriert ist: Er befindet sich im Nur-Erneuerungen-Modus, ist auf demselben Computer installiert wie die Zertifizierungsstelle und verwendet die integrierte Anwendungspoolidentität. Entfernen Sie den Zertifikatregistrierungs-Webdienst, und installieren Sie ihn mit anderen Einstellungen.PABenutzerAuthentifizierte SitzungSmartcard-Anmeldung Basis-EFS AdministratorEFS-Wiederherstellungs-Agent CodesignaturVertrauenslistensignaturComputerDomänencontroller WebserverKDCStammzertifizierungsstelle$Untergeordnete ZertifizierungsstelleRegistrierungs-AgentSmartcard-BenutzerNur BenutzersignaturwDer Wert des folgenden Schlüssels in der INF-Datei ist nicht korrekt. Dies sollte ein numerischer Wert ungleich 0 sein.IPSecuDer Wert für RenewalValidityPeriodUnits ist ungültig in CAPolicy.inf. Es sollte ein numerischer Wert ungleich 0 sein.IPSec (Offlineanforderung)œDer Wert für "RenewalValidityPeriod" ist ungültig in "CAPolicy.inf". Es sollte einer der folgenden Werte sein: Years, Months, Weeks oder Days (in Englisch).Router (Offlineanforderung)reqAnforderungsdatei öffnen›Anforderungsdateien (*.req; *.txt; *.cmc; *.der)|*.req;*.txt;*.cmc;*.der|Zertifikatdateien (*.cer; *.crt; *.der)|*.cer;*.crt;*.der|Alle Dateien (*.*)|*.*||"Geben Sie einen Computernamen ein.TStellen Sie sicher, dass die Zertifizierungsstelle auf dem Computer ausgeführt wird.ØAuf dem Computer ist keine übereinstimmende Zertifizierungsstelle vorhanden. Möglicherweise ist der Computer offline. Wenden Sie sich an den Systemadministrator, oder wählen Sie eine andere Zertifizierungsstelle aus.sDie Zertifizierungsstelle ist nicht erreichbar. Stellen Sie sicher, dass die Zertifizierungsstelle ausgeführt wird.2Exchange-Registrierungs-Agent (Offlineanforderung)Exchange-BenutzerNur Exchange-Signatur«Es sind keine veröffentlichten Zertifizierungsstellen vorhanden. Wenden Sie sich an den Systemadministrator, oder wählen Sie eine Zertifizierungsstelle über den Namen aus.Registrierungs-Agent (Computer)Anforderungsdatei speichernCEP-VerschlüsselungErstellte RichtlinieRichtlinienelementPA$Erweiterung für RichtlinienanweisungCIn der INF-Datei der Richtlinie fehlt ein Abschnitt bzw. Schlüssel.-Die Richtlinieninformationen wurden geöffnet.;Die Richtlinieninformationen konnten nicht geöffnet werden.AnfangEndeZertifizierungsstelle verwalten$Zertifikate ausstellen und verwalten Überwachungsprotokolle verwaltenSichern und WiederherstellenLesenZertifikate anfordern(Richtlinien-INF-Datei wurde geschlossen. MeldungsfeldÄDer Wert für "RenewalValidityPeriod" ist ungültig in der Antwortdatei für die unbeaufsichtigte Installation. Es sollte einer der folgenden Werte sein: Years, Months, Weeks oder Days (in Englisch).Key Recovery AgentZertifizierungsstellenaustausch #Übergreifende Zertifizierungsstelle"DomänencontrollerauthentifizierungVerzeichnis-E-Mail-Replikation© Sie haben diesen Webclient zur Weiterleitung von Anforderungen an eine Unternehmenszertifizierungsstelle konfiguriert. Wenn diese Zertifizierungsstelle das Standardunternehmens-Richtlinienmodul verwendet, muss auf diesem Computer Delegierung aktiviert sein und Kerberos verwendet werden. Informationen bezüglich der Aktivierung der Delegierung finden Sie in der Hilfe unter "Computerkonten zu Delegierungszwecken vertrauen".~Der Webclient kann nicht für die Weiterleitung von Anforderungen an die ausgewählte Zertifizierungsstelle konfiguriert werden.ƒDer Wert des folgenden Schlüssels in der INF-Datei ist nicht korrekt. Dies sollte ein boolescher Wert (Yes/No/True/False/0/1) sein. ArbeitsstationsauthentifizierungRAS- und IAS-ServerNiedrige ZusicherungMittlere ZusicherungHohe ZusicherungOCSP-AntwortsignaturKerberos-AuthentifizierungKey Recovery AgentVerzeichnis-E-Mail-Replikation0Übergreifend zertifizierte ZertifizierungsstelleZertifizierungsstelleComputerBenutzer UnbekanntActive Directory-KRAActive Directory-AIAAngemeldeter BenutzerLokales SystemBenutzername/Kennwort ZertifikatWindows-integriertAnonym UnbekanntPrivate AnmeldeinformationenPAZertifizierungsstellenname OrganisationOrganisationseinheitOrtBundesland oder KantonE-Mail Land/Region BeschreibungFreigegebener OrdnerDatenbankverzeichnisDatenbanprotokollkverzeichnis ComputernameAnforderungsdateiGültigkeitsdauerZertifizierungsstellentyp Schlüsselname¸Der Server-DNS-Name enthält Zeichen, die nicht in Zertifikaterweiterungen codiert werden können. Ändern Sie den Computernamen oder den Server-DNS-Namen, um Sonderzeichen zu beseitigen. Der Pfad "%1" kann für Datenbankdateien nicht verwendet werden, da er möglicherweise Sonderzeichen enthält oder schreibgeschützt ist. Bitte ändern Sie den Pfad.#Setup muss einen Schlüsselcontainer "%1" erstellen, der aus dem Namen der Zertifizierungsstelle abgeleitet wird. Die maximale vom Kryptografiedienstanbieter "%2" unterstützte Länge beträgt %3 Zeichen. Der Name überschreitet die maximale Länge. Kürzen Sie den Namen der Zertifizierungsstelle."Auswahlstatus der AbfragenänderungbDie Datei "%1" muss erstellt werden. Der Dateipfad ist zu lang. Verwenden Sie einen kürzeren Pfad.%Unbekannter Zertifizierungsstellentyp2Falscher oder fehlender Zertifizierungsstellenname�Der Wert für ValidityPeriod ist ungültig. Es sollte einer der folgenden Werte sein: Years, Months, Weeks oder Days (in Englisch).7Computername der Zertifizierungsstelle ist erforderlich/Name der Zertifizierungsstelle ist erforderlich<Die übergeordnete Zertifizierungstelle ist nicht erreichbar.!Leeres unbeaufsichtigtes AttributCFehler beim Erstellen des Dateipfads für die Zertifizierungsstelle.YDie Unternehmenszertifizierungsstelle erfordert die Verfügbarkeit des Verzeichnisdiensts.ODer Länder-/Regionscode muss entweder leer sein oder aus zwei Zeichen bestehen.JEs wurde kein übereinstimmendes Zertifizierungsstellenzertifikat gefunden.HWiederverwenden des Zertifikats erfordert wiederverwenden des SchlüsselsCBeibehalten der Datenbank erfordert wiederverwenden des ZertifikatsyDer Wert für die Gültigkeitszeitraumeinheit liegt außerhalb des Bereichs. Es sollte ein numerischer Wert ungleich 0 sein.*Der Dateiname der Anforderung ist zu lang.ODer Name der Zertifizierungsstelle ist für den Schlüsselcontainernamen zu lang.EDer Pfad ist zu lang. Kürzen Sie den Namen der Zertifizierungsstelle.BDer Länder-/Regionscode muss zwischen "A"-"Z" bzw. "a"-"z" liegen.4Es kann kein Schlüssel in der Liste gefunden werden.EDeaktivieren der Assistentenseite wegen eines schwerwiegenden FehlersAssistentenseitenfehler%Aktualisierung wird nicht unterstütztAktualisierung von Windows2000!Aktualisierung von Build zu Build12Verdana#Sicherer ZertifizierungsstellennameSchlüsselcontainername¨Das Computerkonto der Zertifizierungsstelle konnte nicht zu der Sicherheitsgruppe "Zertifikatherausgeber" hinzugefügt werden. Diese Zertifizierungsstelle wird deshalb nicht in der Lage sein, Zertifikate im Active Directory zu veröffentlichen. Zur Behebung des Problems muss ein Administrator manuell das Computerkonto der Zertifizierungsstelle zu der Sicherheitsgruppe "Zertifikatherausgeber" im Active Directory hinzufügen.ÌDas Computerkonto der Zertifizierungsstelle konnte nicht zu der Sicherheitsgruppe "Prä-Windows 2000 kompatibler Zugriff" hinzugefügt werden. Das Feature "Einschränkungen für Zertifikatverwaltungen" wird für diese Zertifizierungsstelle nicht korrekt funktionieren. Zur Behebung des Problems muss ein Administrator manuell das Computerkonto der Zertifizierungsstelle zu der Sicherheitsgruppe "Prä-Windows 2000 kompatibler Zugriff" im Active Directory hinzufügen.ÍActive Server Pages (ASPs) müssen in Internetinformationsdienste (IIS) aktiviert sein, damit die Active Directory-Zertifikatdienste Webregistrierungsdienste anbieten können. Die Aktivierung von ASPs ist ein potentielles Sicherheitsrisiko und sollte daher sorgfältig geprüft werden. Sie können ASPs später aktivieren, wenn Sie dies jetzt nicht durchführen möchten. IIS muss manuell neu konfiguriert werden, wenn diese Funktionalität später aktiviert werden soll.ÓDie Internetinformationsdienste (IIS) sind auf diesem Computer nicht installiert. Die Webregistrierungsunterstützung der Active Directory-Zertifikatdienste ist nicht verfügbar, solange IIS nicht installiert ist.fEs wurde ein Domänencontroller gefunden, auf dem Windows 2000 ohne Service Pack 3 oder höher ausgeführt wird. Eine Unternehmenszertifizierungsstelle kann nicht installiert werden, wenn ein Domänencontroller dieser Version installiert ist. Die Optionen zum Installieren einer Unternehmenenszertifikatstelle sind nicht verfügbar. Sie können entweder jetzt eine einzelne Zertifizierungsstelle installieren oder das Problem beheben und anschließend eine Unternehmenszertifizierungsstelle installieren. Das Problem lässt sich beheben, indem Sie sicherstellen, dass auf allen Windows 2000-Domänencontrollern Service Pack 3 oder höher ausgeführt wird oder indem Sie Ihre Domänencontroller so konfigurieren, dass sie SSL-Verbindungen von der Zertifizierungsstelle zulassen. Weitere Informationen, wie Sie Domänencontroller konfigurieren, finden Sie im Hilfe- und Supportcenter.:Verfügbarkeitsstatus der Unternehmenszertifizierungsstelleˆhcp://services/subsite?node=Security/Public_Key_Infrastructure/Certificate_Services&topic=MS-ITS:csconcepts.chm::/sag_CS_procs_setup.htmPA«Es wurde ein freigegebener Ordner für Konfigurationsinformationen erstellt, dieser Ordner konnte aber nicht verifiziert werden. Die Netzwerkverbindung ist nicht verfügbar.Dispostion der Freigabe.Disposition des virtuellen Stammverzeichnisseshttp://%ws/certsrv/mscep_admin/"http://%ws/certsrv/mscep/mscep.dllcZum Ausführen dieses Setups müssen Sie über Administratorrechte für den lokalen Computer verfügen.’Registrierungsstellenzertifikate können nicht gelöscht werden. Schließen Sie alle Programme, oder erhöhen Sie den verfügbaren virtuellen Speicher.,Fehler beim Aktualisieren der Registrierung.8Fehler beim Hinzufügen des virtuellen Webverzeichnisses.IVon Setup kann keine Sicherheitsidentität für das Konto abgerufen werden.Fehler beim Hinzufügen der folgenden Zertifikatvorlagen zu den für Unternehmen verwendeten Active Directory-Zertifikatdiensten oder beim Aktualisieren der Sicherheitseinstellungen für folgende Vorlagen: EnrollmentAgentOffline CEPEncryption IPSEC (Offlineanforderung) qKein Speicher mehr verfügbar. Schließen Sie alle Programme, oder erhöhen Sie den verfügbaren virtuellen Speicher.?Fehler beim Registrieren von Registrierungsstellenzertifikaten.AFehler beim Aktualisieren der Active Directory-Zertifikatdienste.gDer Kontoname ist falsch formatiert. Beispiele korrekter Kontonamen sind Haupt\konto oder konto@domäne.OVon Setup können keine Sicherheitsinformationen für das Konto abgerufen werden.^Die Domäne oder der Computer, zu der bzw. dem das Konto gehört, wird von Setup nicht gefunden.GDie Mitgliedschaft für das Konto kann von Setup nicht überprüft werden.(Das Konto wird von Setup nicht gefunden.GDas Konto ist kein Mitglied der IIS_IUSRS-Gruppe des lokalen Computers.1Fehler beim Abrufen des DNS-Namens des Computers.KDas Konto muss ein Domänenkonto sein. Ein lokales Konto ist nicht zulässig.^Die Zertifikatvorlage für IPSEC (Offlineanforderung) in Active Directory wurde nicht gefunden.|Die Sicherheitsinformationen zur Zertifikatvorlage für IPSEC (Offlineanforderung) in Active Directory wurden nicht gefunden.¤Von Setup kann nicht festgestellt werden, ob vom Konto Informationen zur Zertifikatvorlage für IPSEC (Offlineanforderung) in Active Directory gelesen werden können.»Vom Konto können keine Informationen zur Zertifikatvorlage für IPSEC (Offlineanforderung) in Active Directory gelesen werden. Stellen Sie sicher, dass es sich um ein Domänenkonto handelt.çDie Zertifizierungsstelle wurde von diesem Computer deinstalliert. Die mit dieser Zertifizierungsstelle zusammenhängenden Objekte konnten jedoch nicht von Windows aus den Containern für NTAuthCertificates, Zertifizierungsstellen und Registrierungsdienste in Active Directory entfernt werden. Verwenden Sie das PKI-Snap-In für Unternehmen, um Zertifizierungsstellenobjekte manuell aus diesen Containern zu entfernen. Weitere Informationen finden Sie in der Hilfe für die Unternehmens-PKI.¿Von der Anwendungspoolidentität kann keine authentifizierte Zertifizierungsstellenanforderung an eine lokale Unternehmenszertifizierungsstelle gesendet werden. Geben Sie ein Benutzerkonto an.ºDie Zertifizierungsstelle ist auf diesem Computer installiert. Geben Sie keine Zertifizierungsstelle für die Konfiguration des Registrierungsdiensts für Netzwerkgeräte (NDES) an, wenn auf demselben Computer eine Zertifizierungsstelle installiert ist. Wenn NDES und eine Zertifizierungsstelle auf demselben Computer installiert sind, müssen vom NDES authentifizierte Zertifikatanforderungen an die lokale Zertifizierungsstelle gesendet werden.Der Registrierungsdienst für Netzwerkgeräte kann nicht mit einer eigenständigen Remotezertifizierungsstelle konfiguriert werden. Wählen Sie eine Unternehmenszertifizierungsstelle aus, oder installieren Sie diesen Dienst auf einem Computer mit einer eigenständigen Zertifizierungsstelle.öBeim Registrierungsdienst für Netzwerkgeräte ist ein Fehler aufgetreten, da der Typ der Zertifizierungsstelle nicht von "%1" abgerufen werden konnte. Stellen Sie sicher, dass der Dienst Active Directory-Zertifikatdienste ausgeführt wird. Fehler: Fehler bei der Installation des Registrierungsdiensts für Netzwerkgeräte. Es konnte keine Verbindung mit der Zertifizierungsstelle "%1" hergestellt werden. Stellen Sie sicher, dass die Zertifizierungsstelle richtig konfiguriert wurde und verfügbar ist. Fehler: bDas Setup-Objekt wurde bereits initialisiert. Das Objekt kann nicht mehrfach initialisiert werden.�Das Setup-Objekt wurde noch nicht initialisiert. Initialisieren Sie das Setup-Objekt mit der "InitializeInstallDefaults"-Methode.fSie müssen Mitglied der Gruppe "Organisations-Admins" sein, um das Setup-Programm ausführen zu können.¯Der Zertifikatregistrierungs-Webdienst oder Zertifikatregistrierungsrichtlinien-Webdienst kann nicht auf einem Computer installiert werden, der kein Mitglied einer Domäne ist._Sie können diese Eigenschaft nicht festlegen, da der Anwendungspool "%1" bereits vorhanden ist.¼Der Zertifikatregistrierungs-Webdienst kann nicht mit einer eigenständigen Zertifizierungsstelle verwendet werden. Er kann nur mit einer Unternehmenszertifizierungsstelle verwendet werden.ùDer Zertifikatregistrierungs-Webdienst kann nicht mit dieser Zertifizierungsstelle verwendet werden. Er kann nur mit einer Unternehmenszertifizierungsstelle verwendet werden, die auf einem Computer mit Windows Server 2003 oder höher installiert ist.Der Zertifikatregistrierungs-Webdienst wurde nicht mit einem Zertifizierungsstellennamen konfiguriert. Stellen Sie sicher, dass eine Unternehmenszertifizierungsstelle verfügbar ist, und konfigurieren Sie den Zertifikatregistrierungs-Webdienst mit dem Zertifizierungsstellennamen.iDas Objekt wurde initialisiert. Für ein initialisiertes Objekt kann "UnInstall" nicht aufgerufen werden.Die Informationen des Zertifikatregistrierungs-Webdiensts konnten dem Zertifizierungsstellenobjekt in Active Directory-Domänendienste nicht hinzugefügt werden. Fügen Sie die Informationen manuell hinzu, um die Installation abzuschließen. Verwenden Sie dazu den folgenden Befehl: %1.Fehler beim Installieren des Zertifikatregistrierungs-Webdiensts. Es kann keine Verbindung mit der Zertifizierungsstelle "%1" hergestellt werden. Überprüfen Sie den Namen, und stellen Sie sicher, dass die Zertifizierungsstelle ordnungsgemäß konfiguriert wurde und verfügbar ist.ñDer Rollendienst konnte nicht hinzugefügt werden, da er bereits in der Standardwebsite vorhanden ist. Entfernen Sie den vorhandenen Rollendienst, oder wählen Sie eine andere Zertifizierungsstelle bzw. einen anderen Authentifizierungstyp aus.5Dem Zertifikatregistrierungsrichtlinien-Webdienstkonto konnte keine Listenberechtigung für den Container "Gelöschte Objekte" erteilt werden. Daher kann der Webdienst die Löschung von Active Directory-Objekten, beispielsweise von Zertifikatvorlagen, nicht erkennen. Damit Setup abgeschlossen werden kann, muss ein Mitglied der Gruppe "Domänen-Admins" dem Zertifikatregistrierungsrichtlinien-Webdienstkonto die Listenberechtigung für den Container "Gelöschte Objekte" in den Active Directory-Domänendiensten (Active Directory Domain Services, AD DS) manuell erteilen.Die Informationen des Zertifikatregistrierungs-Webdiensts konnten nicht vom Zertifizierungsstellenobjekt in Active Directory-Domänendienste gelöscht werden. Löschen Sie die Informationen manuell, um die Installation abzuschließen. Verwenden Sie dazu den folgenden Befehl: %1.ÎFür die Eigenschaft "ENUM_CESSETUPPROP_USE_IISAPPPOOLIDENTITY" können Sie "FALSE" nur festlegen, indem Sie mit einem gültigen Benutzernamen und Kennwort die "SetApplicationPoolCredentials"-Methode aufrufen.\Die Standardzertifikatvorlagen konnten nicht installiert oder aktualisiert werden. Stellen Sie sicher, dass Sie für den Container "Zertifikatvorlagen" in der Gesamtstruktur-Stammdomäne über Schreibberechtigungen verfügen. Installieren Sie anschließend die Standardzertifikatvorlagen mithilfe des Befehls "certutil -installdefaulttemplates" manuell.PAõDer Zertifikatregistrierungsrichtlinien-Webdienst konnte nicht installiert werden, da die Windows-Authentifizierung mit der schlüsselbasierten Erneuerung nicht kompatibel ist. Zur Lösung dieses Problems entfernen Sie zunächst den Zertifikatregistrierungsrichtlinien-Webdienst, und ändern Sie dann die Setupoptionen, indem Sie entweder die schlüsselbasierte Erneuerung deaktivieren oder die Benutzernamen- und Kennwort- oder Clientzertifikatauthentifizierung auswählen, und führen Sie Setup erneut aus.'Der Zertifikatregistrierungsrichtlinien-Webdienst konnte nicht installiert werden, da die ausgewählte Konfiguration nicht kompatibel ist. Zur Lösung dieses Problems entfernen Sie zunächst den Zertifikatregistrierungsrichtlinien-Webdienst. Anschließend aktivieren Sie entweder die Clientzertifikatauthentifizierung und den Nur-Erneuerungen-Modus (zur Verwendung der schlüsselbasierten Erneuerung), oder deaktivieren Sie die schlüsselbasierte Erneuerung (zur Verwendung der Benutzernamen- und Kennwortauthentifizierung), und führen Sie Setup erneut aus.Zertifizierungsstelle auswählenLWählen Sie die Zertifizierungsstelle, an die Sie Anforderung senden möchten.PAÐ4VS_VERSION_INFO½ïþ |O |O?0StringFileInfo 040704B0LCompanyNameMicrosoft Corporation„.FileDescriptionMicrosoft®-Active Directory-Zertifikatdiensten'FileVersion10.0.20348.5139 (WinBuild.160101.0800)8 InternalNameCertOCM.dllˆ2LegalCopyright© Microsoft Corporation. Alle Rechte vorbehalten.HOriginalFilenameCertOCM.dll.muif#ProductNameBetriebssystem Microsoft® Windows®DProductVersion10.0.20348.5139DVarFileInfo$Translation° PAD PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPAD