MZ�ÿÿ¸@¸º´ Í!¸LÍ!This program cannot be run in DOS mode. $õ–<ß±÷RŒ±÷RŒ±÷RŒU‡­Œ°÷RŒU‡P�°÷RŒRich±÷RŒPELà! b €|Â@ ä^8.rdata°@@.rsrc` `@@QÆØ T88QÆØ$ŒŒ8.rdata8x.rdata$zzzdbg .rsrc$01 $ÐM.rsrc$02  Äßšu£~¹Žú †` è|¾à"j-çÄú6šQÆØ€8€P€h€ ð€€ €e8€P€h€?€€@˜€A°€~È€Tà€’ø€“€”(€±@€ÑX€p€ˆ€N €¸€Ð€èø(8HXhxˆ˜¨¸ÈØèø $¸äØ$æäÀ)lä,.äL/ˆäÔ/4ä50ä85Ìä86ä<86ät;ÞäTAŠäàFŒälGˆ äôPÄä¸TVäW>äP]�äàzäMUIÍþÍþ¸Õò•ìÅgèf�-s¹*pZzUœN”Úc-È»áJ¯ƒˆ˜¨ MUI de-DEÿÿÀ È€ |úVerbindungsbrokereinstellungenMS Shell Dlg�è€P § èÿÿ€Verbindungsbroker &beitretenP#Löÿÿ‚&Clustername:’耀�P0¯êÿÿ�PF¦õÿÿ‚Servername für &Verbindungsbroker:‘耀�PS¯éÿÿ�PlÒÿÿ‚P*jT#ÿÿÿÿÿÿ‚Stellen Sie sicher, dass der Remotedesktop-Verbindungsbrokerdienst auf dem angegebenen Remotedesktop-Verbindungsbrokerserver ausgeführt wird.P—TÕÿÿ‚Verbindungsbroker für &Netzwerkadapter und IP-Adresse soll Benutzer umleiten zu:!P«TOÔÿÿ…“è€$PÇSÿÿÿ€&IP-Adressumleitung (für die Routingtokenumleitung deaktivieren)Pðà2ÿÿ€OKP'à2ÿÿ€AbbrechenPAERemotedesktop-Verbindungsbroker  Redirector-Leistungsindikatorensatz6Remote Desktop Connection Broker Redirector CountersetTDer Satz von Redirectorleistungsindikatoren für den Remotedesktop-Verbindungsbroker. RPC-Kontext RPC Context*Die Gesamtanzahl verwendeter RPC-Kontexte. Auf RPC-Kontext wartende ThreadsThreads waiting for RPC ContextHDie Gesamtanzahl der Threads, die auf den Abruf des RPC-Kontexts warten.Wartezeit für KontextabrufContext acquisition wait timeYDie durchschnittliche Zeit (in Sekunden), die Threads für den RPC-Kontextabruf benötigen.VerbindungszeitConnection timeaDie durchschnittliche Zeit (in Sekunden), die der Verbindungsbroker für jede Verbindung benötigt.PA Deaktivieren AktivierenVerbindungsbroker Eigenschaften6Aktiviert oder deaktiviert den VerbindungsbrokerdienstÌDer Servername konnte nicht bestätigt werden. Soll dieser Servername dennoch verwendet werden? Der Verbindungsbroker kann nicht ordnungsgemäß verwendet werden, wenn kein gültiger Servername vorhanden ist.BZeigt Eigenschaftseinstellungen für den Verbindungsbrokerdienst anVerbindungsbrokerdienst.Eigenschaften konnten nicht geladen werden: %s2Eigenschaften konnten nicht gespeichert werden: %sFehler bei Vorgang: %stscc.hlp±Der Verbindungsbroker kann nicht mit leerem Servernamen verwendet werden. Deaktivieren Sie den Verbindungsbroker oder geben Sie einen gültigen Verbindungsbroker-Servernamen ein.StandardVVom angegebenen Server wurde die Anforderung des Computers, dem Verbindungsbroker beizutreten, verweigert. Stellen Sie sicher, dass der Remotedesktop-Verbindungsbroker auf dem Server ausgeführt wird, und dass der Computer Mitglied der Sicherheitsgruppe "Sitzungsbrokercomputer" ist. Möchten Sie die aktuellen Einstellungen dennoch verwenden? Fehlercode:PAQDer Remotedesktop-Verbindungsbroker hat keine getrennte Benutzersitzung gefunden.HDer Remotedesktop-Verbindungsbroker kann kein Ressourcen-Plug-In finden.ODer Remotedesktop-Verbindungsbroker kann kein Ziel für diese Verbindung finden.TDer Remotedesktop-Verbindungsbroker kann keine Umgebung für diese Verbindung finden.ODer Remotedesktop-Verbindungsbroker konnte den Lastenausgleich nicht ausführen.PA)Fehler bei der Platzierung des Endpunkts.JDer Registrierungsschlüssel, der die CLSID des Plug-Ins beschreibt, fehlt.RDer Registrierungsschlüssel, der den Anbieternamen des Plug-Ins beschreibt, fehlt.2Das Plug-In wird in der Registrierung deaktiviert.„Das Ressourcen-Plug-In hat ITsSbResourcePlugin implementiert, aber nicht ITsSbLoadBalancing, ITsSbPlacement oder ITsSbOrchestration.ŒDas Filter-Plug-In muss mindestens eine der folgenden Schnittstellen implementieren: ITsSbLoadBalancing, ITsSbPlacement, ITsSbOrchestration.4Die Gruppe "RDS-Endpunktserver" ist nicht vorhanden.GDas vom Plug-In zurückgegebene Ziel verfügt nicht über eine IP-Adresse.1Das VM-Plug-In konnte eine VM nicht reaktivieren.,Das VM-Plug-In konnte eine VM nicht starten.PA;Die für die Verbindung angegebene Farm ist nicht vorhanden.7Der Remotedesktop-Verbindungsbrokerdienst wird beendet.KDas vom Plug-In zurückgegebene Ziel ist nicht im erwarteten Pool enthalten.@Das Format des Verbindungshinweises in der RDP-Datei ist falsch.Der Zieltyp ist unbekannt.<Der Verbindungshinweis ist nicht in der RDP-Datei vorhanden.3Der Anbieter des Ressourcen-Plug-Ins ist unbekannt.BDie GUID des Plug-Ins für zentrale Veröffentlichung ist unbekannt.=Die GUID des Plug-Ins für zentrale Veröffentlichung ist NULL.VDer Zielstatus kann nicht "Leerlauf" sein, wenn auf dem Ziel Sitzungen vorhanden sind.ZBeim Speichern des Objekts ist ein Synchronisierungskonflikt in der Datenbank aufgetreten.PA6Unbekannter Fehler im Remotedesktop-Verbindungsbroker._Der Remotedesktop-Verbindungsbroker konnte kein Konto für die VM in Active Directory erstellen.cDer Remotedesktop-Verbindungsbroker konnte das Konto für die VM nicht aus Active Directory löschen.xDer Remotedesktop-Verbindungsbroker konnte den VM-Hostnamen nicht in der Liste der momentan verbundenen VM-Hosts finden.YDer RPC-Aufruf vom Remotedesktop-Verbindungsbroker an den HyperV-Host ist fehlgeschlagen.`Die in der Bereitstellungsanforderung angegebene VM ist bereits in der Bereitstellung vorhanden.fDer in der Bereitstellungsanforderung angegebene VM-Name ist länger als der unterstützte NetBIOS-Name.-Der Bereitstellungsvorgang wurde abgebrochen.JEs ist kein HyperV-Host mit dem Remotedesktop-Verbindungsbroker verbunden.QDie im Bereitstellungsauftrag angegebene VM ist nicht in der Datenbank vorhanden.…Das Wmi-Objekt (win32_RdPublishedFarm) für den in der Bereitstellungsanforderung angegebenen Poolnamen ist nicht im Broker vorhanden.zDie angegebene XML-Datei für die unbeaufsichtigte Installation wird nicht vom Remotedesktop-Verbindungsbroker unterstützt.LDie angegebene XML-Datei für die unbeaufsichtigte Installation ist ungültig.HDas AD-Computerkonto ist bereits für den angegebenen VM-Namen vorhanden.ODer Remotedesktop-Verbindungsbroker ist nicht bereit für die RPC-Kommunikation.šDie aktuelle asynchrone Nachricht wurde vom asynchronen Verteiler gelöscht, da eine neue Nachricht vorhanden ist, die die aktuelle Nachricht überschreibt.VDas vom Remotedesktop-Verbindungsbroker zurückgegebene Paket enthält keine IP-Adresse.7Protokollkonflikt zwischen der Verbindung und dem Ziel.\Das Startprogramm im Umleitungspaket entspricht nicht dem vom Client angeforderten Programm.ŽEs ist kein Verbindungshinweis vorhanden, und der Computer ist nicht Teil einer Farm. Der Benutzer wird mit dem Redirector-Computer verbunden.�Der Computer ist ein Redirector. Ein Hinweis ist vorhanden, die Enumeration hat jedoch 0 Sitzungen zurückgegeben. Löschen Sie die Verbindung.PA3Die Anmeldung bei der Datenbank ist fehlgeschlagen.hDie Datenbankvorgänge sind aufgrund einer Verletzung der Datenintegritätseinschränkungen fehlgeschlagen.Interner Datenbankfehler.Die Datenbank ist offline.LDer Datenbankvorgang ist aufgrund eines ungültigen Arguments fehlgeschlagen.ZBeim Speichern des Objekts ist ein Synchronisierungskonflikt in der Datenbank aufgetreten.5Die VM ist bereits einem anderen Benutzer zugewiesen.7Der Benutzer wurde bereits einer anderen VM zugewiesen.]Der Benutzer versucht, mehrmals gleichzeitig eine Verbindung mit demselben Pool herzustellen.XDie Anzahl von Datensätzen in der Datenbank überschreitet die zulässige maximale Anzahl.;Der zugewiesene Zielendpunkt wird derzeit nicht ausgeführt.?Es sind keine weiteren Verbindungsressourcen im Pool verfügbar.PA 00XPPdphp|��,õ°÷°D°°¨ °°p\Remotedesktop-Verbindungsbroker beitreten \Remotedesktop-Verbindungsbroker verlassen xRemotedesktopdienste-Verbindungsbroker benachrichtigen 8Anforderung verarbeiten (Initialisierung Daten lesen Fehler Warnung $Informationen Ausführlich PStart des Verbindungsbrokerclients lRemotedesktopdienste-Konfigurationsaktualisierung TAbbruch des Verbindungsbrokerclients ÜDer Remotedesktop-Verbindungsbroker wird über Änderungen des Remotedesktop-Sitzungsstatus benachrichtigt. ÄVom Remotedesktop-Verbindungsbrokerclient wird eine Anforderung eines Benutzers verarbeitet. System ´Der Server konnte den NetBIOS-Namen des lokalen Computers nicht abrufen.%nFehler: %1  Der Server konnte den FQDN des lokalen Computers nicht abrufen.%nFehler: %1 Dieser Remotedesktop-Sitzungshostserver kann am Lastenausgleich des Remotedesktopdienste-Verbindungsbrokers nicht teilnehmen, da der Server für die Verwendung des Microsoft Windows Server 2003-basierten Sitzungsverzeichnisservers "%1" konfiguriert ist. Der Lastenausgleich des Remotedesktop-Verbindungsbrokers wird vom Sitzungsverzeichnisfeature in Windows Server 2003 nicht unterstützt. üDie Remotedesktopdienste konnten keine Verknüpfung mit dem Verbindungsbroker auf dem Server "%1" herstellen.%nFehler: %2 ØDie Remotedesktopdienste sind einer Farm auf dem Verbindungsbrokerserver "%1" erfolgreich beigetreten. ÈRemotedesktopdienste-Fehler beim Verlassen des Verbindungsbrokers auf Server %1.%nHRESULT = %2. ÔDie Remotedesktopdienste haben eine Farm auf dem Verbindungsbrokerserver "%1" erfolgreich verlassen. XDer Remotedesktop-Verbindungsbrokerclient konnte beim Herstellen der Verknüpfung mit dem Verbindungsbroker auf dem Server "%1" nicht initialisiert werden.%nFehler = %2 Der Remotedesktop-Verbindungsbrokerclient konnte das Umleitungspaket nicht vom Verbindungsbroker abrufen.%nBenutzer: %1\%2 %nFehler: %3 ôDer Remotedesktop-Verbindungsbrokerclient hat das Umleitungspaket vom Verbindungsbroker empfangen. %nBenutzer: %1\%2 ÜFehler des Remotedesktop-Verbindungsbrokers auf Server "%1" beim Auffüllen von Sitzungen.%nHRESULT = %2. @Der Remotedesktopdienste-Verbindungsbroker auf dem Server "%1" hat einen Fehler für die Benachrichtigung "%2" zurückgegeben.%nSitzungs-ID: %3 %nFehler: %4 Vom Remotedesktop-Verbindungsbrokerclient wurde ein Aufruf von einer nicht autorisierten IP-Adresse "%1" zurückgewiesen.%nHRESULT = %2. Vom Remotedesktop-Verbindungsbrokerclient wurde eine Umleitungsanforderung empfangen. %nBenutzer: %1\%2 %nRDP-Clientversion: %3 ÐAuf dem Remotedesktop-Verbindungsbrokerserver ("%1") wurden %2 vorhandene Sitzungen neu aufgefüllt. Fehler beim Abrufen der Clusteranmeldeinformationen durch den Remotedesktop-Verbindungsbroker auf dem Server "%1".%nHRESULT = %2. Die Clusteranmeldeinformationen wurden durch den Remotedesktop-Verbindungsbrokerclient vom Verbindungsbroker ("%1") abgerufen. Die RPC-Verbindung mit dem Remotedesktop-Verbindungsbroker auf dem Server "%1" wurde getrennt. Die Verbindung wird neu hergestellt. ÐDer Remotedesktop-Verbindungsbrokerclient konnte den Benutzer "%1\%2" nicht umleiten. %nFehler: %3 Der Benutzer %1\%2 wurde vom Remotedesktop-Verbindungsbrokerclient zum folgenden Endpunkt umgeleitet: %3. %nIP-Adresse des Endpunkts = %4. ÀDer Benutzer %1\%2 wird beim Computer des lokalen Redirectors angemeldet (angenommen, es handelt sich um ein Szenario mit einer Terminaldienstefarm). Die lokale IP-Adresse wird an den Client im Umleitungspaket gesendet. 4Der Remotedesktop-Verbindungsbrokerclient konnte das Hilfsobjekt zur Sitzungsvermittlung für den Benutzer "%1" nicht initialisieren.%n%2 %nFehler: %3 4VS_VERSION_INFO½ïþ |O |O?dStringFileInfo@040704B0LCompanyNameMicrosoft Corporation¸HFileDescriptionJet RPC-Oberfläche für Remotedesktop-Sitzungshostserver-Lastenausgleichn'FileVersion10.0.20348.5139 (WinBuild.160101.0800)8 InternalNametssdjet.dllˆ2LegalCopyright© Microsoft Corporation. Alle Rechte vorbehalten.HOriginalFilenametssdjet.dll.muif#ProductNameBetriebssystem Microsoft® Windows®DProductVersion10.0.20348.5139DVarFileInfo$Translation°PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPAD