MZ�ÿÿ¸@¸º´ Í!¸LÍ!This program cannot be run in DOS mode. $õ–<ß±÷RŒ±÷RŒ±÷RŒU‡­Œ°÷RŒU‡P�°÷RŒRich±÷RŒPELà! ê C]@ äæ8.rdata°@@.rsrcð è@@c>‡ê T88c>‡ê$ŒŒ8.rdata8x.rdata$zzzdbg  .rsrc$01 !x¿.rsrc$02 â*@qáâ/õnï¦<£›È눴_è„XkM�­c>‡ê�€0€H€ p€ˆ€ €¸€Ѐr耀€ 0 @ P ` p €˜!¸äP"täÄ#"äè&´äœ'�Ûä,¸äMUIÍþÍþ¸´B6ý¤s•º‚Ÿéã˜ä2 j˜ï”kpÔѺ¬FŸ "ˆ˜ ¨ MUI es-ESDirectiva de grupo localRegistroAplicando la directiva %.50s#Aplicando su configuración personal%Aplicando la configuración del equipo&Infraestructura de directivas de grupoDirectiva de grupo local\%sNo administradoresDenegado (filtro WMI)Deshabilitado (vínculo)Deshabilitado (GPO)Denegada (seguridad)No aplicado (vacío)No aplicado (razón desconocida)NingunoŸUse el Visor de eventos para analizar el informe funcional de la Directiva de grupo para obtener detalles en la actividad de servicio de la Directiva de grupo.)Esperando conectividad de área de trabajoPA%Aplicando la configuración del equipo%Aplicando la configuración de usuario?êêøîï8„ü ""„))€,,X 78”#==¼&@C(GJà3MM˜=PPÀ?UV�EXX`KejOÜß\b'�g@I0€PRŒˆ`b ‹00¬�PPÜ���0�°°³°ä�°°t’°°À“x°z°l”¡°¡°ø•æ°æ°P–˜°›°—û°ý°¨˜°°@š`°b°üš‰°‰°xœ¼°Ã°ôœÈ°Ê°£Ì°Ï°¤Ó°Ô°Ä¦Ü°Ü°¨©ç°ç°$ªp°p°œª‘°“°Üªª°ª°È®°°±°Ü¯³°³°¸°º°º°¨²Á°Ã°ð´Å°Æ°è¶È°Ê°\¸i°j°àºÍ°Í°¼»Ö°Ö°8¼0°1°ì¼Y°Y°ä½˜°™°@¾ž°ž°è¾P°P°œ¿)#°)#° À °§°ÀÅX°_°Ì@°G°„ÑÐÐ@×@Error al procesar la directiva de grupo debido a un error en la asignación del sistema. Asegúrese de que el equipo no se esté ejecutando con bajos recursos (memoria y espacio disponible en disco). Se intentará el procesamiento de la directiva en el siguiente ciclo de actualización. Error al procesar la directiva de grupo. Windows no pudo autenticarse en el servicio de Active Directory en un controlador de dominio (error en la llamada a la función LDAP Bind). Busque el código y la descripción del error en la pestaña de detalles. LError al procesar la directiva de grupo. Windows no pudo determinar el sitio asociado con este equipo, lo cual es necesario para procesar la directiva de grupo. xError al procesar la directiva de grupo. Windows intentó recuperar una configuración de directiva de grupo nueva para este usuario o equipo y reintentará automáticamente esta operación en el siguiente ciclo de actualización. Busque el código y la descripción del error en la pestaña de detalles. Los equipos unidos al dominio deben contar con resolución de nombres y conectividad de red adecuadas en un controlador de dominio para detectar nuevos valores y objetos de directiva de grupo. Se registrará un evento cuando se procese la directiva de grupo correctamente. ÔError al procesar la directiva de grupo. Windows no pudo determinar el rol de este equipo. La información sobre el rol (Grupo de trabajo, Servidor miembro o Controlador de dominio) se necesita para procesar la directiva de grupo. èError al procesar la directiva de grupo. Windows no pudo resolver el nombre del usuario. Esto puede deberse a una o más de las causas siguientes:%na) Error en la resolución de nombres en el controlador de dominio actual.%nb) Latencia de replicación de Active Directory (una cuenta creada en otro controlador de dominio no se replicó al controlador de dominio actual). No se pudo procesar la directiva de grupo. Windows no pudo obtener el nombre del controlador de dominio. Esto se puede deber a un error en la resolución de nombres. Compruebe que el Sistema de nombres de dominio (DNS) esté configurado y que funcione correctamente. °Error al procesar la directiva de grupo. Windows no pudo resolver el nombre del equipo. Las posibles razones son:%na) Error en la resolución de nombres en el controlador de dominio actual.%nb) Latencia de replicación de Active Directory (una cuenta creada en otro controlador de dominio no se replicó en el controlador de dominio actual). üError al procesar la directiva de grupo. Windows no pudo leer el archivo %9 desde un controlador de dominio. La configuración de la directiva de grupo no se podrá aplicar hasta que se solucione este evento. Debe tratarse de un error temporal y puede deberse a alguna de la causas siguientes:%na) Un problema con la resolución de nombres o con la conectividad de red al controlador de dominio actual.%nb) Latencia del servicio de replicación de archivos (una cuenta creada en otro controlador de dominio no se replicó en el controlador de dominio actual). %nc) El cliente del Sistema de archivos distribuido (DFS) está deshabilitado. ØError al procesar la directiva de grupo. Windows no puede evaluar el filtro del Instrumental de administración de Windows (WMI) para el objeto de directiva de grupo %8. Esto se puede deber a que RSoP está deshabilitado o a que el servicio Instrumental de administración de Windows (WMI) está deshabilitado, detenido o presenta otros errores. Asegúrese de que el servicio Instrumentación de administración de Windows se haya iniciado y de que el tipo de inicio esté establecido como "automático". Los objetos o la configuración de la nueva directiva de grupo no se procesarán hasta que se haya resuelto este evento. <Se interrumpió el procesamiento de la directiva de grupo. Windows finalizó prematuramente la detección y el cumplimiento de la configuración de la directiva de grupo porque se solicitó que el equipo se apagara o que el usuario cerrara la sesión. Se intentará procesar la directiva de grupo en el siguiente ciclo de actualización o la siguiente vez que el equipo se reinicie o que el usuario inicie una sesión. ¤Error al procesar la directiva de grupo. Windows no pudo obtener la lista de objetos de directiva de grupo aplicables a este equipo o usuario. Consulte los detalles del evento para obtener más información. „Error al procesar la directiva de grupo. Windows no pudo buscar la jerarquía de la unidad de organización de Active Directory. Consulte los detalles del evento para obtener más información. XWindows no puede aplicar la configuración de %8. Es posible que la configuración de %8 tenga su propio archivo de registro. Haga clic en el vínculo "Más información". @Error al procesar la directiva de grupo. Windows intentó consultar la lista de objetos de directiva de grupo y se superó el tiempo máximo de espera (999). ,Windows no puede registrar la información del Conjunto resultante de directivas (RSoP), que describe el ámbito de los objetos de directiva de grupo aplicados al equipo o usuario. Esto se puede deber a que RSoP no esté habilitado o a que el servicio Instrumental de administración de Windows (WMI) esté deshabilitado, detenido o presente otros errores. La configuración de directiva de grupo se aplicó correctamente al equipo o usuario. Sin embargo, es posible que las herramientas de administración generen informes no precisos. ìWindows no puede registrar la información del Conjunto resultante de directivas (RSoP), que describe el ámbito de los objetos de directiva de grupo aplicados al equipo o usuario. Esto se puede deber a que el servicio Instrumental de administración de Windows (WMI) esté deshabilitado, detenido o presente otros errores. La configuración de directiva de grupo se aplicó correctamente al equipo o usuario. Sin embargo, es posible que las herramientas de administración generen informes no precisos. tWindows no pudo registrar la información del Conjunto resultante de directivas (RSoP) para la extensión de directiva de grupo <%8>. La configuración de directiva de grupo se aplicó correctamente al equipo o usuario. Sin embargo, es posible que las herramientas de administración generen informes no precisos. èWindows detectó un error al registrar la información del Conjunto resultante de directivas (RSoP), que describe el ámbito de los objetos de directiva de grupo aplicados al equipo o usuario. La configuración de directiva de grupo se aplicó correctamente al equipo o usuario. Sin embargo, es posible que las herramientas de administración generen informes no precisos. Error al procesar la directiva de grupo. Windows no pudo aplicar la configuración de directiva basada en el Registro para el objeto de directiva de grupo %8. La configuración de directiva de grupo no se podrá aplicar hasta que este evento se solucione. Consulte los detalles del evento para obtener más información acerca del nombre y la ruta de acceso del archivo que provocó el error. HError al procesar la directiva de grupo. Windows no pudo determinar cuenta de equipo para exigir la configuración de la directiva de grupo. Esto puede ser un problema temporal. La configuración de la directiva de grupo, incluida la configuración del equipo, no se aplicará a este equipo. xError al procesar directiva de grupo. Ya existía un archivo en la ubicación esperada durante la creación del archivo de directiva. Código de error: %5. Ruta de acceso del archivo: %9. (Error al procesar la directiva de grupo. Windows no pudo ubicar el objeto de directorio %8. La configuración de directiva de grupo no se podrá aplicar hasta que este evento se solucione. Consulte los detalles del evento para obtener más información acerca de este error. ÐWindows no puede leer la información de filtro del Instrumental de administración de Windows (WMI) asociada con el objeto de directiva de grupo %8. Esto se puede deber a que se eliminó un filtro WMI definido en el dominio que todavía usan los objetos de directiva de grupo. No se aplicará la configuración de directiva de grupo para este objeto de directiva de grupo. Puede que se sigan aplicando otros objetos de directiva de grupo. Windows intentará recuperar esta información en el siguiente ciclo de directiva. Este problema específico se puede resolver si identifica todos los GPO que hacen referencia al filtro WMI y quita todas las referencias. Póngase en contacto con un administrador si este evento se repite durante varias horas. pLa cuenta de usuario está en un bosque distinto al de la cuenta de equipo. No se permite el procesamiento de directivas de grupo de otro bosque. La directiva de grupo se procesará con el modo de reemplazo de bucle invertido. El ámbito de la configuración de directiva de usuario se determinará según la ubicación del objeto de equipo en Active Directory. La configuración se obtendrá de la configuración de usuario de estas directivas. `Error al procesar la directiva de grupo. Windows no pudo determinar si las cuentas de usuario y de equipo se encuentran en el mismo bosque. Asegúrese de que el nombre de dominio de usuario coincida con el nombre de un dominio de confianza que resida en el mismo bosque que el de la cuenta de equipo. ¼La Extensión del lado cliente de la directiva de grupo %8 no se pudo aplicar a una o más configuraciones porque los cambios se deben procesar antes de que se inicie el sistema o de que el usuario inicie la sesión. El sistema esperará hasta que finalice completamente el procesamiento de la directiva de grupo antes de reiniciar el sistema o iniciar la sesión de este usuario; a causa de esta mediada, es posible que el rendimiento del inicio y del arranque sea más lento. Error al procesar la directiva de grupo debido a un error interno del sistema. Busque el mensaje de error específico en el registro funcional de la directiva de grupo. Se intentará procesar la directiva de nuevo en el siguiente ciclo de actualización. xWindows no pudo determinar si la nueva configuración de directiva de grupo definida por un administrador de red debe aplicarse a este usuario o equipo porque el reloj de este equipo no está sincronizado con el de uno de los controladores del dominio. Por esta razón, puede que este sistema del equipo no cumpla los requisitos del administrador de la red y que los usuarios no puedan usar parte de la funcionalidad en la red. Windows reintentará periódicamente esta operación y es posible que el sistema o el controlador de dominio corrijan la configuración de hora sin intervención de un administrador, así que el problema se solucionará. %n%nSi el problema continúa por más de una hora, compruebe que la configuración de reloj del sistema local sea precisa y esté sincronizada con los relojes de los controladores de dominio de la red. Si esto no funciona, es posible que un administrador de la red tenga que corregir la configuración de hora local. No se pudo procesar la directiva de grupo debido a un error interno. Consulte el registro funcional de la directiva de grupo para buscar el mensaje específico de error. Se intentará procesar de nuevo la directiva en el siguiente ciclo de actualización. |Es posible que la Extensión del lado cliente de la directiva de grupo %3 haya obligado a la directiva de grupo a finalizar de forma inesperada. Para prevenir futuros errores en el servicio de la directiva de grupo, se deshabilitó temporalmente esta extensión hasta que se vuelva a reiniciar el sistema. Es posible que ya no se fuerce la configuración de la directiva de grupo administrada por esta extensión asta que se reinicie el sistema. lNo se puede procesar la directiva de grupo debido a que no se puede conectar a un controlador de dominio a través de la red. Esta condición puede ser temporal. Se podría generar un mensaje de operación correcta una vez que el equipo se conecte al controlador de dominio y la directiva de grupo se procese correctamente. Póngase en contacto con el administrador si no se muestra un mensaje de operación correcta durante varias horas. ÜError en %5. Nombre %n%tGPO: Ruta de acceso al sistema de archivos %6%n%tGPO: %7%n%tNombre de script: %8 TLa configuración de directiva de grupo del equipo se procesó correctamente. No se detectaron cambios desde el último procesamiento correcto de la directiva de grupo. XLa configuración de directiva de grupo del usuario se procesó correctamente. No se detectaron cambios desde el último procesamiento correcto de la directiva de grupo. DLa configuración de directiva de grupo del equipo se procesó correctamente. Se detectó y aplicó una nueva configuración de %6 objetos de directiva de grupo. DLa configuración de directiva de grupo del usuario se procesó correctamente. Se detectó y aplicó una nueva configuración de %6 objetos de directiva de grupo. hRecuperando detalles de controlador de dominio. ˆForzar la detección de los detalles del controlador de dominio. PCambio en estado de red detectado. segundos minutos <No se detectaron cambios. 8Se detectaron cambios. $La directiva de grupo no pudo esperar por el subsistema de redes al arrancar el equipo. Continuará el procesamiento de la directiva de grupo. ôLa directiva de grupo no se pudo aplicar porque arrancó el equipo en modo de restauración de servicios de directorio. ŒError al comprobar el acceso en base al descriptor de seguridad. Los scripts de inicio no son visibles. Los scripts de inicio solo son visibles cuando se configuran para ejecutarse sincronizadamente. tNo se pudo conseguir la sesión de la consola activa. œError al comprobar el acceso a la actualización de la directiva de grupo.  Error al comprobar el acceso a las notificaciones de la directiva de grupo. ÔError al comprobar el acceso a las notificaciones de la directiva de grupo para la sesión de consola. ÄSe estableció la directiva para impedir que los usuarios actualicen la directiva del equipo. Lenta Rápida |Se está intentando recuperar la información de la cuenta. \Se recuperó la información de la cuenta. |Volver a intentar recuperar la información de la cuenta. ”Hacer llamada al sistema para conseguir la información de la cuenta. ¤Se completó la llamada al sistema para conseguir la información de la cuenta. �Hacer que LDAP llame para conectar y enlazar con Active Directory. ˜Se completó la llamada LDAP para conectar y enlazar a Active Directory. äError de estimación en el ancho de banda: No se puede actualizar los datos de red asociados con la consulta. àError de estimación en el ancho de banda: No se puede enumerar las firmas de red asociadas con la consulta. ¤Error de estimación en el ancho de banda: No se puede consultar la capacidad. ÐError de estimación en el ancho de banda: No se puede inspeccionar el resultado de la consulta NLA. €No se puede registrar para la notificación de conectividad. ŒNo se puede consultar la información sobre paquetes de seguridad. ÌNo se puede adquirir el identificador para credenciales preexistentes de la entidad de seguridad. dNo se puede iniciar el contexto de seguridad. lNo se puede establecer el contexto de seguridad. ”No se puede obtener el token de acceso para el contexto de seguridad. ˜Hacer llamadas de sistema para obtener acceso al archivo especificado. œEl sistema llama para obtener acceso al archivo especificado completado. XNo se puede determinar las propiedades de la Directiva de grupo del sistema instalado. Solo estará disponible un subconjunto de la funcionalidad de Directiva de grupo. HNo se puede determinar las propiedades de la Directiva de grupo del sistema instalado. La Directiva de grupo esperará a la red en el inicio e inicio de sesión. ŒNo se puede determinar las propiedades de la Directiva de grupo del sistema instalado. La Directiva de grupo esperará a la red en el inicio e inicio de sesión durante un máximo de 120 segundos. àInicializar y leer la configuración del servicio actual para el servicio Cliente de la directiva de grupo. ÈComprobar que las extensiones del cliente de la directiva de grupo no forman parte del sistema. PSe debe actualizar la configuración del servicio como independiente porque una extensión del cliente de la directiva de grupo no forma parte del sistema operativo. ôNo es necesaria la actualización de la configuración del servicio como independiente y por lo tanto ésta se omitirá. ”Intentar actualizar la configuración del servicio como independiente.  Finalizar la comprobación de las extensiones que no pertenecen al sistema. ÜInicializar el estado de la instancia del servicio para detectar las instancias anteriores del servicio. ¬Se detectó una instancia anterior del servicio Cliente de la directiva de grupo. ØEl servicio Cliente de la directiva de grupo está actualmente configurado como un servicio compartido. ÜEl servicio Cliente de la directiva de grupo está actualmente configurado como un servicio independiente. hSe determinó que el equipo no está en un sitio. \Error de espera de la directiva de grupo de la conectividad de CorpNet de acceso directo en el arranque del equipo. El procesamiento de la directiva de grupo continuará. ÐSe anuló el servicio de directiva de grupo porque se apagó el equipo o el usuario cerró la sesión. dSe bloqueó un archivo SYSVOL de una directiva no de grupo. Esto puede evitar la sincronización de archivos de directiva de grupo importantes entre controladores de dominio. ŒSe bloqueó un archivo de directiva de grupo en SYSVOL. Esto puede evitar la sincronización de archivos de directiva de grupo importantes entre controladores de dominio. Se cerró por la fuerza. œSe bloqueó un archivo de directiva de grupo en SYSVOL. Esto puede evitar la sincronización de archivos de directiva de grupo importantes entre controladores de dominio. No se pudo cerrar por la fuerza. Iniciar Detener Error Advertencia Información DMicrosoft-Windows-GroupPolicy Sistema XMicrosoft-Windows-GroupPolicy/Operativo äIniciando procesamiento de la extensión %2. %n%nLista de objetos de directiva de grupo aplicables: (%5)%n%n%6 %1 %n%2 0Iniciar %2 para %1. dNombre del script que se está ejecutando %1. \Servicio de directiva de grupo iniciado. ˜Se inició la fase de inicialización del servicio de directiva de grupo. XSesión de directiva de grupo iniciada. ¬La directiva de grupo está recibiendo GPO aplicables del controlador de dominio. ŒComenzando a guardar las directivas en el almacén de datos local. ˆComenzando a cargar las directivas del almacén de datos local. xIniciando la primera consulta de WMI para la directiva. XComenzando a descargar las directivas. ÈLa directiva de grupo está intentando detectar la información sobre el controlador de dominio. €%3 completado; procesando la extensión en %1 milisegundos. p%3 %n%4%nLa llamada se completó en %1 milisegundos. XSe completó %4 para %3 en %1 segundos. HSe completó %3 en %1 segundos. \Servicio de directiva de grupo detenido. ¸Se completó correctamente la fase de inicialización del servicio de directiva de grupo. „Se completó correctamente la sesión de la directiva de grupo. ¼La directiva de grupo obtuvo correctamente los GPO aplicables del controlador de dominio. ˆSe guardaron correctamente las directivas en el almacén local. €Se cargaron correctamente las directivas del almacén local. tSe completó correctamente la primera consulta de WMI. |Se completó correctamente la descarga de las directivas. Detalles del controlador de dominio: %n%tNombre del controlador de dominio: %1%n%tDirección IP del controlador de dominio: %2 ŒDetalles del equipo: %n%tRol del equipo: %1%n%tNombre de red: %2 Detalles de la cuenta: %n%tNombre de cuenta: %1%n%tNombre de dominio de la cuenta: %2%n%tNombre del DC: %3%n%tNombre de dominio del DC: %4 |El modo de procesamiento de la directiva de bucles es %1. |Lista de objetos de directiva de grupo aplicables: %n%n%1 ÐLos siguientes objetos de directiva de grupo no se pudieron aplicar porque fueron filtrados: %n%n%1 Se detectó un vínculo %6. El ancho de banda estimado es de %1 kbps. El umbral de vínculos de baja velocidad es de %3 kbps. ”El próximo procesamiento de la directiva de %1 se intentará en %2 %3. %1 ,Parámetro %1: %2 ÄLa directiva de grupo esperó %3 milisegundos por el subsistema de red al arrancar el equipo. °La directiva de grupo recibió la notificación %1 desde Winlogon para las sesión %2. ÌLa directiva de grupo recibió la notificación %1 desde el Administrador de control de servicios. ¼La directiva de grupo detectó el controlador de dominio correctamente en %1 milisegundos. ŒAncho de banda de red estimado en una de las conexiones: %1 kbps. øSe intentó la actualización de la configuración de servicios a independiente debido a la presencia de la extensión cliente de la directiva de grupo %1, la cual no forma parte del sistema operativo; esta actualización se completó con el estado %3. ìLa directiva de grupo esperó %3 milisegundos la conectividad de CorpNet de acceso directo al arrancar el equipo. |El modo de procesamiento de la directiva de grupo es %1. xLa sesión de la directiva de grupo regresó a Winlogon. @Mensaje de error no válido. ˆExtensión %1 omitida de acuerdo con las reglas de procesamiento del lado cliente de directiva de grupo. Consulte un informe de conjunto resultante de directivas para obtener más información. La directiva de grupo cambió de primer plano sincrónico a primer plano asincrónico basándose en la detección de vínculos lentos. XLa extensión %1 aplazó el procesamiento hasta el siguiente primer plano sincrónico. Consulte el informe Conjunto resultante de directivas para obtener más información. Error al calcular el ancho de banda de la directiva de grupo. Se seguirá procesando la directiva de grupo. Se asumirá el vínculo %6. `Advertencia: %1, código de advertencia %2. |Advertencia: Parámetro %1: %3 : Código de advertencia %2. ðNo se inició la dependencia de la directiva de grupo (%1). Como resultado, no funcionarán las características de la directiva de grupo relacionadas con la red, tales como la estimación del ancho de banda y la respuesta a los cambios en la red. HSe detectó una invocación no finalizada de la extensión del lado cliente de Directiva de grupo %1 desde una instancia anterior del servicio de directiva de grupo. Es posible que la extensión haya ocasionado que el servicio Cliente de la directiva de grupo finalizara de forma inesperada. ¨La conexión de red de la directiva de grupo se realiza mediante Acceso directo. ˜Se completó el informe de estado de Winlogon de la directiva de grupo. ¸Se completó la administración del shell de inicio de Winlogon de la directiva de grupo. àSe usó una configuración de la directiva de grupo para invalidar la detección de vínculos rápidos o lentos. ”La conexión de red está usando un dispositivo WWAN para conectividad. ÌLa directiva de grupo detectó un vínculo de baja velocidad durante el proceso de modo sincrónico. La conexión con el controlador de dominio agotó el tiempo de espera durante el proceso de modo sincrónico de la directiva de grupo. ¨La directiva de grupo cambió el proceso de modo sincrónico a modo asincrónico. |%3 %n%4%nError en la llamada después de %1 milisegundos. `Error en el script para %3 en %1 segundos. |La sesión de la directiva de grupo se completó con error. ´La directiva de grupo no pudo obtener los GPO aplicables del controlador de dominio. €Las directivas se guardaron en el almacén local con error. xLas directivas se cargaron del almacén local con error. \Las directivas se descargaron con error. DError: %1 Código de error %2. dError: Parámetro %1: %3 : Código de error %2. ´La directiva de grupo no pudo detectar el controlador de dominio en %1 milisegundos. „La extensión %1 (%2) solicita un proceso de modo sincrónico.  Este equipo está configurado para recuperar archivos de directiva de grupo de un recurso compartido de archivos de forma poco segura.%n%nRuta de acceso UNC: %1%nRequiere autenticación mutua: %2%nRequiere integridad: %3%n%nGuía: la ruta de acceso UNC contiene scripts de inicio de sesión o archivos que controlan las directivas de seguridad del sistema de control. Microsoft recomienda configurar Windows para requerir tanto la autenticación mutua como la integridad al acceder a archivos en esta ruta de acceso UNC.%n%nPara más información sobre cómo configurar los equipos Windows para que requieran medias de seguridad adicionales al acceder a rutas de acceso UNC, visita http://support.microsoft.com/kb/3000483. ÀIniciando procesamiento de directiva de arranque del equipo para %2. %nId. de actividad: %1 ÐIniciando procesamiento de directiva de inicio de sesión de usuario para %2. %nId. de actividad: %1 ØIniciando procesamiento de directiva debido a un cambio en el estado de red %2. %nId. de actividad: %1 øIniciando procesamiento de directiva debido a un cambio en el estado de red para el usuario %2. %nId. de actividad: %1 ´Iniciando procesamiento manual de directiva para el equipo %2. %nId. de actividad: %1 ¸Iniciando procesamiento manual de directiva para el usuario %2. %nId. de actividad: %1 ¼Iniciando procesamiento periódico de directiva para el equipo %2. %nId. de actividad: %1 ¼Iniciando procesamiento periódico de directiva para el usuario %2. %nId. de actividad: %1 ¤Error al procesar la directiva de arranque del equipo para %3 en %1 segundos. ¸Error al procesar la directiva de inicio de sesión del usuario para %3 en %1 segundos. ÐError al procesar la directiva del equipo %3 debido a un cambio de estado en la red en %1 segundos. ÜError al procesar la directiva para el usuario %3 debido a un cambio de estado en la red en %1 segundos. œError al procesar manualmente la directiva del equipo %3 en %1 segundos. ¤Error al procesar manualmente la directiva para el usuario %3 en %1 segundos. ˜Error al procesar la directiva periódica del equipo %3 en %1 segundos.  Error al procesar la directiva periódica para el usuario %3 en %1 segundos. ˜Se completó la directiva de arranque del equipo para %3 en %1 segundos. ¬Se completó la directiva de inicio de sesión del usuario para %3 en %1 segundos. ìSe completó el procesamiento de la directiva del equipo %3 debido a un cambio de estado en la red en %1 segundos. øSe completó el procesamiento de la directiva para el usuario %3 debido a un cambio de estado en la red en %1 segundos. ¬Se completó el procesamiento manual de la directiva del equipo %3 en %1 segundos. ¸Se completó el procesamiento manual de la directiva para el usuario %3 en %1 segundos. ”Se completó el procesamiento periódico del equipo %3 en %1 segundos. œSe completó el procesamiento periódico para el usuario %3 en %1 segundos. 8No need for synchronous 4First policy refresh 8CSE requires foreground 0CSE returned error @Forced synchronous refresh 0Synchronous policy SKU 0Scripts synchronous dSynchronous due to internal processing error Background 8Foreground synchronous 8Foreground asynchronous 0"No loopback mode" "Merge" "Replace" (Startup script $Logon script $Logoff script (Shutdown script User Computer $CreateSession Logon Logoff StartShell EndShell Preshutdown ¸4VS_VERSION_INFO½ïþ œ|O œ|O?StringFileInfoô0C0A04B0LCompanyNameMicrosoft CorporationdFileDescriptionCliente de directiva de grupon'FileVersion10.0.20348.5020 (WinBuild.160101.0800)4 InternalNamegpsvc.dll”8LegalCopyright© Microsoft Corporation. Todos los derechos reservados.DOriginalFilenamegpsvc.dll.muil&ProductNameSistema operativo Microsoft® Windows®DProductVersion10.0.20348.5020DVarFileInfo$Translation °PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPAD