MZ�ÿÿ¸@¸º´ Í!¸LÍ!This program cannot be run in DOS mode. $õ–<ß±÷RŒ±÷RŒ±÷RŒU‡­Œ°÷RŒU‡P�°÷RŒRich±÷RŒPELà!   ³@ àþ8.rdata°@@.rsrc @@ÑR¥µ T88ÑR¥µ$ŒŒ8.rdata8x.rdata$zzzdbg .rsrc$01"`¾.rsrc$02 )ïÂGûÌûêT| £áj³‚ePðzºÝSàÑR¥µð€0€H€ €€˜€°€È€ûà€üø€ý€þ(€@€X€ p € �   ° À Ð àø!¸ä°"xä(&Úä*2ä8/Úä5ä;àäÈäMUIÍþÍþ¸9‘+Š ©æ«¡<œs´® k£`4kžO× –ü¨°ˆ˜ ¨ MUI fr-FRPlanificateur de tâches`Permet à un utilisateur de configurer et de planifier des tâches automatisées sur cet ordinateur. Le service héberge également plusieurs tâches critiques du système Windows. Si ce service est arrêté ou désactivé, ces tâches ne seront pas exécutées à l heure prévue. Si ce service est désactivé, tout service en dépendant explicitement ne démarrera pas.5Le Planificateur de tâches exécutera la tâche « %1 ». ERREUR : fin d entrée inattendueERREUR : codage non reconnu)ERREUR : impossible de changer d encodage+ERREUR : signature de l entrée non reconnueERREUR : espace blanc attenduERREUR : point-virgule attenduERREUR : « > » attenduERREUR : guillemet attenduERREUR : égalité attendue7ERREUR : wfc : aucun « < » dans la valeur de l attribut$ERREUR : chiffre hexadécimal attendu ERREUR : chiffre décimal attenduERREUR : « [ » attenduERREUR : « ( » attendu#ERREUR : caractère xml non conformePA&ERREUR : caractère de nom non conforme'ERREUR : syntaxe du document incorrecte/ERREUR : syntaxe de la section CDATA incorrecte+ERREUR : syntaxe de commentaires incorrecte8ERREUR : syntaxe de la section conditionnelle incorrecte5ERREUR : syntaxe de la déclaration ATTLIST incorrecte5ERREUR : syntaxe de la déclaration DOCTYPE incorrecte5ERREUR : syntaxe de la déclaration ELEMENT incorrecte4ERREUR : syntaxe de la déclaration ENTITY incorrecte6ERREUR : syntaxe de la déclaration NOTATION incorrecteERREUR : NDATA attenduERREUR : PUBLIC attenduERREUR : SYSTEM attenduERREUR : nom attenduERREUR : un élément racine/ERREUR : wfc : correspondance de type d élémentPA.ERREUR : wfc : spécificateur d attribut unique8ERREUR : text/xmldecl ne figure pas au début de l entréeERREUR : « xml » de début6ERREUR : syntaxe de la déclaration de texte incorrecte1ERREUR : syntaxe de la déclaration xml incorrecte-ERREUR : syntaxe du nom d encodage incorrecte6ERREUR : syntaxe de l identificateur public incorrecte:ERREUR : wfc : extension pes dans le sous-ensemble interne3ERREUR : wfc : extension pes entre les déclarations!ERREUR : wfc : aucune récursivité&ERREUR : contenu de l entité incorrect"ERREUR : wfc : entité non déclaréeERREUR : wfc : entité analysée2ERREUR : wfc : aucune référence externe à l entité7ERREUR : syntaxe d instruction de traitement incorrecte7ERREUR : syntaxe de l identificateur système incorrectePAERREUR : « ? » attendu3ERREUR : aucun « ]]> » dans le contenu de l élément6ERREUR : tous les segments de valeur n ont pas été lus/ERREUR : caractère de nom qualifié non conforme:ERREUR : plusieurs signes deux-points dans le nom qualifié&ERREUR : signe deux-points dans le nomERREUR : préfixe déclaréERREUR : préfixe non déclaré(ERREUR : espace de noms avec un URI vide`ERREUR : le préfixe « xml » est réservé et doit avoir l URI http://www.w3.org/XML/1998/namespaceFERREUR : le préfixe « xmlns » est réservé pour une utilisation par XMLuERREUR : l URI d espace de noms xml (http://www.w3.org/XML/1998/namespace) ne doit être assigné qu au préfixe « xml »mERREUR : l URI d espace de noms xmlns (http://www.w3.org/2000/xmlns/) est réservé et ne doit pas être utilisé0‘‘D”™\œž´ ½ÁTÌÌÎÏ4))¤11ì00e0h0pPPødpˆp� ŒpŽp .‘p™pè.ÈpÍp°3,p-pˆ5/p@p 6BpNp<<�p›pÔBžpžp8FôpöpŒFøpøppGúpúp¸GüppH¼pÈp JÏpÏp,P p)p¼PæpçpxT��ÀTd°‡° UŒ°Ž°�„‘°™°x†›°›°`�ȰͰ‘,°-°Ð—/°@°™B°N°d¬�°�°ü¾’°“°h¿š°›°ÜÀô°ý°|ð°Dɼ°¼°Äɰ˰|ÊÍ°Í°× °(°HØæ°ç°œÞɰɰßÉchec de démarrage du service du Planificateur de tâches à cause d une erreur dans %1. Données supplémentaires : valeur d erreur : %2. Le service du Planificateur de tâches a rencontré une erreur d initialisation RPC dans %1. Données supplémentaires : valeur d erreur : %2. Échec de l initialisation de COM par le service du Planificateur de tâches. Données supplémentaires : valeur d erreur : %1. HÉchec de l initialisation du magasin d informations d identification par le service du Planificateur de tâches. Données supplémentaires : valeur d erreur : %1. Échec de l initialisation de LSA par le service du Planificateur de tâches. Données supplémentaires : valeur d erreur : %1. ¼Le service du Planificateur de tâches n a pas pu initialiser le module de détection de l état d inactivité. Les tâches inactives peuvent ne pas démarrer comme prévu. Données supplémentaires : Valeur de l erreur : %1. 4Le service Planificateur de tâches n a pas pu initialiser la notification de changement d heure. Les mises à jour de l heure système ne sont pas recueillies par le service et la planification des tâches n est pas mise à jour. Données supplémentaires : Valeur de l erreur : %1. PLe service du Planificateur de tâches n a pas pu lancer les tâches déclenchées par le démarrage de l ordinateur. Données supplémentaires : Valeur de l erreur : %1. (Le service du Planificateur de tâches n a pas pu charger de tâches au démarrage du service. Données supplémentaires : Valeur de l erreur : %1. (Le service Planificateur de tâches a détecté une erreur de configuration dans la définition %1. Données supplémentaires : valeur d'erreur : %2. äLe service du Planificateur des tâches n a pas pu démarrer le module de compatibilité des tâches. Les tâches ne seront peut-être pas enregistrées sur les versions antérieures de Windows. Données supplémentaires : Valeur de l erreur : %1. Le Planificateur des tâches n a pas pu initialiser le serveur RPC pour démarrer le module de compatibilité des tâches. Les tâches ne seront peut-être pas enregistrées sur les versions antérieures de Windows. Données supplémentaires : Valeur de l erreur : %1. Le Planificateur des tâches n a pas pu initialiser l API Net Schedule pour démarrer le module de compatibilité des tâches. Les tâches ne seront peut-être pas enregistrées sur les versions antérieures de Windows. Données supplémentaires : Valeur de l erreur : %1. LLe Planificateur des tâches n a pas pu initialiser le serveur LSA (autorité de sécurité locale) pour démarrer le module de compatibilité des tâches. Les tâches ne seront peut-être pas enregistrées sur les versions antérieures de Windows. Données supplémentaires : Valeur de l erreur : %1. TLe Planificateur des tâches n a pas pu démarrer le contrôle d annuaire pour le module de compatibilité des tâches. Données supplémentaires : Valeur de l erreur : %1. 4Le module de compatibilité des tâches n a pas pu mettre à niveau les tâches planifiées existantes. Données supplémentaires : Valeur de l erreur : %1. Le Planificateur de tâches n a pas pu mettre à niveau la banque d informations d identification depuis la version Bêta 2. Vous devrez peut-être réenregistrer les tâches qui nécessitent un mot de passe. Données supplémentaires : Valeur de l erreur : %1. lDans un souci d optimisation des performances, le Planificateur de tâches a automatiquement désactivé la journalisation. Pour la réactiver, utilisez l Observateur d événements. HLes paramètres de stratégie de groupe du Planificateur de maintenance ne sont pas spécifiés correctement pour « %1 ». Les paramètres par défaut sont utilisés. ,Temps de réponse $Informations Démarrer Arrêter 0Échec de lancement. 0Échec d exécution. Arrêt Échec Critique Erreur $Avertissement $Informations Commenté (Tâche démarrée HÉchec du démarrage de la tâche (Tâche terminée HÉchec du démarrage de l action DÉchec d ouverture de session @Échec d emprunt d identité (Tâche inscrite TTâche déclenchée sur le planificateur LTâche déclenchée sur l événement TTâche déclenchée par l enregistrement PTâche déclenchée par l utilisateur $Tâche arrêtée |Condition de lancement non remplie, réseau non disponible \Tâche inscrite sans certains déclencheurs @Tâche non exécutée démarrée lErreur de mise à jour ou suppression de la tâche lTâche inscrite sans informations d identification LTâche déclenchée sur l inactivité lTâche déclenchée par le démarrage de l ordinateur `Tâche déclenchée sur l ouverture de session xTâche déclenchée sur la connexion de la console locale |Tâche déclenchée sur la déconnexion de la console locale |Tâche déclenchée sur la connexion de la console distante €Tâche déclenchée sur la déconnexion de la console distante „Tâche déclenchée par le verrouillage de la station de travail ˆTâche déclenchée par le déverrouillage de la station de travail HTâche redémarrée en cas d échec HTâche redémarrée en cas d échec |Condition de lancement non remplie, heure de fin dépassée 8Processus de tâche créé pCondition de lancement non remplie, service occupé lCondition de lancement non remplie, quota atteint  Avertissement sur la condition de lancement, le quota approche de sa limite lCondition de lancement non remplie, quota atteint  Avertissement sur la condition de lancement, le quota approche de sa limite €Condition de lancement non remplie, ordinateur non inactif LAchèvement de la tâche en attente PInscription de la tâche mise à jour LInscription de la tâche supprimée ,Tâche désactivée dTâche déclenchée par la sortie du mode Veille €Le chargement de la tâche au démarrage du service a échoué ”Image de tâche récupérée après la migration du système d exploitation ÀÉchec de la récupération de l image de tâche suite à la migration du système d exploitation ÄLa tâche utilise une combinaison de propriétés incompatible avec le moteur de planification. pÉchec de l inscription de la tâche sur l événement °Le Planificateur de tâches n a pas pu instancier la tâche au démarrage du service. TTâche redirigée vers le moteur hérité XRejet du démarrage de la tâche manquée 0Opération démarrée (Action terminée ,L action a échoué HÉchec du démarrage de l action hÉchec du démarrage de la tâche sur l événement ¤Échec du démarrage de la tâche sur la correspondance des modèles d événements 4Moteur de tâche lancé dLe Moteur de tâche s est arrêté correctement hArrêt du Moteur de tâche en raison d une erreur 8Tâche envoyée au moteur XÉchec de l envoi de la tâche au moteur hÉchec de la réception de la tâche par le moteur `Échec de la connexion du moteur du service @Moteur du service connecté (Moteur orphelin DLe Moteur de tâche a démarré TÉchec du démarrage du Moteur de tâche `Objet de traitement du Moteur de tâche créé HCanal du moteur du service prêt 8Moteur de tâche inactif `Échec de la connexion du moteur du service tÉchec de l envoi du message au service par le moteur DLe Moteur de tâche a démarré dLe Moteur de tâche s est arrêté correctement €Le Moteur de tâche a reçu un message pour démarrer la tâche €Le Moteur de tâche a reçu un message pour arrêter la tâche ˜Demande de lancement ignorée, l instance est déjà en cours d exécution ˆDemande de lancement confirmée, l instance active s est arrêtée ´Demande de lancement mise en file d attente, l instance est déjà en cours d exécution \Lancement de la requête en file d attente ŒCondition de lancement non remplie, l ordinateur est sur batterie xArrêt de la tâche en raison du basculement sur batterie dArrêt de la tâche car l ordinateur est actif lArrêt de la tâche car le délai d attente a expiré hArrêt de la tâche à la demande de l utilisateur pÉchec de l arrêt de la tâche sur le délai d attente „Condition de lancement non remplie, utilisateur non connecté œCondition de lancement non remplie, la session est une session RemoteApp œCondition de lancement non remplie, la session est une session de travail (Service démarré DÉchec du démarrage du service ,Arrêt du service @Erreur critique du service 4Erreur RPC du service 4Erreur COM du service ”Erreur d initialisation de la banque d informations d identification @Erreur d initialisation LSA LErreur de détection d inactivité dErreur de notification de changement d heure DErreur du minuteur de réveil \Changement d heure signalé par le service TConfiguration incorrecte de la tâche DInscription de tâche inactive `Annulation d inscription de tâche inactive @Exécution de tâche inactive HNotification de tâche inactive XTraitement explicite de tâche inactive hTraitement explicite actif d une tâche inactive tNotification d alimentation reçue pour tâche inactive tTâche inactive - Consommation de ressources PerfTrack hTâche inactive - Sortie d inactivité PerfTrack DPoint de vérification inactif TDémarrage du module de compatibilité dÉchec du démarrage du module de compatibilité TÉchec RPC du module de compatibilité xÉchec de l API Net Schedule du module de compatibilité TÉchec LSA du module de compatibilité xÉchec du contrôle d annuaire du module de compatibilité ˜Échec de la mise à jour de l état des tâches du module de compatibilité „Échec de la suppression des tâches du module de compatibilité €Échec du descripteur de sécurité du module de compatibilité „Échec de la mise à jour des tâches du module de compatibilité ˆÉchec de la mise à niveau des tâches du module de compatibilité �Mise à niveau des tâches du module de compatibilité non déterminée ˜Échec de la mise à niveau de la banque d informations d identification �Le journal opérationnel du Planificateur de tâches a été désactivé HL état de maintenance a changé TÉchec du lancement de la maintenance dÉchec de la reconfiguration de la maintenance |Erreur de tâche du moteur du Planificateur de maintenance tDépendance du cycle de tâches de maintenance détectée XLa tâche de maintenance est hors délai hErreur de traitement de la tâche de maintenance 4Maintenance terminée `Sortie de veille de la maintenance demandée xErreur de configuration du Planificateur de maintenance ,Échec de méthode Débogage HMicrosoft-Windows-TaskScheduler $Opérationnel Système Déboguer Diagnostic Maintenance ÔLe Planificateur de tâches a démarré l instance « %3 » de la tâche « %1 » pour l utilisateur « %2 ». $Le Planificateur de tâches n a pas pu démarrer la tâche « %1 » pour l utilisateur « %2 ». Données supplémentaires : Valeur de l erreur : %3. ÔLe Planificateur de tâches a terminé l instance « %3 » de la tâche « %1 » pour l utilisateur « %2 ». PLe Planificateur de tâches n a pas pu démarrer l instance « %2 » de la tâche « %1 » pour l utilisateur « %3 » . Données supplémentaires : Valeur de l erreur : %4. Le Planificateur de tâches n a pas pu se connecter à « %1 » . L'échec s est produit dans « %2 » . Action de l utilisateur : vérifier que les informations d identification de la tâche sont spécifiées correctement. Données supplémentaires : Valeur de l erreur : %3. üLe Planificateur de tâches n a pas pu emprunter l identité de « %1 » . Données supplémentaires : Valeur de l erreur : %2. ¤L'utilisateur « %2 » a enregistré la tâche « %1 » du Planificateur de tâches. Le Planificateur de tâches a lancé l instance « %2 » de la tâche « %1 » en raison d une condition du déclencheur de temps. èLe Planificateur de tâches a lancé l instance « %2 » de la tâche « %1 » en fonction d un déclencheur de temps. øLe Planificateur de tâches a lancé l instance « %2 » de la tâche « %1 » en fonction d un déclencheur d enregistrement. ÐLe Planificateur de tâches a lancé l instance « %2 » de la tâche « %1 » pour l utilisateur « %3 » . œLe Planificateur de tâches a arrêté l instance « %2 » de la tâche « %1 ». ¸Le Planificateur de tâches n a pas pu démarrer la tâche « %1 » car le réseau n'était pas disponible. Action de l utilisateur : vérifier que l ordinateur est connecté au réseau approprié, tel que cela est configuré dans la tâche. Si le réseau n est pas nécessaire à la tâche, supprimer la condition de réseau dans la configuration de la tâche. DLe Planificateur de tâches a enregistré la tâche « %1 », mais tous les déclencheurs spécifiés ne démarreront pas la tâche. Action de l utilisateur : vérifier que tous les déclencheurs de tâche sont valides tels qu ils sont configurés. Données supplémentaires : Valeur de l erreur : %2. øLe Planificateur de tâches n a pas pu lancer la tâche « %1 » comme prévu. L'instance « %2 » démarre maintenant comme demandé par l option de configuration pour exécuter la tâche lorsqu elle sera disponible, si la planification n est pas exécutée. `Le Planificateur de tâches n a pas pu restaurer une transaction lors de la mise à jour ou de la suppression d une tâche. Données supplémentaires : Valeur de l erreur : %1. xLe Planificateur de tâches a validé la configuration pour la tâche « %1 », mais les informations d identification n ont pas pu être enregistrées. Action de l utilisateur : réenregistrez la tâche en vérifiant que les informations d identification sont valides. Données supplémentaires : Valeur de l erreur : %2. èLe Planificateur de tâches a lancé l instance « %2 » de la tâche « %1 » en raison d une condition d inactivité. àLe Planificateur de tâches a lancé l instance « %2 » de la tâche « %1 » en raison du démarrage du système. Le Planificateur de tâches a lancé l instance « %3 » de la tâche « %1 » en raison de l ouverture de session de l utilisateur « %2 ». 4Le Planificateur de tâches a lancé l instance « %3 » de la tâche « %1 » en raison de la connexion de l utilisateur « %2 » au déclencheur de console. <Le Planificateur de tâches a lancé l instance « %3 » de la tâche « %1 » en raison de la déconnexion de l utilisateur « %2 » du déclencheur de la console. ,Le Planificateur de tâches a lancé l instance « %3 » de la tâche « %1 » en raison du déclencheur de connexion à distance de l utilisateur « %2 ». 0Le Planificateur de tâches a lancé l instance « %3 » de la tâche « %1 » en raison du déclencheur de déconnexion à distance de l utilisateur « %2 ». Le Planificateur de tâches a lancé l instance « %3 » de la tâche « %1 » car l utilisateur « %2 » a verrouillé le déclencheur d ordinateur. $Le Planificateur de tâches a lancé l instance « %3 » de la tâche « %1 » car l utilisateur « %2 » a déverrouillé le déclencheur d ordinateur. $Le Planificateur de tâches n a pas pu exécuter la tâche « %1 » . Tentative de redémarrage. Données supplémentaires : Valeur de l erreur : %2. Le Planificateur de tâches n a pas pu exécuter la tâche « %1 » en raison d une condition de concurrence d arrêt. Tentative de redémarrage. °Le Planificateur de tâches n a pas lancé la tâche « %1 », car l heure actuelle dépasse l heure de fin de la tâche configurée. Action de l utilisateur : étendre la limite d heure de fin de la tâche si nécessaire. ÈLe Planificateur de tâches a lancé la tâche « %1 », instance « %2 » avec l ID de processus %3. ¼Le Planificateur de tâches n a pas pu démarrer la tâche « %1 » car le service est occupé. DLe Planificateur de tâches n a pas pu démarrer la tâche « %1 » car le nombre de tâches dans la file d attente dépasse le quota actuellement configuré pour %2. Action de l utilisateur : réduire le nombre de tâches en cours d exécution ou augmenter le quota de file d attente configuré. Le quota de file d attente de lancement de tâche du Planificateur de tâches s approche de sa limite de tâches actuellement configurée dans %1. Action de l utilisateur : réduire le nombre de tâches en cours d exécution ou augmenter le quota de file d attente. àLe Planificateur de tâches n a pas pu démarrer la tâche « %1 » dans le Moteur de tâche « %2 » pour l utilisateur « %3 ». Action de l utilisateur : réduire le nombre de tâches en cours d exécution dans le contexte utilisateur spécifié. ˜Le Moteur de tâche « %1 » de l utilisateur « %2 » s approche de sa limite de tâches. Action de l utilisateur : réduire le nombre de tâches en cours d exécution dans le contexte utilisateur spécifié. ÔLe Planificateur de tâches n a pas pu démarrer la tâche « %1 » car l ordinateur n était pas inactif. ¤L'utilisateur « %2 » a mis à jour la tâche « %1 » du Planificateur de tâches.  L'utilisateur « %2 » a supprimé la tâche « %1 » du Planificateur de tâches. ¤L'utilisateur « %2 » a désactivé la tâche « %1 » du Planificateur de tâches.  Le Planificateur de tâches a éveillé l ordinateur pour exécuter une tâche. 4Le service du Planificateur de tâches n a pas pu charger la tâche « %1 » au démarrage du service. Données supplémentaires : Valeur de l erreur : %2. DLe Planificateur de tâches a correctement récupéré l image de tâche « %1 » après un endommagement survenu lors d une mise à niveau du système d exploitation. ¤Le Planificateur de tâches n a pas pu récupérer l image de tâche « %1 » après un endommagement survenu lors d une mise à niveau du système d exploitation. Données supplémentaires : Valeur d erreur : 0x%2. ÐLa tâche « %1 » utilise une combinaison de propriétés incompatible avec le moteur de planification. 4Le Planificateur de tâches n a pas pu s abonner au déclencheur d événements pour la tâche « %1 ». Données supplémentaires : Valeur de l erreur : %2. ÄÉchec de l instanciation de la tâche « %1 ». Point de contrôle : %2. Valeur de l erreur : %3. ˜La tâche « %1 » a été redirigée vers le moteur de planification hérité. ÌLe Planificateur de tâches n a pas lancé la tâche « %1 », car il a manqué la planification correspondante. Utilisez l option de configuration pour démarrer la tâche lorsque cela sera possible, en cas de planification manquée. ¨Le Planificateur de tâches attend actuellement l achèvement de la tâche « %1 ». ÄLe Planificateur de tâches a lancé l action « %2 » dans l instance « %3 » de la tâche « %1 ». ´Le Planificateur de tâches a terminé la tâche « %1 », instance « %3 », action « %2 ». 0Le Planificateur de tâches n a pas pu terminer la tâche « %1 », instance « %2 », action « %3 ». Données supplémentaires : Valeur de l erreur : %4. @Le Planificateur de tâches n a pas pu lancer l action « %3 » dans l instance « %2 » de la tâche « %1 ». Données supplémentaires : Valeur de l erreur : %4. |Le Planificateur de tâches n a pas pu récupérer les valeurs de déclenchement d événement de la tâche « %1 ». L'événement sera ignoré. Données supplémentaires : Valeur de l erreur : %2. dLe Planificateur n a pas pu faire correspondre le modèle des événements de la tâche « %1 ». Les événements seront ignorés. Données supplémentaires : Valeur de l erreur : %2. ¼Le Planificateur de tâches a démarré le Moteur de tâche « %1 » avec l ID de processus %2. „Le Planificateur de tâches arrête le Moteur de tâche « %1 ». $Le Planificateur de tâches arrête le Moteur de tâche « %1 » en raison de l erreur « %2 ». Données supplémentaires : Valeur de l erreur : %3. èLe Planificateur de tâches a envoyé la tâche « %1 » au Moteur de tâche « %2 ». ID d instance de tâche : « %3 ». Le Planificateur de tâches n a pas envoyé la tâche « %1 » au Moteur de tâche « %2 ». Données supplémentaires : Valeur de l erreur : %3. HLe pool de threads n a pas pu traiter le message pour le Moteur de tâche « %1 » du Planificateur de tâches. Données supplémentaires : Valeur de l erreur : %2. <Le service du Planificateur de tâches n a pas pu se connecter au processus du Moteur de tâche « %1 ». Données supplémentaires : Valeur de l erreur : %2. ¬Le Planificateur de tâches s est connecté au processus du Moteur de tâche « %1 ». äLe Planificateur de tâches a détecté %1 tâches orphelines lors de l arrêt du Moteur de tâche « %2 ». Action de l utilisateur : rechercher le processus exécuté par cette tâche dans le Gestionnaire des tâches et le supprimer manuellement. Le Planificateur de tâches a démarré le processus du Moteur de tâche « %1 ». Commande : « %2 », ID de processus : %3, ID de thread : %4 ˆLe Planificateur de tâches n a pas pu démarrer le processus du Moteur de tâche « %1 » en raison d une erreur dans « %3 ». Commande : « %2 ». Données supplémentaires : Valeur de l erreur : %4. ÄLe Planificateur de tâches a créé l objet de traitement Win32 pour le Moteur de tâche « %1 ». äLe canal du Planificateur de tâches et du Moteur de tâche « %1 » est prêt à envoyer et recevoir des messages. Le Planificateur de tâches n a aucune tâche en cours d exécution pour le Moteur de tâche « %1 », et le minuteur d inactivité a démarré. <Le processus du Moteur de tâche « %1 » n a pas pu se connecter au service du Planificateur de tâches. Données supplémentaires : Valeur de l erreur : %2. 8Le Moteur de tâche « %1 » n est pas parvenu à envoyer un message au service du Planificateur de tâches. Données supplémentaires : valeur d erreur : %2. ¤Le Planificateur de tâches a démarré le processus du Moteur de tâche « %1 ».  Le Planificateur de tâches a arrêté le processus du Moteur de tâche « %1 ». üLe Moteur de tâche « %1 » a reçu un message du service Planificateur de tâches demandant le lancement de la tâche « %2 ». Le Moteur de tâche « %1 » a reçu un message du service Planificateur de tâches demandant l arrêt de l instance de tâche « %2 ». Le Planificateur de tâches n a pas lancé la tâche « %1 » car l instance « %2 » de cette tâche est déjà en cours d exécution. ôLe Planificateur de tâches a arrêté l instance « %2 » de la tâche « %1 » afin de lancer une nouvelle instance « %3 ». (Le Planificateur de tâches a mis en file d attente l instance « %2 » de la tâche « %1 » et la lancera dès que l instance « %3 » sera terminée. ÀLe Planificateur de tâches a placé en file d attente l instance « %2 » de la tâche « %1 ». ôLe Planificateur de tâches n a pas lancé la tâche « %1 » car l ordinateur est sur batterie. Action de l utilisateur : si le lancement de la tâche sur batterie est nécessaire, modifier l indicateur correspondant dans la configuration de la tâche. ðLe Planificateur de tâches a arrêté l instance « %2 » de la tâche « %1 » car l ordinateur a recours à la batterie. äLe Planificateur de tâches a arrêté l instance « %2 » de la tâche « %1 » car l ordinateur n est plus inactif. |Le Planificateur de tâches a interrompu l instance « %2 » de la tâche « %1 », en raison du dépassement du temps alloué pour l exécution, tel que configuré dans la définition de la tâche. Action de l utilisateur : augmenter le délai d attente configuré de la tâche ou rechercher des causes externes pour le retard. èLe Planificateur de tâches a arrêté l instance « %2 » de la tâche « %1 » à la demande de l utilisateur « %3 ». èLe Planificateur de tâches continuera à exécuter l instance « %2 » de la tâche « %1 » même si le délai d attente spécifié expire, car le mécanisme de délai d attente n a pas pu être créé. Données supplémentaires : Valeur de l erreur : %3. ˜Le Planificateur de tâches n a pas lancé la tâche « %1 » car l utilisateur « %2 » n'était plus connecté lorsque les conditions de lancement ont été remplies. Action de l utilisateur : vérifier que l utilisateur est connecté ou modifier la définition de la tâche pour autoriser le lancement lorsque l utilisateur est déconnecté. ,Le Planificateur de tâches n a pas lancé la tâche « %1 » car la session cible est une session RemoteApp. Action de l utilisateur : si le lancement de la tâche dans des sessions RemoteApp est nécessaire, changez l indicateur correspondant dans la configuration de la tâche. àLe Planificateur de tâches n'a pas lancé la tâche « %1 », car la session cible est une session de travail. lLe service du Planificateur de tâches a démarré. €Le service du Planificateur de tâches est en cours d arrêt. ôLe service du Planificateur de tâches a rencontré une erreur dans %1. Données supplémentaires : valeur d erreur : %2. ÜÉchec de la définition d un minuteur de réveil par le service du Planificateur de tâches. Certaines tâches planifiées risquent de ne pas s exécuter pendant que le système est en veille. Données supplémentaires : valeur d erreur : %1. ÄLe service du Planificateur de tâches a reçu une notification de changement d heure système. �Le processus avec l ID %2 a inscrit la tâche inactive avec l ID %1. �Le processus avec l ID %2 a terminé la tâche inactive avec l ID %1. |L exécution de la tâche inactive avec l ID %1 a démarré. €L exécution de la tâche inactive avec l ID %1 est terminée. ¸La tâche inactive avec l ID %1 a été notifiée de la demande d un traitement explicite. ¸La tâche inactive avec l ID %1 est revenue de sa notification de traitement explicite. ”L exécution explicite de toutes les tâches inactives a été demandée. �L exécution explicite de toutes les tâches inactives est terminée. �L exécution explicite de toutes les tâches inactives est en cours. ˆNotification d alimentation reçue pour tâche inactive : %1 (%2) €Point de vérification de l inactivité : état %1, raison %2. ¸Le service du Planificateur de tâches a démarré le module de compatibilité des tâches. <Le module de compatibilité des tâches n a pas pu mettre à jour la tâche « %1 » vers l état requis %2. Données supplémentaires : Valeur de l erreur : %3. Le module de compatibilité des tâches n a pas pu supprimer la tâche « %1 ». Données supplémentaires : Valeur de l erreur : %2. PLe module de compatibilité des tâches n a pas pu définir le descripteur de sécurité « %1 » pour la tâche « %2 ». Données supplémentaires : Valeur de l erreur : %3. Le module de compatibilité des tâches n a pas pu mettre à jour la tâche « %1 ». Données supplémentaires : Valeur de l erreur : %2. ðLe module de compatibilité des tâches n a pas pu mettre à niveau les tâches existantes. Une nouvelle mise à niveau sera tentée lors du prochain démarrage du service du Planificateur de tâches. Données supplémentaires : Valeur de l erreur : %1. ,Le module de compatibilité des tâches n a pas pu mettre à niveau le compte NetSchedule « %1 ». Données supplémentaires : Valeur de l erreur : %2. DLe module de compatibilité des tâches n a pas pu lire le magasin existant pour mettre à niveau les tâches. Données supplémentaires : Valeur de l erreur : %1. 0Le module de compatibilité des tâches n a pas pu charger la tâche « %1 » pour la mise à niveau. Données supplémentaires : Valeur de l erreur : %2. 8Le module de compatibilité des tâches n a pas pu enregistrer la tâche « %1 » pour la mise à niveau. Données supplémentaires : Valeur de l erreur : %2. 0Le module de compatibilité des tâches n a pas pu supprimer le magasin LSA pour la mise à niveau. Données supplémentaires : Valeur de l erreur : %1. 0Le module de compatibilité des tâches n a pas pu déterminer si la mise à niveau est nécessaire. Données supplémentaires : Valeur de l erreur : %1. |État de maintenance passé à %1 (dernière exécution : %2). ÄÉchec de l opération de lancement de la maintenance. Infos supplémentaires sur l erreur : %1. ¸Échec de la reconfiguration de la maintenance. Infos supplémentaires sur l erreur : %1. Impossible d accéder à la tâche « %1 » du moteur du Planificateur de maintenance. Infos supplémentaires sur l erreur : %2. ìLe Planificateur de maintenance a détecté une dépendance cyclique pour les tâches de maintenance suivantes : %1. hLa tâche de maintenance « %1 » est hors délai. ¨Erreur de traitement de la tâche « %1 ». Infos supplémentaires sur l erreur %2. dMaintenance terminée (type de lancement %1). üLa tâche de maintenance « %1 » demande une sortie de veille de l ordinateur lors du prochain cycle de maintenance normal. TÉchec de DEBUG! (%3:%4) « %1 ». (%2). (DEBUG! « %1 ». èLe Planificateur de tâches a terminé la tâche « %1 », instance « %2 », action « %3 » avec le code de retour %4. È4VS_VERSION_INFO½ïþ |O |O?(StringFileInfo040C04B0LCompanyNameMicrosoft Corporationn#FileDescriptionService du Planificateur de tâchesn'FileVersion10.0.20348.5139 (WinBuild.160101.0800)2 InternalNameSchedule‚/LegalCopyright© Microsoft Corporation. Tous droits réservés.JOriginalFilenameschedsvc.dll.muiv+ProductNameSystème d exploitation Microsoft® Windows®DProductVersion10.0.20348.5139DVarFileInfo$Translation °PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDING