MZ�ÿÿ¸@¸º´ Í!¸LÍ!This program cannot be run in DOS mode. $õ–<ß±÷RŒ±÷RŒ±÷RŒU‡­Œ°÷RŒU‡P�°÷RŒRich±÷RŒPELà! ¢ À4E@ 0ž8.rdata°@@.rsrc   @@U›Œ T88U›Œ$ŒŒ8.rdata8x.rdata$zzzdbg ð.rsrc$01ð n.rsrc$02 y:ݘpÛàh˜ôµ4Ó´CÆjÑ©ÖÕ(s UU›Œè€(€ @€X€p€ˆ€ €¸ÈØð °ä !ИäpºÀäMUIÍþÍþ°á@êw[sé§3¦ð|£ûiS5†­“%B$;iÞ¥þƒ÷¿ˆ˜  MUI de-DE00<PPPp pÄpp€ppˆ(p(p2p5pHPpPp` ��| ° ° °°, ° °ì °. °Ð0° 0°x+0°0°Ì10°0°ä6 0°!0°ô7#0°)0°<9@°@°ü;P°P° SP°P°¼S`°`°¼U`°`°”V€°]€°˜[�°�°à– ° °°—Info Fehler Warnung $Informationen Ausführlich (Bereitstellung ,AddRemoveServers QuickStart 8VDI-Sammlungserstellung (Bereitstellung Pool Exportieren tVirtuelle Desktopinfrastruktur (VDI) - Neuerstellung ”Virtuelle Desktopinfrastruktur (VDI) - virtuelle Computer hinzufügen ŒVirtuelle Desktopinfrastruktur (VDI) - virtuelle Computer löschen xVirtuelle Desktopinfrastruktur (VDI) - Sammlung löschen „Virtuelle Desktopinfrastruktur (VDI) - Sammlungseigenschaften $Benutzer-VHD hRemotedesktop-Sitzungshost - Sammlung erstellen hServer hinzufügen - Remotedesktop-Sitzungshost dServer entfernen - Remotedesktop-Sitzungshost dSammlung löschen - Remotedesktop-Sitzungshost pSammlungseigenschaften - Remotedesktop-Sitzungshost 0Wird veröffentlicht LVeröffentlichung wird aufgehoben DBereitstellungseigenschaften ˆDer Verbindungsbroker für hohe Verfügbarkeit wird konfiguriert. ÐDer Verbindungsbroker wird dem Hochverfügbarkeitscluster hinzugefügt oder aus dem Cluster entfernt. dAutomatisches Umschalten des aktiven Servers \Manuelles Umschalten des aktiven Servers Sonstiges Anwendung Debuggen $Administrator (Betriebsbereit Analytisch tDie szenariobasierte Bereitstellung wurde gestartet. HAusgewählte Poolserverliste: %1 @Überprüfungsfehler: %1 : %2 |Erfolgreiche Überprüfung für die ausgewählten Server: %1 d"%1" wurde als Verbindungsbroker ausgewählt. LEs gibt keinen Verbindungsbroker. 8Ausgewählte Option: %1 H"%1" wurde für "%2" ausgewählt. dFehler bei der Überprüfung dieses Servers: %1 |Szenariobasierte Bereitstellung - Cmdlet wurde übertragen „Szenariobasierte Bereitstellung - Cmdlet wurde abgeschlossen hSzenariobasierte Bereitstellung - Abgeschlossen |Die Installation der Rolle "%1" wurde auf "%2" gestartet. �Die Rolle "%1" konnte nicht auf "%2" installiert werden. Fehler: %3 „Die Installation der Rolle "%1" auf "%2" wurde abgeschlossen. H%1 Configuration Started on %2 hFehler bei der "%1"-Konfiguration auf "%2": %3 L%1 Configuration Completed on %2 D%1: Neustart wurde gestartet H%1: Neustart ist abgeschlossen <%1: Fehler beim Neustart lSchnelle Bereitstellung: Ausgewählter Server = %1 ˜Schnelle Bereitstellung: Ausgewählter Speicherort für VHD-Freigabe = %1 €Der Assistent zum Hinzufügen eines Servers wurde gestartet. €Der Assistent zum Entfernen eines Servers wurde gestartet. l%1: Das Erstellen der %2-Sammlung wurde gestartet ¨%1: Erstellungsanforderung wurde gesendet. Anzahl von virtuellen Computern: %2 ˆ"%1" auf dem Host "%2" wird in den Speicherort "%3" exportiert. ¼Fehler beim Exportieren des virtuellen Desktops "%1" in den Speicherort "%2". Ursache: %3 àDas Exportieren des virtuellen Desktops "%1" auf dem Host "%2" in den Speicherort "%3" wurde abgeschlossen. l%1: Das Erstellen des Pools "%2" wurde gestartet. t%1: Fehler beim Erstellen des Pools "%2". Ursache: %3 t%1: Das Erstellen des Pools "%2" wurde abgeschlossen. ¨%1: Das Speichern der Details des virtuellen Referenzdesktops wurde gestartet. °%1: Fehler beim Speichern der Details des virtuellen Referenzdesktops. Ursache: %2 È%1: Das Speichern der Details des virtuellen Referenzdesktops wurde abgeschlossen. Details: %2 ¸%1: Gesendeter Bereitstellungsauftrag. GUID des Auftrags = %2. Bereitstellungs-XML = %3 p%1: Fehler beim Bereitstellungsauftrag. Ursache: %2 €%1: Der Bereitstellungsauftrag "%2" wurde abgeschlossen. %3 `%1: Der Benutzerdatenträger wird aktiviert. Œ%1: Fehler beim Aktivieren des Benutzerdatenträgers. Ursache: %2 Œ%1: Das Aktivieren des Benutzerdatenträgers wurde abgeschlossen. l%1: Die Sammlungserstellung wurde abgeschlossen. �%1: Fehler beim Erstellen des virtuellen Desktops "%2". Ursache: %3 x%1: Die Neuerstellung der Sammlung wurde gestartet - %2 `%1: Die Neuerstellung wurde abgeschlossen. È%1: Das Hinzufügen von virtuellen Desktops wurde gestartet. Anzahl von virtuellen Computern: %2 ˆ%1: Das Hinzufügen von virtuellen Desktops wurde abgeschlossen. Ä%1: Das Löschen von virtuellen Desktops wurde gestartet. Anzahl von virtuellen Computern: %2 „%1: Das Löschen von virtuellen Desktops wurde abgeschlossen. €%1: Der Bereitstellungsauftrag "%2" wurde abgeschlossen. %3 ”%1: Fehler beim Hinzufügen des virtuellen Desktops "%2". Ursache: %3 h%1: Das Löschen der %2-Sammlung wurde gestartet l%1: Das Löschen der Sammlung wurde abgeschlossen. D%1: Pool %2 deletion started X%1: Pool %2 deletion failed. Reason: %3 �%1: Die virtuellen Computer (%2) werden der Sammlung hinzugefügt.  %1: Das Aktualisieren der Eigenschaften im Abschnitt "%2" wurde gestartet. ¨%1: Fehler beim Aktualisieren der Eigenschaften im Abschnitt "%2". Ursache: %3 ¨%1: Das Aktualisieren der Eigenschaften im Abschnitt "%2" wurde abgeschlossen. ˆ%1: Das Deaktivieren des Benutzerdatenträgers wurde gestartet. �%1: Fehler beim Deaktivieren des Benutzerdatenträgers. Ursache: %2 �%1: Das Deaktivieren des Benutzerdatenträgers wurde abgeschlossen. ˆ%1: Das Aktualisieren des Benutzerdatenträgers wurde gestartet. �%1: Fehler beim Aktualisieren des Benutzerdatenträgers. Ursache: %2 �%1: Das Aktualisieren des Benutzerdatenträgers wurde abgeschlossen. ÄDas Erstellen der Remotedesktop-Sitzungshostsammlung mit folgendem Namen wurde gestartet: %1 8Überprüfungsfehler: %1 4Sammlungsdetails - %1 hFehler beim Erstellen der Sitzungssammlung "%1" Erstellen der Sammlung "%1". Nicht alle Server wurden hinzugefügt/konfiguriert. Fehlerverursachender Server: %2 Fehler: %3 €Sammlungserstellung - Die Benutzer-VHD ist nicht aktiviert. ÀSammlungserstellung - Der Remotedesktop-Sitzungshost "%1" wurde erfolgreich abgeschlossen. ´Sammlungserstellung - In der Computerauswahl werden keine Computer angezeigt  entweder fehlt der Server im Computerpool, oder alle Remotedesktop-Sitzungshostserver einer Bereitstellung gehören zu einer Sammlung. ÈDas Hinzufügen der Server "%1" zur Sammlung "%2" wurde gestartet - Remotedesktop-Sitzungshost. hRemotedesktop-Sitzungshost - Serverdetails: %1 ”Fehler beim Hinzufügen des Auftrags "Server" zur Sammlung. Fehler: %1 ¤Nicht alle Server wurden hinzugefügt/konfiguriert. Server "%1" mit Fehler: %2 ØDas Hinzufügen des Remotedesktop-Sitzungshostservers "%1" zur Sammlung wurde erfolgreich abgeschlossen. ØHinzufügen eines Servers zur Sammlung  In der Computerauswahl werden keine Computer angezeigt  entweder fehlt der Server im Computerpool, oder alle Remotedesktop-Sitzungshostserver einer Bereitstellung gehören zu einer Sammlung. ÈDas Entfernen der Server "%1" aus der Remotedesktop-Sitzungshostsammlung "%2" wurde gestartet. „Nicht alle Server wurden entfernt. Server "%1" mit Fehler: %2 ŒFehler beim Entfernen des Auftrags "Server" aus der Sammlung: %1 ”Das Entfernen des Servers "%1" aus der Sammlung wurde abgeschlossen. ´Gestartete Remotedesktop-Sitzungshostsammlung: Das Löschen von "%1" wurde gestartet. DDer Pool "%1" wird gelöscht. XFehler beim Löschen des Pools "%1": %2 hDas Löschen des Pools wurde abgeschlossen: %1. LDie Server "%1" werden entfernt. `Fehler beim Entfernen des Servers "%1": %2 lDas Entfernen der Server wurde abgeschlossen: %1. ¤Das Löschen der Remotedesktop-Sitzungshostsammlung "%1" wurde abgeschlossen. ØDas Veröffentlichen wurde für die Remotedesktop-Sitzungshostsammlung für die RemoteApp "%1" gestartet. ôDas Aufheben der Veröffentlichung wurde für die Remotedesktop-Sitzungshostsammlung für die RemoteApp "%1" gestartet. àDas Veröffentlichen wurde für die Remotedesktop-Sitzungshostsammlung für die RemoteApp "%1" abgeschlossen. üDas Aufheben der Veröffentlichung wurde für die Remotedesktop-Sitzungshostsammlung für die RemoteApp "%1" abgeschlossen. ¸Das Veröffentlichen wurde für die VDI-Sammlung für die RemoteApp "%1" wurde gestartet. ÀDas Aufheben der Veröffentlichung der VDI-Sammlung für die RemoteApp "%1" wurde gestartet. ´Das Veröffentlichen wurde für die VDI-Sammlung für die RemoteApp "%1" abgeschlossen. ÐDas Aufheben der Veröffentlichung wurde für die VDI-Sammlung für die RemoteApp "%1" abgeschlossen. ˜Fehler beim Veröffentlichen der Remotedesktop-Sitzungshostsammlung - %1 ´Fehler beim Aufheben der Veröffentlichung der Remotedesktop-Sitzungshostsammlung - %1 lFehler beim Veröffentlichen der VDI-Sammlung - %1 ˆFehler beim Aufheben der Veröffentlichung der VDI-Sammlung - %1  Details zur Veröffentlichung der virtuellen Desktopinfrastruktur (VDI) - %1 ¼Details zum Aufhaben der Veröffentlichung der virtuellen Desktopinfrastruktur (VDI) - %1 ŒDetails zur Veröffentlichung des Remotedesktop-Sitzungshosts - %1 ¨Details zum Aufheben der Veröffentlichung des Remotedesktop-Sitzungshosts - %1 ÜEin Veröffentlichen der Anwendung bedingt, dass die Veröffentlichung des Remotedesktops aufgehoben wird.  Die Firewall wurde im virtuellen Computer für Veröffentlichung geöffnet: %1 ÀDie Firewall wurde im virtuellen Computer für Veröffentlichung erfolgreich geschlossen: %1 ¨Fehler beim Öffnen der Firewall im virtuellen Computer für Veröffentlichung: %1 °Fehler beim Schließen der Firewall im virtuellen Computer für Veröffentlichung: %1 8Das Aktualisieren der Veröffentlichungseigenschaften des Remotedesktop-Sitzungshosts wurde gestartet: Allgemein, Parameter, Benutzerzuordnung, FTA usw. ìDas Aktualisieren der VDI-Veröffentlichungseigenschaften wurde gestartet: Allgemein, Benutzerzuordnung, FTA usw. @Das Aktualisieren der Veröffentlichungseigenschaften des Remotedesktop-Sitzungshosts wurde abgeschlossen: Allgemein, Parameter, Benutzerzuordnung, FTA usw. Das Aktualisieren der VDI-Veröffentlichungseigenschaften wurde abgeschlossen: Allgemein, Parameter, Benutzerzuordnung, FTA usw. |VDI - RemoteApp-Eigenschaftsaktualisierung - Details: %1 ¨Remotedesktop-Sitzungshost - RemoteApp-Eigenschaftsaktualisierung - Details: %1 |VDI - Fehler bei RemoteApp-Eigenschaftsaktualisierung: %1 ¬Remotedesktop-Sitzungshost - Fehler bei RemoteApp-Eigenschaftsaktualisierung: %1 �VDI - RemoteApp-Eigenschaftsaktualisierung - Überprüfungsfehler: %1 ÀRemotedesktop-Sitzungshost - RemoteApp-Eigenschaftsaktualisierung - Überprüfungsfehler: %1 °Fehler beim Aktualisieren der Eigenschaftsseite "%1", Fehlerursache: Ausnahme "%2" pNicht alle Eigenschaften wurden konfiguriert: %1 %2 ¤Das Aktualisieren der Bereitstellungseigenschaften für "%1" wurde gestartet. TBereitstellungseigenschaftsdetails %1 ˜Die Bereitstellungseigenschaft wurde für "%1" erfolgreich aktualisiert. ØDas Aktualisieren der Eigenschaft "%1" für die Remotedesktop-Sitzungshostsammlung "%2" wurde gestartet. „Remotedesktop-Sitzungshostsammlung - Eigenschaftsdetails: %1 DDie Aktualisierung der Sammlungseigenschaft "%1" für den Remotedesktop-Sitzungshost für die Sammlung "%2" konnte auf dem Server "%3" nicht ausgeführt werden. (Sammlungseigenschaft für den Remotedesktop-Sitzungshost - Nicht alle Eigenschaften wurden konfiguriert. Fehlerhafte Eigenschaft: %1, Fehler: %2 ÌDie Sammlungseigenschaft "%1" für den Remotedesktop-Sitzungshost wurde erfolgreich aktualisiert. ÌDie Sammlungseigenschaft "%1" für den Remotedesktop-Sitzungshost wurde erfolgreich aktualisiert. |Fehler beim Aktualisieren der Sammlungseigenschaft "%1". `Hochverfügbarkeitskonfiguration - Gestartet HFehler bei der Überprüfung: %1 �Der Hochverfügbarkeitsworkflow für die Konfiguration mit dediziertem Datenbankserver wird mit der Datenbank-Verbindungszeichenfolge %1 aufgerufen. Clientzugriffsname: %2, Datenbankordnerpfad: %3 tPrüfung, ob die Datenbank erreichbar ist - Gestartet tPrüfung, ob die Datenbank erreichbar ist - Fehler: %1 lPrüfung, ob die Datenbank erreichbar ist - Erfolg HDatenbankerstellung - Gestartet LDatenbankerstellung - Fehler: %1 DDatenbankerstellung - Erfolg HDatenbankmigration - Gestartet HDatenbankmigration - Fehler: %1 @Datenbankmigration - Erfolg €Neustarten des Remotedesktop-Verwaltungsdiensts - Gestartet „Neustarten des Remotedesktop-Verwaltungsdiensts - Fehler: %1 |Neustarten des Remotedesktop-Verwaltungsdiensts - Erfolg œFestlegen des aktiven Remotedesktop-Verwaltungsdienstservers - Gestartet œFestlegen des aktiven Remotedesktop-Verwaltungsdienstservers - Fehler: %1 ”Festlegen des aktiven Remotedesktop-Verwaltungsdienstservers - Erfolg hFestlegen des Clientzugriffsnamens - Gestartet hFestlegen des Clientzugriffsnamens - Fehler: %1 `Festlegen des Clientzugriffsnamens - Erfolg  Speichern der Datenbankverbindungszeichenfolge in der Datenbank - Gestartet ¤Speichern der Datenbankverbindungszeichenfolge in der Datenbank - Fehler: %1 œSpeichern der Datenbankverbindungszeichenfolge in der Datenbank - Erfolg ˆSpeichern des Datenbankordnerpfads in der Datenbank - Gestartet ŒSpeichern des Datenbankordnerpfads in der Datenbank - Fehler: %1 „Speichern des Datenbankordnerpfads in der Datenbank - Erfolg ˆSpeichern des Clientzugriffsnamens in der Datenbank - Gestartet ŒSpeichern des Clientzugriffsnamens in der Datenbank - Fehler: %1 „Speichern des Clientzugriffsnamens in der Datenbank - Erfolg ¤Speichern der Liste der Hochverfügbarkeitsbroker in der Datenbank - Gestartet ¨Speichern der Liste der Hochverfügbarkeitsbroker in der Datenbank - Fehler: %1  Speichern der Liste der Hochverfügbarkeitsbroker in der Datenbank - Erfolg ´Aktualisieren der Arbeitsbereichs-ID auf dem aktuellen Verwaltungsserver - Gestartet ´Aktualisieren der Arbeitsbereichs-ID auf dem aktuellen Verwaltungsserver - Fehler: %1 ¬Aktualisieren der Arbeitsbereichs-ID auf dem aktuellen Verwaltungsserver - Erfolg ¨Aktualisieren der Arbeitsbereichs-ID auf dem Webzugriffsserver "%1" - Gestartet ¬Aktualisieren der Arbeitsbereichs-ID auf dem Webzugriffsserver "%1" - Fehler: %2 ¤Aktualisieren der Arbeitsbereichs-ID auf dem Webzugriffsserver "%1" - Erfolg hHochverfügbarkeitskonfiguration - Abgeschlossen ¸Hinzufügen des neuen Verbindungsbrokers "%1" zum Hochverfügbarkeitscluster - Gestartet DRollenverteilung - Gestartet DRollenverteilung - Fehler: %1 <Rollenverteilung - Erfolg °Überprüfen, ob der neu hinzugefügte Server den Knoten hinzugefügt wurde - Gestartet ´Überprüfen, ob der neu hinzugefügte Server den Knoten hinzugefügt wurde - Fehler: %1 ¬Überprüfen, ob der neu hinzugefügte Server den Knoten hinzugefügt wurde - Erfolg „Lesen des Clientzugriffsnamens aus der Datenbank - Gestartet „Lesen des Clientzugriffsnamens aus der Datenbank - Fehler: %1 €Lesen des Clientzugriffsnamens aus der Datenbank - Erfolgt  Lesen der Liste der Hochverfügbarkeitsbroker aus der Datenbank - Gestartet  Lesen der Liste der Hochverfügbarkeitsbroker aus der Datenbank - Fehler: %1 ˜Lesen der Liste der Hochverfügbarkeitsbroker aus der Datenbank - Erfolg œLesen der Datenbankverbindungszeichenfolge aus der Datenbank - Gestartet œLesen der Datenbankverbindungszeichenfolge aus der Datenbank - Fehler: %1 ”Lesen der Datenbankverbindungszeichenfolge aus der Datenbank - Erfolg àÜberprüfen, ob der Remotedesktop-Verwaltungsdienst bereits zum Hochverfügbarkeitscluster gehört - Gestartet äÜberprüfen, ob der Remotedesktop-Verwaltungsdienst bereits zum Hochverfügbarkeitscluster gehört - Fehler: %1 ÜÜberprüfen, ob der Remotedesktop-Verwaltungsdienst bereits zum Hochverfügbarkeitscluster gehört - Erfolg œÜberprüfen, ob alle Server der Bereitstellung erreichbar sind - Gestartet  Überprüfen, ob alle Server der Bereitstellung erreichbar sind - Fehler: %1 ˜Überprüfen, ob alle Server der Bereitstellung erreichbar sind - Erfolg °Aktualisieren des Pfads des Sitzungsverzeichnisses auf dem Server "%1" - Gestartet °Aktualisieren des Pfads des Sitzungsverzeichnisses auf dem Server "%1" - Fehler: %2 ¨Aktualisieren des Pfads des Sitzungsverzeichnisses auf dem Server "%1" - Erfolg ÜAktualisieren jedes Remotedesktop-Sitzungshost-/Remotedesktop-Virtualisierungshost-/Web Access für Remotedesktop-/Remotedesktop-Verwaltungsdienstservers der Bereitstellung mit der neuen Liste der Hochverfügbarkeitsbroker - Gestartet äAktualisieren jedes Remotedesktop-Sitzungshost-/Remotedesktop-Virtualisierungshost-/Web Access für Remotedesktop-/Remotedesktop-Verwaltungsdienstservers der Bereitstellung mit der neuen Liste der Hochverfügbarkeitsbroker - Abgeschlossen ÀHinzufügen des neuen Verbindungsbrokers "%1" zum Hochverfügbarkeitscluster - Abgeschlossen °Entfernen des Verbindungsbrokers "%1" aus dem Hochverfügbarkeitscluster - Gestartet œÜberprüfen der Bereitstellungsintegrität für den Server "%1" - Gestartet œÜberprüfen der Bereitstellungsintegrität für den Server "%1" - Fehler: %2 ”Überprüfen der Bereitstellungsintegrität für den Server "%1" - Erfolg  Überprüfen, ob der Verbindungsbroker zur Bereitstellung gehört - Gestartet  Überprüfen, ob der Verbindungsbroker zur Bereitstellung gehört - Fehler: %1 ˜Überprüfen, ob der Verbindungsbroker zur Bereitstellung gehört - Erfolg ¬Entfernen des Netzwerkdiensts aus der Gruppe "RDS-Verwaltungsserver" - Gestartet ¬Entfernen des Netzwerkdiensts aus der Gruppe "RDS-Verwaltungsserver" - Fehler: %1 ¤Entfernen des Netzwerkdiensts aus der Gruppe "RDS-Verwaltungsserver" - Erfolg TTrennen des Knotens "%1" - Gestartet TTrennen des Knotens "%1" - Fehler: %2 LTrennen des Knotens "%1" - Erfolg ¤Festlegen der Datenbankverbindungszeichenfolge auf NULL auf "%1" - Gestartet ¤Festlegen der Datenbankverbindungszeichenfolge auf NULL auf "%1" - Fehler: %2 œFestlegen der Datenbankverbindungszeichenfolge auf NULL auf "%1" - Erfolg ¸Entfernen des Verbindungsbrokers "%1" aus dem Hochverfügbarkeitscluster - Abgeschlossen ÀAutomatisches Umschalten des Remotedesktop-Verwaltungsdiensts von "%1" auf "%2" - Gestartet ¼Automatisches Umschalten des Remotedesktop-Verwaltungsdiensts von "%1" auf "%2" - Fehler ¼Automatisches Umschalten des Remotedesktop-Verwaltungsdiensts von "%1" auf "%2" - Erfolg ¸Manuelles Umschalten des Remotedesktop-Verwaltungsdiensts von "%1" auf "%2" - Gestartet hDer Remotedesktop-Verwaltungsdienstserver "%1" ist in einem fehlerhaften Zustand. Mindestens einer der erforderlichen Dienste (rdms, tscpubrpc, tssdis) wird nicht ausgeführt. ´Manuelles Umschalten des Remotedesktop-Verwaltungsdiensts von "%1" auf "%2" - Fehler. Der aktuell aktive Server ist möglicherweise zu sehr ausgelastet, sodass das Besitztoken nicht von Ihm freigegeben werden kann. ´Manuelles Umschalten des Remotedesktop-Verwaltungsdiensts von "%1" auf "%2" - Erfolg ÔDer Hochverfügbarkeitsworkflow für die Konfiguration mit freigegebenem Datenbankserver wird mit der primären Datenbank-Verbindungszeichenfolge %1 aufgerufen. Clientzugriffsname: %2, sekundäre Datenbank-Verbindungszeichenfolge: %3 H"%1" wurde auf "%2" gestartet. 81% auf "%2", Fehler: %3 P"%1" wurde auf "%2" abgeschlossen. ,Komponente %1: %2 ,Komponente %1: %2 ,Komponente %1: %2 œFehler beim Entfernen von "%1" aus der Gruppe "%2" auf dem Computer "%3". À4VS_VERSION_INFO½ïþ |O |O? StringFileInfoü040704B0LCompanyNameMicrosoft Corporationj!FileDescriptionMicrosoft ® RDMS-Instrumentationn'FileVersion10.0.20348.5139 (WinBuild.160101.0800): InternalNameRdmsInst.dllˆ2LegalCopyright© Microsoft Corporation. Alle Rechte vorbehalten.JOriginalFilenameRdmsInst.dll.muif#ProductNameBetriebssystem Microsoft® Windows®DProductVersion10.0.20348.5139DVarFileInfo$Translation°PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDING