MZ�ÿÿ¸@¸º´ Í!¸LÍ!This program cannot be run in DOS mode. $õ–<ß±÷RŒ±÷RŒ±÷RŒU‡­Œ°÷RŒU‡P�°÷RŒRich±÷RŒPELà!   de@ ˜ÿ8.rdata°@@.rsrc @@ ³%„ T88 ³%„$ŒŒ8.rdata8x.rdata$zzzdbg @.rsrc$01@!hÊ.rsrc$02 ÍÒñ¡!”ÜÈý®«*%ºMÁYôQ³ Æ÷XW ³%„0€0€H€ `€x€�€¨€À€Ø€ ð   8!¸äð!Nä@&|õä¼ÜäMUIÍþÍþ¸XáÔ­5q Ö‚ÛÍuü�Ãoerss .v.L¨iÕ>�¼ˆ˜ ¨ MUI es-ESÏEl dispositivo tiene problemas con tu cuenta profesional o educativa. Inicia sesión de nuevo para obtener acceso a los recursos de tu organización. Consigue más información en https://aka.ms/accountrecoveryåEl dispositivo tiene problemas con tu cuenta profesional o educativa. Ponte en contacto con tu administrador de TI para obtener acceso a los recursos de tu organización. Consigue más información en https://aka.ms/accountrecoveryIniciar sesiónAhora noCerrarEs necesario iniciar sesión,Ponte en contacto con el administrador de TIPA@ !|&{Œ€Ñä~PPôô%1 %1 %1 ¤La operación de envío de la solicitud de detección se realizó correctamente. ìError en la operación de envío de la solicitud de detección con el código de salida %1. Entradas: %n; dominio: %2 äLa devolución de llamada de la operación de detección se realizó correctamente. %nRespuesta del servidor: %1 LError en la devolución de llamada de la operación de detección con el código de salida %1. El servidor devolvió el estado HTTP %2. %nRespuesta del servidor:%n%3 øLa inicialización de la solicitud de unión se realizó correctamente. Entradas: %n; JoinRequest: %1 (%2)%n; dominio: %3 Error en la inicialización de la solicitud de unión con el código de salida %1. Entradas: %n; JoinRequest: %2 (%3)%n; dominio: %4 ´La solicitud de unión se envió correctamente al servidor. Entradas: %n; AuthToken: %1 äError en la operación de solicitud de unión de envío con el código de salida %1. Entradas: %n; AuthToken: %2 $La devolución de llamada de la operación de respuesta de unión se realizó correctamente. %nId. de actividad: %2 %nRespuesta del servidor: %1 ŒError en la devolución de llamada de la operación de respuesta de unión con el código de salida %1. %nId. de actividad: %2 %nEl servidor devolvió el estado HTTP %3 %nRespuesta del servidor: %4 ”La operación de respuesta de unión completa se realizó correctamente. ¬Error en la operación de respuesta de unión completa con el código de salida %1. ÐLas tareas de unión posterior para el paquete de autenticación de AAD se completaron correctamente. ØError en las tareas de unión posterior para el paquete de autenticación AAD con el código de salida %1 ÈLa clave de Microsoft Passport se registró correctamente con Azure AD. %nId. de clave: %1 %nUPN: %2 %nAtestación: %3 %nId. de solicitud del cliente: %4 %nId. de solicitud del servidor: %5 %nRespuesta del servidor: %6 $Error en el registro de la clave de NGC. %nCódigo de salida: %1 %nId. de solicitud del cliente: %2 %nId. de solicitud del servidor: %3 %nCódigo de error: %4 %nMensaje de error del servidor: %5 %nRespuesta del cliente recomendada: %6 %nRespuesta del servidor: %7 La solicitud de registro de la clave de NGC se envió correctamente. Correo electrónico del usuario: %1.%nToken de autenticación: %2. HError en la operación de inicialización del registro de la clave de NGC. Código de salida: %1. Correo electrónico del usuario: %2.%nToken de autenticación: %3. xError en el registro automático en la fase de unión. %nCódigo de salida: %1 %nError del servidor: %2 %nTipo de inquilino: %3 %nTipo de registro: %4 %nSalida de depuración: %n%5 lEl registro automático se realizó correctamente. ¤Error en el registro automático en la fase de autenticación. No se puede obtener el token de acceso. %nCódigo de salida: %1 %nNombre el inquilino: %4 %nTipo de inquilino: %3 %nError del servidor: %n%2 ˆError en el registro automático. No se pudo buscar la información del servicio de registro desde Active Directory. Código de salida: %1. Consulta http://go.microsoft.com/fwlink/?LinkId=623042 ÀLa clave de id. del usuario de NGC existente se eliminó correctamente. Nombre de clave: %1. xEste dispositivo está unido a Azure AD; sin embargo, el usuario no inició sesión con una cuenta de Azure AD. No se habilitará el aprovisionamiento de Microsoft Passport. Usuario: %1. ˜No se pudo detectar el servicio DRS de Azure AD. Código de salida: %1. %1 %1 °El valor del parámetro no debe ser NULL ni estar vacío. Función: %1; parámetro: %2. xNo se puede quitar la cuenta %2 del grupo %1. Error: %3 ìNo se puede convertir el identificador de seguridad (SID) de formato de cadena %1 en un SID funcional. Error: %2 ÔNo se puede recuperar la información de cuenta para el identificador de seguridad (SID) %1. Error: %2 xNo se puede agregar la cuenta %2 al grupo %1. Error: %3 ÈSe ha producido un error al obtener acceso al registro: %1. Operación: %2. Ruta de acceso: %3. ¼No se puede conectar con el servidor de la autoridad de seguridad local (LSA). Error: %1 No se puede buscar el paquete de autenticación de la autoridad de seguridad local (LSA). Nombre del paquete: %1. Error: %2 dError de autenticación de la autoridad de seguridad local (LSA). %nIdentificador del paquete de autenticación: %1. %nNombre del paquete de autenticación: %2. %nError: %3 ÔEl identificador de seguridad (SID) no es válido. Nombre de la función: %1. Nombre del parámetro: %2. ”No se puede copiar el identificador de seguridad (SID) %1. Error: %2 ˆLa cadena %1 no es una dirección de correo electrónico válida. äNo se puede recuperar la información de estado de unión del dominio de Active Directory del equipo. Error: %1 ¼No se puede recuperar el nombre del equipo local en el formato %1 especificado. Error: %2 ÄNo se puede conectar con el servidor LDAP %1: %2 con el método de autenticación %3. Error: %4 ¤No se puede convertir la estructura del SID a su formato de cadena. Error: %1 xNo se puede establecer la opción WinHTTP %1. Error: %2 tNo se puede consultar la opción WinHTTP %1. Error: %2 pNo se puede inicializar WinHTTP. %nAgente de usuario: %1 %nTipo de acceso: %2 %nNombre del proxy: %3 %nLista de direcciones de omisión del proxy: %4 %nMarcas: %5 %nError: %6  No se puede conectar con el servidor %1: %2 a través de WinHTTP. Error: %3 �No se puede abrir la solicitud %1 de WinHTTP. Marcas: %2. Error: %3 ÜNo se puede establecer la función de devolución de llamada WinHTTP. Marcas de notificación: %1. Error: %2 ÈNo se puede recuperar la información del encabezado WinHTTP. Marcas: %1. Nombre: %2. Error: %3 pNo se puede enviar la solicitud WinHTTP. Error: %1 TSe detectaron uno o varios errores al recuperar un certificado de Capa de sockets seguros (SSL) desde el servidor. %nCódigo de error: %1 %nEstado WinHTTP: %2 (%3) äSe canceló la función de devolución de llamada WinHTTP. Código de estado de WINHTTP_STATUS_CALLBACK: %1 (%2) ôError en la función de devolución de llamada WinHTTP. Código de estado de WINHTTP_STATUS_CALLBACK: %1 (%3). Error: %2 ÄNo se puede consultar la cantidad de datos disponibles para leer mediante WinHTTP. Error: %1 hError de lectura de datos de WinHTTP. Error: %1 lError de escritura de datos de WinHTTP. Error: %1 ÈNo se puede configurar un certificado a partir de la cadena codificada proporcionada. Error: %1 dNo se puede guardar el certificado. Error: %1 °No se puede recuperar la clave de id. de usuario de NGC con el nombre %1. Error: %2 DError en la operación de creación del contenedor de NGC. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 %nMarcas: %4 %nError: %5 El contenedor de NGC existente se eliminó correctamente. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 El contenedor de NGC se creó correctamente. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 %nMarcas: %4 No se puede eliminar el contenedor de NGC. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 %nError: %4 hNo se puede crear la clave de id. de usuario de NGC. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 %nId. de usuario: %4 %nMarcas: %5 %nError: %6 pNo se puede recuperar la clave de id. de usuario de NGC especificada. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 %nId. de usuario: %4 %nError: %5 ¸No se puede eliminar la clave de id. de usuario de NGC. Nombre de clave: %1. Error: %2 ŒNo se puede crear la clave de transporte de NGC. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 %nId. de usuario: %4 %nTipo de clave: %5 %nMarcas: %6 %nError: %7 hNo se puede eliminar la clave de transporte de NGC. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 %nId. de usuario: %4 %nMarcas: %6 %nError: %5 $No se puede analizar la respuesta del servidor de registro de NGC. %nEstado HTTP: %1 %nCuerpo de la respuesta del servidor: %2 %nError: %3 ŒNo se pudo habilitar el PIN de bloqueo del dispositivo. Error: %1 ´La aplicación no tiene permiso para realizar esta operación. SID de la aplicación: %1 �Preparando el envío de una solicitud al administrador de cuentas web. %nId. del proveedor de cuentas: %1 %nÁmbito: %2 %nId. de cliente: %3 %nAutoridad: %4 %nRecurso: %5 %nCorrelationId: %6 äNo se puede obtener un token con el administrador de cuentas web. Error: %5 %nCódigo de estado de la solicitud: %1 (%2) %nCódigo de error del proveedor del token: %3 %nMensaje de error del proveedor del token: %4 %nCorrelationId: %6 àSe obtuvo correctamente un token para el usuario actual a través del agente de tokens. %nCorrelationId: %1 ”No se puede obtener la ventana principal de la aplicación. Error: %1 xEl DRS de Azure y DRS de la empresa están configurados para este dispositivo. Solo se puede configurar una instancia de DRS para un entorno. AzureADTenantName:%1 EnterpriseDrsName:%2 XLa clave de id. de usuario de NGC se creó correctamente. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 %nId. de usuario: %4 %nMarcas: %5 HNo se puede comprobar si se ha creado un PIN para usarlo en lugar de la contraseña de inicio de sesión del usuario actual. %nSID del usuario: %1 %nError: %2 øPreparando el envío de una solicitud al administrador de cuentas web en modo silencioso (sin modo de interfaz de usuario). %nId. del proveedor de cuentas: %1 %nÁmbito: %2 %nId. de cliente: %3 %nAutoridad: %4 %nRecurso: %5 %nCorrelationId: %6 ôSe completaron las tareas previas a la comprobación de unión automática de dispositivos. Salida de depuración:\r\n %1 ¬Las tareas previas a la comprobación de unión automática de dispositivos observaron que este dispositivo está unido; sin embargo, le falta algún estado necesario. El dispositivo se quitará y se unirá de nuevo. hSe completaron las tareas previas a la comprobación de unión automática de dispositivos. El dispositivo NO se puede unir. El proceso DEBE ejecutarse como NT AUTHORITY\SYSTEM. HSe completaron las tareas previas a la comprobación de unión automática de dispositivos. El dispositivo NO se puede unir porque no se pudo localizar un controlador de dominio. El dispositivo debe estar conectado a una red con conectividad a un controlador de dominio de Active Directory. øSe completaron las tareas previas a la comprobación de unión automática de dispositivos. El dispositivo ya está unido. ÄEl protocolo de detección automática de proxy web (WPAD) NO localizó la dirección URL de un archivo de configuración mediante los métodos de detección DHCP o DNS. La solicitud se enviará directamente al servidor. %nWINHTTP_STATUS_CALLBACK dwInternetStatus es %1 (%4) %nWINHTTP_ASYNC_RESULT dwResult es %2 (%5) %nWINHTTP_ASYNC_RESULT dwError es %3 àEl protocolo de detección automática de proxy web (WPAD) localizó la dirección URL de un archivo de configuración mediante los métodos de detección DHCP o DNS. Se encontraron %1 entradas de configuración en el archivo de configuración. ˆSe ha establecido la siguiente información de proxy de salida para esta solicitud. %nWINHTTP_PROXY_RESULT_ENTRY fProxy es: %1 %nWINHTTP_PROXY_RESULT_ENTRY fBypass es: %2 %nWINHTTP_PROXY_RESULT_ENTRY INTERNET_SCHEME es: %3 %nWINHTTP_PROXY_RESULT_ENTRY pwszProxy es: %4 %nWINHTTP_PROXY_RESULT_ENTRY ProxyPort es: %5 �La solicitud se envió al servidor a través del proxy de salida y se produjo un error con la siguiente información. Se usará un servidor proxy de conmutación por error si está disponible. %nWINHTTP_STATUS_CALLBACK dwInternetStatus es %1 (%4) %nWINHTTP_ASYNC_RESULT dwResult es %2 (%5) %nWINHTTP_ASYNC_RESULT dwError es %3 @El protocolo de detección automática de proxy web (WPAD) encontró un error inesperado. Es posible que no se haya enviado la solicitud al servidor. %nWINHTTP_STATUS_CALLBACK dwInternetStatus es %1 (%4) %nWINHTTP_ASYNC_RESULT dwResult es %2 (%5) %nWINHTTP_ASYNC_RESULT dwError es %3 ¤Esta solicitud NO realizará la conmutación por error en un servidor proxy. Se alcanzó el final de la configuración de proxy detectada por el protocolo de detección automática de proxy web (WPAD). Error %1 PClave de identidad del dispositivo tIdentifica el dispositivo con Active Directory o Azure Active Directory para tener acceso a los recursos y las aplicaciones. Esta clave se crea durante el registro de dispositivos. 0No se pueden consultar las directivas de Passport for Work. %nSID del usuario: %1 %nDominio de IDP: %2 %nDominio del inquilino: %3 %nError: %4 ÌNo se pueden enumerar los contenedores de Passport for Work. %nSID del usuario: %1 %nError: %2 @No se pudo obtener acceso a la clave del dispositivo. Si tienes un TPM, es posible que se haya bloqueado o que esté en un estado desconocido. %nError: %1 ØNo se pudo obtener acceso a la clave del dispositivo. Es posible que esta se haya quitado. %nError: %1 ÀLa clave de Microsoft Passport se quitó correctamente de Azure AD. %nId. de clave (codificado): %1 %nUPN: %2 %nId. de la solicitud del cliente: %3 %nId. de la solicitud del servidor: %4 %nRespuesta del servidor: %5  No se pudo quitar la clave de Microsoft Passport de Azure AD. %nError: %2 %nId. de clave (codificado): %1 %nId. de la solicitud del cliente: %3 %nId. de la solicitud del servidor: %4 %nCódigo de error del servidor: %5 %nMensaje de error del servidor: %6 %nRespuesta del cliente recomendada: %7 %nRespuesta del servidor: %8 xLa solicitud de registro de la clave de eliminación de Microsoft Passport se envió correctamente. Correo electrónico del usuario: %1. Id. de inquilino: %2. Token de autenticación: %3. ¤No se pudo inicializar la solicitud de registro de la clave de eliminación de Microsoft Passport. Código de salida: %1. Correo electrónico del usuario: %2. Id. de inquilino: %3. Token de autenticación: %4. ,La información de la clave de Microsoft Passport se guardó correctamente. %nId. de clave: %1 %nNivel de atestación: %2 %nEstado de AIK: %3 %nTipo de clave: %4 %nNombre de la clave: %5 %nDominio de IDP: %6 %nId. del inquilino: %7 %nCorreo electrónico del usuario: %8 <No se pudo guardar la información de la clave de Microsoft Passport. %nError: %1 %nId. de clave: %2 %nNivel de atestación: %3 %nEstado de AIK: %4 %nTipo de clave: %5 %nNombre de la clave: %6 %nDominio de IDP: %7 %nId. del inquilino: %8 %nCorreo electrónico del usuario: %9 La información de la clave de Microsoft Passport se ha eliminado correctamente. %nId. de clave: %1 %nSID del usuario: %2 No se pudo eliminar la información de la clave de Microsoft Passport. %nError: %1 %nId. de clave: %2 %nSID del usuario: %3 ÌError en la solicitud de JSON. Código de salida: %1. httpStatus: %2; respuesta del servidor: %3. |Se realizó una inscripción correctamente para un certificado de inicio de sesión con una entidad de registro. %nUPN: %1 %nTenantId: %2 %nAutoridad: %3 %nRecurso: %4 %nExitCode: %5 ,No se pudo realizar la inscripción de un certificado de inicio de sesión con una entidad de registro. %nUPN: %1 %nTenantId: %2 %nExitCode: %3 TLa directiva de grupo indica que el usuario debe inscribirse para obtener un certificado de inicio de sesión junto con su PIN de trabajo. %nSID: %1 %nTenantId: %2 äFalta la clave de Microsoft Passport. %nId. de clave: %1 %nNivel de atestación: %2 %nEstado de AIK: %3 %nTipo de clave: %4 %nNombre de la clave: %5 %nDominio de IDP: %6 %nId. del inquilino: %7 %nCorreo electrónico del usuario: %8 La información guardada de Microsoft Passport no coincide con la clave. %nInformación guardada: %n Id. de clave: %1 %n Nombre de la clave: %2 %n Dominio de IDP: %3 %n Id. del inquilino: %4 %n Correo electrónico del usuario: %5 %nClave de Microsoft Passport: %n Nombre de la clave: %6 %n Dominio de IDP: %7 %n Id. del inquilino: %8 %n Correo electrónico del usuario: %9 ì%1 %nDispositivo está unido a AAD (AADJ o DJ + +): %2 %nUsuario ha iniciado sesión con las credenciales de AAD: %3 %nDirectiva de Windows Hello para empresas está habilitada: %4 %nEl aprovisionamiento posterior al inicio de sesión de Windows Hello para empresas está habilitado: %5 %nquipo local cumple los requisitos de hardware de Windows Hello para empresas: %6 %nUsuario no está conectado a la máquina a través de escritorio remoto: %7 %nDirectiva de autenticación está habilitada para: %8 %nLa máquina se rige por la %9 política. %nConfianza de nube para la Directiva de autenticación local está habilitada: %10 %nCuenta de usuario tiene el TGT de nube: %11 %nVea https://go.microsoft.com/fwlink/?linkid=832647 para obtener más detalles. €%1 %nEl dispositivo está unido a AAD ( AADJ o DJ++ ): %2 %nEl usuario ha iniciado sesión con las credenciales de AAD: %3 %nLa directiva de Windows Hello para empresas está habilitada: %4 %nEl aprovisionamiento de inicio de sesión posterior de Windows Hello para empresas está habilitado: %5 %nLa máquina local cumple los requisitos de hardware de Windows Hello para empresas: %6 %nEl usuario no está conectado a la máquina a través de Escritorio remoto: %7 %nEl certificado de usuario de la directiva de autenticación local está habilitado: %8 %nEl punto de conexión de inscripción del certificado de inicio de sesión del usuario de empresa está listo: %9 %nLa plantilla del certificado de inicio de sesión del usuario de empresa es : %10 %nEl usuario se ha autenticado correctamente en el STS de empresa: %11 %nMétodo de inscripción del certificado: %12 %nConsulta https://go.microsoft.com/fwlink/?linkid=832647 para obtener más información. ä%1 %nEl dispositivo está unido a AAD ( AADJ o DJ++ ): %2 %nEl usuario ha iniciado sesión con las credenciales de AAD: %3 %nLa directiva de Windows Hello para empresas está habilitada: %4 %nEl aprovisionamiento de inicio de sesión posterior de Windows Hello para empresas está habilitado: %5 %nLa máquina local cumple los requisitos de hardware de Windows Hello para empresas: %6 %nEl usuario no está conectado a la máquina a través de Escritorio remoto: %7 %nEl certificado de usuario de la directiva de autenticación local está habilitado: %8 %nLa inscripción del certificado de usuario MDM está lista: %9 %nMétodo de inscripción del certificado: %10 %nConsulta https://go.microsoft.com/fwlink/?linkid=832647 para obtener más información ”Se va a iniciar el aprovisionamiento de Windows Hello para empresas. �No se iniciará el aprovisionamiento de Windows Hello para empresas. ÌEl aprovisionamiento de Windows Hello para empresas detectó un error durante la evaluación de la directiva. %nExitCode: %1 %nMétodo: %2 %nConsulta https://go.microsoft.com/fwlink/?linkid=832647 para obtener más información ÜNo se puede realizar la inscripción de un certificado de inicio de sesión con una entidad de registro. La inscripción automática de certificados se reintentará mediante intervalos regulares. %nUPN: %1 %nTenantId: %2 %nExitCode: %3 No se puede realizar la inscripción de un certificado de inicio de sesión con una entidad de registro. %nRecurso: %1 %nExitCode: %2 Se han agregado las propiedades siguientes a la solicitud de token de acceso del administrador de cuentas web. %nPropiedades: %n%1 ØSe recibieron las siguientes propiedades de token del administrador de cuentas web: %nPropiedades: %1 „Se activará la tarea automática de registro de dispositivos. ÌEl servicio Estación de trabajo registró un mensaje de registro de dispositivos. %nMensaje: %1 ÄLa tarea de registro automático de dispositivos no pudo anular el registro del dispositivo. %nCódigo de salida: %1 %nError del servidor: %2 %nTipo de inquilino: %3 %nTipo de registro: %4 %nSalida de depuración: %n%5 ÔLa tarea de registro automático de dispositivos ha anulado correctamente el registro del dispositivo. XLa credencial FIDO se registró correctamente con Azure AD. %nId. de la credencial: %1 %nUPN: %2 %nId. de la solicitud: %3 %nHora: %4 %nRespuesta del servidor: %5 ìError en el registro de credenciales FIDO. %nCódigo de salida: %1 %nId. de la solicitud: %2 %nHora: %3 %nEstado HTTP: %4 %nCódigo de error: %5 %nSubcódigo de error: %6 %nMensaje de error del servidor: %7 %nRespuesta del servidor: %8 ŒLa solicitud de registro de credenciales FIDO se envió correctamente. %nRPID: %1 %nUPN: %2 %nNombre para mostrar de la credencial: %3 %nNombre para mostrar del usuario: %4 %nDirección URL de la imagen del usuario: %5 %nAlgoritmo de la clave: %6 %nToken de autenticación: %7 %nId. de la solicitud: %8 %nMarcas: %9 ÈError en la operación de inicialización del registro de credenciales FIDO. %nCódigo de salida: %1 %nRPID: %2 %nUPN: %3 %nNombre para mostrar de la credencial: %4 %nNombre para mostrar del usuario: %5 %nDirección URL de la imagen del usuario: %6 %nAlgoritmo de la clave: %7 %nToken de autenticación: %8 %nId. de la solicitud: %9 %nMarcas: %10 <La credencial FIDO se creó correctamente. %nUPN: %1 %nNombre para mostrar de la credencial: %2 %nNombre para mostrar del usuario: %3 %nDirección URL de la imagen del usuario: %4 %nAlgoritmo de la clave: %5 %nToken de autenticación: %6 %nId. de la solicitud: %7 %nMarcas: %8 dNo se puede crear la credencial FIDO. %nCódigo de salida: %1 %nUPN: %2 %nNombre para mostrar de la credencial: %3 %nNombre para mostrar del usuario: %4 %nDirección URL de la imagen del usuario: %5 %nAlgoritmo de la clave: %6 %nToken de autenticación: %7 %nId. de la solicitud: %8 %nMarcas: %9 dLas credenciales FIDO se eliminaron correctamente de Azure AD. %nNúmero de credenciales: %1 %nUPN: %3 %nId. de la solicitud: %4 %nHora: %5 %nRespuesta del servidor: %6 àError al eliminar la credencial FIDO. %nCódigo de salida: %1 %nId. de la solicitud: %2 %nHora: %3 %nEstado HTTP: %4 %nCódigo de error: %5 %nSubcódigo de error: %6 %nMensaje de error del servidor: %7 %nRespuesta del servidor: %8 \La solicitud de eliminación de credenciales FIDO se envió correctamente. %nUPN: %1 %nId. de la credencial: %2 %nToken de autenticación: %3 %nId. de la solicitud: %4 ”Error en la operación de inicialización de eliminación de credenciales FIDO. %nCódigo de salida: %1 %nUPN: %2 %nId. de la credencial: %3 %nToken de autenticación: %4 %nId. de la solicitud: %5 (No se puede analizar la respuesta del servidor de registro de FIDO. %nEstado HTTP: %1 %nCuerpo de la respuesta del servidor: %2 %nError: %3 XEl PIN se ha recuperado correctamente. œError en la operación de recuperación del PIN con el código de salida %1. No se puede obtener la declaración de atestación de la clave de Microsoft Passport. Nombre de la clave: %1, KeyStatus: %2 (%3), Error: %4. Se obtuvo correctamente la declaración de atestación de la clave de Microsoft Passport. Nombre de la clave: %1, KeyStatus: %2 (%3).  No se pueden restablecer las marcas de recuperación del registro. Error: %1 h%1 llamada a la API de recuperación. Error: %2 El estado de registro se ha borrado correctamente del dispositivo. %nTipo de unión: %1 (%2) %nId. del inquilino: %3 %nUPN: %4 (No se puede borrar el estado de registro del dispositivo. %nCódigo de salida: %1 %nTipo de unión: %2 (%3) %nId. del inquilino: %4 %nUPN: %5 ¼El estado de registro se ha vaciado correctamente en el disco. %nTipo de unión: %1 (%2) ØNo se puede vaciar el estado de registro en el disco. %nCódigo de salida: %1 %nTipo de unión: %2 (%3) @Id. de la sesión de KSP: %1 @No se puede quitar el PIN que se ha creado para usar en lugar de la contraseña de inicio de sesión del usuario actual. %nSID del usuario: %1 %nError: %2 PLa cuenta %2 se agregó al grupo %1. PLa cuenta %2 se quitó del grupo %1. èNo se pueden firmar los datos de autenticación para el registro automático administrado. Código de salida: %1. èNo se puede comprobar ni actualizar el certificado de firma para el registro automático. Código de salida: %1. ˆLa unión automática de Azure SecureVM se realizó correctamente. TNo se puede obtener la ubicación de estado persistente. %nCódigo de salida: %1 %nId. del recurso: %2 %nUbicación predeterminada: %3 %nTipo de ubicación: %4 (%5) TNo se puede quitar el registro de claves de Microsoft Passport para todos los usuarios locales de Active Directory y Azure Active Directory. %nCódigo de salida: %1 El certificado de la cuenta del recurso no coincide con el del dispositivo. %nError de coincidencia en: %1 %nValor del certificado de la cuenta del recurso: %2 %nValor del certificado del dispositivo: %3 %nId. de la solicitud: %4 %nHora del servidor: %5 No se puede obtener el estado del contenedor de claves de id. de usuario de NGC. %nSID: %1 %nNombre de la clave: %2 %nError: %3 ,El contenedor de claves de id. de usuario de NGC está en un estado incorrecto. %nSID: %1 %nNombre de la clave: %2 %nEstado del contenedor: %3 àNo se pudo renovar el certificado de inicio de sesión de NGC debido a la inversión del id. del dispositivo. èNo se puede establecer el valor del registro para la inversión del id. del dispositivo. %nCódigo de salida: %1 àNo se puede anular el valor del registro para la inversión del id. del dispositivo. %nCódigo de salida: %1 ¬No se puede comprobar si el valor del atributo del objeto del dispositivo está actualizado. %nCódigo de salida: %1 %nAtributo: %2 %nId. del inquilino: %3 %nId. del dispositivo: %4 %nTipo de unión: %5 (%6) ÜNo se puede iniciar la actualización del valor del atributo del objeto del dispositivo. %nCódigo de salida: %1 %nAtributo: %2 %nId. del inquilino: %3 %nId. del dispositivo: %4 %nTipo de unión: %5 (%6) %nId. de la solicitud: %7 ´La actualización del valor del atributo del objeto del dispositivo se inició correctamente. %nAtributo: %1 %nId. del inquilino: %2 %nId. del dispositivo: %3 %nTipo de unión: %4 (%5) %nId. de la solicitud: %6 dEl valor del atributo del objeto del dispositivo se actualizó correctamente. %nAtributo: %1 %nId. del inquilino: %2 %nId. del dispositivo: %3 %nTipo de unión: %4 (%5) %nId. de la solicitud: %6 %nEstado HTTP: %7 %nHora: %8 %nMensaje del servidor: %9 %nCuerpo de la respuesta del servidor: %10 èNo se puede actualizar el valor de atributo del objeto de dispositivo. %nCódigo de salida: %1 %nAtributo: %2 %nId. de inquilino: %3 %nId. de dispositivo: %4 %nTipo de unión: %5 (%6) %nId. de solicitud: %7 %nEstado de HTTP: %8 %nHora: %9 %nCódigo de error: %12 %nSubcódigo de error: %13 %nMensaje del servidor: %10 %n Cuerpo de respuesta del servidor: %11 \No se puede analizar la respuesta del servidor de actualización de atributos del dispositivo. %nEstado HTTP: %1 %nCuerpo de la respuesta del servidor: %2 %nError: %3 °No se puede comprobar el estado de inscripción de MDM del dispositivo. %nError: %1 No se puede desencadenar la tarea de actualización para este dispositivo. %nError: %1 %nTipo de unión: %2 (%3) %nId. del inquilino: %4 La tarea de actualización para este dispositivo se desencadenó correctamente. %nTipo de unión: %1 (%2) %nId. del inquilino: %3 La directiva de claves del registro está establecida en el valor %1 no admitido. Se usará la directiva de claves predeterminada. \La tarea %1\%2 se habilitó correctamente. hNo se pudo habilitar la tarea %2\%3. Error: %1 dLa tarea %1\%2 se deshabilitó correctamente. lNo se pudo deshabilitar la tarea %2\%3. Error: %1  Error en la operación de información de unión de reparación. %nCódigo de salida: %1 %nID. de inquilino: %2 %nID. de dispositivo: %3 %nTipo de combinación: %4 (%5) %nID. de solicitud: %6 %nHora: %7 %nEstado HTTP: %8 %nCódigo de error: %9 %nSubcódigo de error: %10 %nMensaje del servidor: %11 %nOperación del servidor: %12 àLa operación de información de unión de reparación se completó correctamente. %nID. de inquilino: %1 %nID. de dispositivo: %2 %nUnirse a UPN: %3 %nTipo de combinación: %4 (%5) %nID. de solicitud: %6 %nHora: %7 %nEstado HTTP: %8 ÐNo se pudo iniciar la operación para reparar la información de unión. %nCódigo de salida: %1 %nID. de inquilino: %2 %nTipo de combinación: %3 (%4) %nUPN de entrada: %5 %nNúmero de UPN de entrada: %6 %nID. de solicitud: %7 àLa operación de información de unión de reparación se inició correctamente. %nID. de inquilino: %1 %nID. de dispositivo: %2 %nUnirse a UPN: %5 %nNúmero de UPN de entrada: %6: %nTipo de combinación: %3 (%4) %nID. de solicitud: %7 èLa inscripción de MDM para Azure SecureVM se realizó correctamente. Dirección URL de inscripción de MDM %n: %1 Error en la inscripción de MDM para Azure SecureVM. El dispositivo se desasociará de Azure AD. Dirección URL de inscripción de MDM %n: %1 |Error al intentar detectar la dirección URL de inscripción para la inscripción automática de MDM. Los registros de AAD pueden contener detalles adicionales sobre el error. Se realizará otro intento para descubrir la dirección URL de inscripción de MDM más tarde. %nCorrelationId: %1 %ninformación adicional: %2 Se produjo un error en todos los intentos de detectar la dirección URL de inscripción para la inscripción automática de MDM. ÀNo se ha descubierto ninguna dirección URL de inscripción de MDM para la inscripción automática de MDM. Compruebe que la configuración de inscripción automática de MDM en el inquilino de AAD sea correcta y que el servidor de AAD resuelva correctamente el ID. de aplicación de MDM especificado. %nCorrelationId: %1 ID. de aplicación de MDM %n: %2 èError al intentar detectar la dirección URL de inscripción para la inscripción automática de MDM. Los registros de AAD pueden contener detalles adicionales sobre el error. Error de %n: %1 %nCorrelationId: %2 %ninformación adicional: %3 8Error al intentar obtener el token para la inscripción automática de MDM. Los registros de AAD pueden contener detalles adicionales sobre el error. Se realizará otro intento para obtener el token de inscripción automática de MDM. %nCorrelationId: %1 %ninformación adicional: %2 àSe produjo un error en todos los intentos de obtener el token de WAM para la inscripción automática de MDM. °Error en el token de Requsting para la inscripción automática de MDM. Los registros de AAD pueden contener detalles adicionales sobre el error. Error de %n: %1 %nCorrelationId: %2 %ninformación adicional: %3 HError al anular la inscripción de MDM. Los registros de MDM pueden contener detalles adicionales sobre el error. %nError: %1 %nID. de inscripción de MDM: %2 °La inscripción se ha anulado correctamente en MDM. %nID. de inscripción de MDM: %1 ¨Error al importar la clave de prueba de posesión NGC. Revirtiendo al software. ´No se pudo obtener el nombre de clave de transporte de NGC. Revirtiendo al software. ”Error al obtener la clave de transporte NGC. Revirtiendo al software. Crítico Error Advertencia Información Detallado Ü4VS_VERSION_INFO½ïþ ! |O ! |O?<StringFileInfo0C0A04B0LCompanyNameMicrosoft Corporation†/FileDescriptionRegistro de dispositivos de usuarios de AD/AADn'FileVersion10.0.20348.2849 (WinBuild.160101.0800)4 InternalNamedsreg.dll”8LegalCopyright© Microsoft Corporation. Todos los derechos reservados.DOriginalFilenamedsreg.dll.muil&ProductNameSistema operativo Microsoft® Windows®DProductVersion10.0.20348.2849DVarFileInfo$Translation °PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGX