MZ�ÿÿ¸@¸º´ Í!¸LÍ!This program cannot be run in DOS mode. $õ–<ß±÷RŒ±÷RŒ±÷RŒU‡­Œ°÷RŒU‡P�°÷RŒRich±÷RŒPELà! R pO@ ìN8.rdata°@@.rsrcP P@@)°¾3 T88)°¾3$ŒŒ8.rdata8x.rdata$zzzdbg `.rsrc$01`"øB.rsrc$02 BW’¨ù’‚{+ý¡è;b‹÷äƒCÛ8mŒ.)°¾3P€0€H€ �€¨€À€TØ€jð€Å €Æ €Ç 8€È P€É h€€€˜€ ° À Ð à ð     0 @X"¸ä#Jä\% ä|%fää)Ôä¸/Öä�6žä0< äP?8,äˆkdäMUIÍþÍþ¸i$ô uÃË÷;ä@]Æ äÉÁtÐ= ynyÎò24ÉȘ ¨ MUI fr-FRService FTP MicrosoftActive ce serveur pour qu'il constitue un serveur FTP (File Transfer Protocol). Si ce service est arrêté, le serveur ne pourra pas fonctionner en tant que serveur FTP. S'il est désactivé, tous les services qui en dépendent explicitement ne démarreront pas.PAService FTP MicrosoftMicrosoft FTP ServicegL'objet Service FTP Microsoft inclut des compteurs spécifiques au service de publication FTP Microsoft.Octets envoyés/sBytes Sent/secVOctets envoyés/s est la vitesse à laquelle les octets de données sont émis par le FTP.Octets reçus/sBytes Received/secTOctets reçus/s est la vitesse de réception des octets de données par le service FTP.Total des octets/sBytes Total/sec‰Total des octets/s est la somme des octets envoyés/s et des octets reçus/s. C'est le nombre total d'octets transférés par le service FTP.PANb total de fichiers envoyésTotal Files SentwNb total de fichiers envoyés est le nombre total de fichiers envoyés par le service FTP depuis le démarrage du service.Total des fichiers reçusTotal Files ReceivedqTotal des fichiers reçus est le nombre total de fichiers reçus par le service FTP depuis le démarrage du service.Nb total de fichiers transférésTotal Files Transferred±Nb total de fichiers transférés est le nombre total de fichiers envoyés et reçus. C'est le nombre total de fichiers transférés par le service FTP depuis le démarrage du service.Utilisateurs anonymes actuelsCurrent Anonymous UsersUtilisateurs anonymes actuels est le nombre d'utilisateurs qui ont actuellement une connexion anonyme utilisant le service FTP.!Utilisateurs non anonymes actuelsCurrent NonAnonymous Users‡Utilisateurs non anonymes actuels est le nombre d'utilisateurs actuellement connectés sur le service FTP par une connexion non anonyme.Total des utilisateurs anonymesTotal Anonymous Users�Total des utilisateurs anonymes est le nombre total d'utilisateurs qui ont établi une connexion anonyme avec le service FTP (depuis le démarrage du service).#Total des utilisateurs non anonymesTotal NonAnonymous Users¥Total des utilisateurs non anonymes est le nombre total d'utilisateurs qui ont établi une connexion non anonyme avec le service FTP (depuis le démarrage du service).Maximum d'utilisateurs anonymesMaximum Anonymous Users²Maximum d'utilisateurs anonymes est le nombre maximal d'utilisateurs qui ont établi une connexion simultanée anonyme en utilisant le service FTP (depuis le démarrage du service).PA#Maximum d'utilisateurs non anonymesMaximum NonAnonymous UsersºMaximum d'utilisateurs non anonymes est le nombre maximal d'utilisateurs qui ont établi une connexion simultanée non anonyme en utilisant le service FTP (depuis le démarrage du service).Connexions activesCurrent ConnectionsSConnexions actives est le nombre actuel de connexions établies avec le service FTP.Maximum de connexionsMaximum ConnectionscMaximum de connexions est le nombre maximal de connexions simultanées établies avec le service FTP. Total de tentatives de connexionTotal Connection AttemptsŒTotal de tentatives de connexion est le nombre de connexions qui ont été tentées en utilisant le service FTP depuis le démarrage du service.PA-Nb total de tentatives d'ouverture de sessionTotal Logon AttemptsµNb total de tentatives d'ouverture de session est le nombre de tentatives d'ouverture de session qui ont été effectuées en utilisant le service FTP (depuis le démarrage du service).)Temps d'activité du service FTP MicrosoftMicrosoft FTP Service UptimeETemps d'activité du site FTP et du service FTP Microsoft en secondes.88¬€€È€ €X€€p€€#€#€„%€%€|��ÀÀXÀÀ,ÀÀ`À"Àü$À$Àà&&À(Àt'Classique �Le serveur n'a pas créé de connexion de canal de données vers un client sur l'interface locale : %1. Le port de données FTP %2 est peut-être utilisé par un autre service ou une autre application. °Le certificat de serveur pour l'instance '%1' a expiré ou n'est pas encore valide. „Le certificat de serveur pour l'instance '%1' a été révoqué. ¬La chaîne de certificats du serveur ne comprend pas de certificat racine fiable. ¬Un certificat de la chaîne de certificats du serveur a une signature non valide. 8Le service FTP n'a pas récupéré le certificat de serveur de l'instance '%1', car il est introuvable dans un magasin de certificats. L'erreur est '%2'.  n'a pas créé le répertoire de journalisation '%3'. Aucun journal ne sera généré tant que cette condition ne sera pas remplie. Le problème est survenu au moins %1 fois au cours des %2 dernières minutes. Le champ de données contient le numéro de l'erreur. ˜Le site virtuel '%1' est configuré pour tronquer son journal tous les '%2' octets. Étant donné que cette valeur doit être au moins égale à 1 048 576 octets (1 Mo), la valeur 1 048 576 sera utilisée. `Le '%1' '%2' n'a pas pu valider l'étendue pour la propriété '%3'. La valeur configurée '%4' est en dehors de l'étendue '%5' à '%6' La valeur par défaut '%7' sera utilisée. ÈLe site virtuel '%3' n'est pas valide, car la liaison de site '%4' n'a pas pu être configurée. Le problème est survenu au moins %1 fois au cours des %2 dernières minutes. Le champ de données contient le numéro de l'erreur. ¤Le service FTP n'a pas créé le fichier journal '%3' ni écrit dans ce fichier. Le problème est survenu au moins %1 fois au cours des %2 dernières minutes. Le champ de données contient le numéro de l'erreur. èLe site virtuel '%3' n'est pas valide, car la liaison de site '%4' est déjà utilisée par un autre site virtuel. Le problème est survenu au moins %1 fois au cours des %2 dernières minutes. Le champ de données contient le numéro de l'erreur. ¨La journalisation centralisée est configurée pour tronquer son journal tous les %1 octets. Étant donné que cette valeur doit être au moins égale à 1 048 576 octets (1 Mo), la valeur 1 048 576 sera utilisée. lLa validation de plage de la propriété '%1' du service FTP a échoué. La valeur configurée '%2' est en dehors de l'étendue '%3' à '%4'. La valeur par défaut, '%5', sera utilisée. øLe service FTP n'a pas configuré la journalisation pour le site %1. Le champ de données contient le numéro de l'erreur.  La prise en charge du suivi ETW ne s'est pas initialisée. L'exécution du service IIS continuera, mais le suivi ETW ne sera pas entièrement disponible. Le champ de données contient le numéro de l'erreur. <Microsoft-Windows-FTPSVC ÔLa configuration du service FTP pour la plage de ports passifs n'est pas valide. La valeur de la plage est : %1-%2. Un sous-ensemble de la plage 1025-65535 ou 0-0 est prévu. Vérifiez les attributs 'lowDataChannelPort' et 'highDataChannelPort' sous la section 'system.ftpServer\firewallSupport' dans le fichier de configuration '%3' autour de la ligne '%4'. 4Le service FTP a reçu une notification de modification, mais n'a pas pu la traiter correctement. Le champ de données contient le numéro de l'erreur. œLe service FTP a rencontré une erreur lors de la tentative de configuration de la journalisation centralisée. Elle n'est pas configurée correctement. Le champ de données contient le numéro de l'erreur. ÀLe service FTP n'a pas créé le site %1. Le champ de données contient le numéro de l'erreur. èLe service de publication FTP n'a pas supprimé le site %1. Le champ de données contient le numéro de l'erreur. ÈLe service FTP n'a pas modifié le site %1. Le champ de données contient le numéro de l'erreur. \Le service FTP a rencontré une erreur lors de la tentative de lecture des données de configuration à partir du fichier %3, ligne numéro %4. Le message d'erreur est : %5. Le problème est survenu au moins %1 fois au cours des %2 dernières minutes. Le champ de données contient le numéro de l'erreur. Le service FTP a rencontré une erreur lors de la tentative de lecture des données de configuration pour la section de configuration '%1' à partir du fichier '%2', ligne numéro '%3'. Le message d'erreur est : '%4'. Le champ de données contient le numéro de l'erreur. 8La valeur de la propriété '%3' de '%2' de '%1' est non valide. La valeur configurée '%4' n'est pas valide. Par défaut, la valeur sera définie sur '%5'. @La valeur de la propriété '%2' du nSud de configuration '%1' n'est pas valide. La valeur configurée '%3' n'est pas valide. Par défaut, la valeur sera '%4'. „La valeur de la propriété '%2' du nSud de configuration '%1' n'est pas valide. La valeur configurée '%3' n'est pas valide. Par défaut, la valeur sera '%4'. Les valeurs valides sont : '%5'. ”L'application COM '%1' à '%2' n'a pas activé le mode hors processus. `Le service FTP requiert que les API de configuration de la fonction Service d'activation des processus Windows soient installées sur ce serveur. Ouvrez le Gestionnaire de serveur et installez la fonction Service d'activation des processus Windows. Le champ de données contient le numéro de l'erreur. Les API de configuration requises par le service FTP n'ont pas été initialisées. Le champ de données contient le numéro de l'erreur. PLa FTP service a rencontré une erreur lors du traitement de la migration. Cela l'empêche de démarrer correctement. Le champ de données contient le numéro d erreur. d4VS_VERSION_INFO½ïþ |O |O?ÂStringFileInfož040C04B0LCompanyNameMicrosoft CorporationXFileDescriptionDLL de ressource FTPSVCh$FileVersion10.0.20348.1 (WinBuild.160101.0800)6 InternalNameftpres.dll‚/LegalCopyright© Microsoft Corporation. Tous droits réservés.FOriginalFilenameftpres.dll.mui8 ProductNameService FTP> ProductVersion10.0.20348.1DVarFileInfo$Translation °PADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADDINGXXPADDINGPADD